<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<!-- Start BounceX tag. Deploy at the beginning of document head. -->
	<script>
		(function(d) {
			var e = d.createElement('script');
			e.src = d.location.protocol + '//tag.bounceexchange.com/1864/i.js';
			e.async = true;
			d.getElementsByTagName("head")[0].appendChild(e);
		}(document));
	</script>
	<!-- End BounceX Tag-->

	<title>Big Data and IT Talent Drive Improved Patient Outcomes at Schumacher Clinical Partners</title>
	<script src="//cdn.optimizely.com/js/225498157.js"></script>

	<meta charset="UTF-8" />
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="Big Data and IT Talent Drive Improved Patient Outcomes at Schumacher Clinical Partners">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="Big Data and IT Talent Drive Improved Patient Outcomes at Schumacher Clinical Partners" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sloanreview.mit.edu/article/big-data-and-it-talent-drive-improved-patient-outcomes-at-schumacher-clinical-partners/" />
<meta property="og:image" content="http://sloanreview.mit.edu/content/uploads/2017/08/ChrisCotteleer_2017-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta name="description" property="og:description"  content="Health care companies are using digital tools to put doctors’ focus back on patients.
" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Big Data and IT Talent Drive Improved Patient Outcomes at Schumacher Clinical Partners | MIT Sloan Management Review" />
<meta name="twitter:url" content="http://sloanreview.mit.edu/article/big-data-and-it-talent-drive-improved-patient-outcomes-at-schumacher-clinical-partners/" />
<meta name="twitter:image" content="http://sloanreview.mit.edu/content/uploads/2017/08/ChrisCotteleer_2017-1200x627.jpg" />
<meta name="twitter:description" content="Health care companies are using digital tools to put doctors’ focus back on patients.
" />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='http://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=b565795e3b5d111f3b5b13bfe571a592f0447f3b' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='http://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=b565795e3b5d111f3b5b13bfe571a592f0447f3b' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='http://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=b565795e3b5d111f3b5b13bfe571a592f0447f3b' type='text/css' media='print' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.queryly.com/js/queryly.v2.js?ver=b565795e3b5d111f3b5b13bfe571a592f0447f3b'></script>
<script type='text/javascript' src='http://www.queryly.com/js/mitsloan-advanced-search.js?ver=b565795e3b5d111f3b5b13bfe571a592f0447f3b'></script>
<script type='text/javascript' src='http://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://sloanreview.mit.edu/article/big-data-and-it-talent-drive-improved-patient-outcomes-at-schumacher-clinical-partners/" />
<link rel='shortlink' href='http://sloanreview.mit.edu/?p=51415' />
<link rel='amphtml' href='http://sloanreview.mit.edu/article/big-data-and-it-talent-drive-improved-patient-outcomes-at-schumacher-clinical-partners/amp/' />		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
				'Member Type':'Unregistered',
'Topic':'data-and-analytics/digital/big-data/technology-implementation/quality-service',
'Content Type':'Article/interview',
'Paywall Type':'Closed',
'Menu Version':'1',
'Logged In':'No',
'Author':'Chris Cotteleer (Schumacher Clinical Partners), interviewed by Gerald C. Kane',
'Pub Date':'2017-08-24T15:26:15+00:00',
'Tags':'Blockchain, Customer Service, Data Collection, Executive Interview, Health Care, Predictive Analytics'			}];
		</script>
	
</head>

<body class="article-template-default single single-article postid-51415 article-big-data-and-it-talent-drive-improved-patient-outcomes-at-schumacher-clinical-partners mit-hide-widgets is-paywall" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="http://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="http://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Topics							</button>

							<ul class="secondary-menu"><li id="menu-item-44651" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-44651"><a href="http://sloanreview.mit.edu/big-ideas/data-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-44547" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44547"><a href="http://sloanreview.mit.edu/topic/digital/">Digital</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="http://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="http://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44542"><a href="http://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="http://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor menu-item-44549"><a href="http://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44544"><a href="http://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-44652" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-44652"><a href="http://sloanreview.mit.edu/big-ideas/sustainability/">Sustainability</a></li>
</ul>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="/frontiers/">Frontiers</a></li>
<li id="menu-item-44553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44553"><a href="/reports/">Research Reports</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="/issue/2017-summer/">Current Issue</a></li>
<li id="menu-item-44555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44555"><a href="/issue/">Magazine Archive</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="/tag/webinars-videos//">Webinars &#038; Video</a></li>
</ul>
						</li>
						<li class="no-display-scrolled"><a class="subscribe-button" title="Subscribe to SMR" href="http://sloanreview.mit.edu/subscribe/">Subscribe</a></li></ul><div class="utility-menu has-subscribe-button"><a class="login-button not-logged-in" title="Sign in to SMR" href="http://sloanreview.mit.edu/wp-login.php?redirect_to=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fbig-data-and-it-talent-drive-improved-patient-outcomes-at-schumacher-clinical-partners%3Farticle%3Dbig-data-and-it-talent-drive-improved-patient-outcomes-at-schumacher-clinical-partners%26post_type%3Darticle%26name%3Dbig-data-and-it-talent-drive-improved-patient-outcomes-at-schumacher-clinical-partners"><i class="mitcon-user2"></i><span>Sign In</span></a><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>

	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>

<div class="m-paybar-out scrolled-top">
	<p>This is a summary of the full article. To enjoy the full article <a href="http://sloanreview.mit.edu/wp-login.php?redirect_to=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fbig-data-and-it-talent-drive-improved-patient-outcomes-at-schumacher-clinical-partners%2F" rel="bookmark" class="marketing-click" id="Sign_in[paybar]">sign in</a>, <a href="http://sloanreview.mit.edu/subscribe/" rel="bookmark" class="marketing-click" id="Subscribe[paybar]">create an account</a>, or <a href="https://shop.sloanreview.mit.edu/products/59124" rel="bookmark" class="marketing-click" id="Buy[paybar]">buy this article</a>.</p>
	<script>
		jQuery(function() {
			jQuery("#close-wall").on("click", function(){
				jQuery.post(mit_config.ajaxurl, {action: 'close_wall'});
				jQuery(".m-paybar-out").hide();
                var date = new Date();
                var expires = new Date();
                expires.setTime(date.getTime()+(30*60*1000));
                var strexpires = expires.toGMTString();
                document.cookie = 'close-wall='+date.getTime()+';expires='+strexpires+';path=/';
			});
		});
	</script>
</div><!-- .m-paybar-out -->



<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				Big Data and IT Talent Drive Improved Patient Outcomes at Schumacher Clinical Partners			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

					
										<div class="article-meta">
						<span id="header-content-type-meta"><a href="http://sloanreview.mit.edu/?content_type=interview">Interview</a></span>						<span>
							<time datetime="2017-08-24T15:26:15+00:00" pubdate>
								<abbr class="published updated" title="2017-08-24T15:26:15+00:00">August 24, 2017</abbr>
							</time>
						</span>
												<span>Reading Time: 8 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">Chris Cotteleer (Schumacher Clinical Partners), interviewed by Gerald C. Kane</a>
													</div>
					
								</div>
				<div class="no-print">
					<aside id="topics-meta" >
													<a href="http://sloanreview.mit.edu/topic/data-and-analytics/" title="Data &amp; Analytics">Data &amp; Analytics</a>, <a href="http://sloanreview.mit.edu/topic/digital/" title="Digital">Digital</a>, <a href="http://sloanreview.mit.edu/topic/big-data/" title="Big Data">Big Data</a>, <a href="http://sloanreview.mit.edu/topic/technology-implementation/" title="Technology Implementation">Technology Implementation</a>, <a href="http://sloanreview.mit.edu/topic/quality-service/" title="Quality &amp; Service">Quality &amp; Service</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	

	<h5><a href="http://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter"addthis:title="Big Data and IT Talent Drive Improved Patient Outcomes at Schumacher Clinical Partners"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook"><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in"><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary entry-summary-paywall "><p>An evolving care system and the influx of patient data from electronic health records has led health care companies to rethink how they leverage digital tools to better serve patients and providers.</p>
</div><aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569a363" name="514356569a363" src="http://sloanreview-d.openx.net/w/1.0/afr?auid=367209&cb=1873114871&c.topic=data-and-analytics&c.type=interview" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="http://sloanreview-d.openx.net/w/1.0/rc?cs=514356569a363&cb=1873114871"><img src="http://sloanreview-d.openx.net/w/1.0/ai?auid=367209&cs=514356569a363&cb=1873114871" border="0" alt=""></a>
    </iframe>
</aside>
<div class="article-sidebar">
<figure>
<img src="http://sloanreview.mit.edu/content/uploads/2017/08/ChrisCotteleer_2017-300x300.jpg" width="300" alt="Chris Cotteleer, chief information officer, Schumacher Clinical Partners" /><figcaption>Chris Cotteleer, chief information officer, Schumacher Clinical Partners</figcaption></figure>
</div>
<p>Schumacher Clinical Partners (SCP) staffs and operates more than 400 emergency departments and hospital medicine programs throughout the United States, treating some 8 million patients annually. The company, based in Lafayette, Louisiana, manages electronic medical record, coding, billing, and back-end reimbursements on its platform. Like many health care organizations, changing consumer expectations, new regulations, and an influx of patient data has created a perfect storm for SCP to rethink how it leverages digital tools to better serve patients and providers.</p>
<p><cite>MIT Sloan Management Review</cite> guest editor Gerald C. Kane spoke with SCP’s chief information officer Chris Cotteleer about how digital transformation through data and analytics makes his organization more efficient, improves patient outcomes, and offers attractive work environments for health care providers. </p>
<h6><cite>MIT Sloan Management Review</cite>: How do you use data and analytics insight to change the way you make decisions?</h6>
<p><strong>Cotteleer</strong>: Our goal is to get the right doctor or clinician into the right facility at the right time for the patient to walk through the door and be treated well. We take a very operation-centered approach to information; it’s not unlike a supply chain. We’ve got a supply of patients coming in — an infinite queue with spikes in demand. They need to be served, and we’ve got to get providers on the ground to do that. </p>
<p>To meet patient demand, we spend a lot of time trying to predict what’s going to happen — accounting for changes like surges and seasonality — and for that, having patient chart information is very important, so we can tell that a Triage Acuity 5 [lower level of support needed] takes a little bit of time, or a Triage Acuity 1 [a higher level of support] will take more. Depending on the blend of what’s occurring in that emergency department, we might staff an extra NP/PA [nurse practitioner or physician’s assistant] or an extra doctor, and all of that goes to cost and quality of care. </p>
<h6>I read somewhere that you’re working on something called “syndromic surveillance.” Can you tell me a little bit about that?</h6>
<p><strong>Cotteleer</strong>: We’re on the precipice of that. It’s a real driver for us. </p>
	<div id="paywall-footer-callout-a" class="m-content-paywall">
		<h4>Read the Full Article:</h4>
		<p><a href='http://sloanreview.mit.edu/wp-login.php?redirect_to=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fbig-data-and-it-talent-drive-improved-patient-outcomes-at-schumacher-clinical-partners%2F' class="marketing-click" id="Sign_in[footer-paywall]">Sign in</a>, <a href='https://shop.sloanreview.mit.edu/products/59124' class="marketing-click" id="Buy[footer-paywall]">buy as a PDF</a> or <a href='http://sloanreview.mit.edu/subscribe/' class="marketing-click" id="Subscribe[footer-paywall]">create an account</a>.</p>
	</div>



		<article id="paywall-sidebar-callout-a" class="m-paywall">
		<aside class="m-paywall-out">
			<h5 class="signin-paywall">Already a member?				<a href="http://sloanreview.mit.edu/wp-login.php?redirect_to=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fbig-data-and-it-talent-drive-improved-patient-outcomes-at-schumacher-clinical-partners%2F" class="marketing-click" id="Sign_in[paywall]">Sign In</a></h5>
			<h5>Not a member?				<a href="http://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[paywall]">Sign Up Today!</a></h5>

			<form role="form" action="http://sloanreview.mit.edu/subscribe/">

				<article>
					<h6>Member</h6>

					<div>
						<label for="subscriberLevels">Free</label>
					</div>
					<p>3 Free Articles per month, $6.50/article thereafter. Free newsletter.</p>
				</article>

				<article>
					<h6>Subscriber</h6>

					<div>
						<label for="subscriberLevels">&#36;75/yr. US</label>
					</div>
					<p>Unlimited digital content, quarterly magazine, free newsletter, entire archive.</p>
				</article>

				<input type="submit" name="submit" class="btn-red marketing-click"
					   value="Sign Me Up" id="Subscribe[paywall]" />

			</form>

		</aside>
		<!-- .m-paywall-out -->
	</article><!-- .m-paywall -->

												<div id="article-authors" class="l-ref-block">
																											<aside><h5>About the Authors</h5><p>Gerald C. (Jerry) Kane is a professor of information systems at the Carroll School of Management at Boston College and the <cite>MIT Sloan Management Review</cite> guest editor for the Digital Business Initiative. He can be reached at <a href="mailto:gerald.kane@bc.edu">gerald.kane@bc.edu</a> and on Twitter at <a href="https://twitter.com/profkane">@profkane</a>.</p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span><a href="http://sloanreview.mit.edu/tag/blockchain/" rel="tag">Blockchain</a>, <a href="http://sloanreview.mit.edu/tag/customer-service/" rel="tag">Customer Service</a>, <a href="http://sloanreview.mit.edu/tag/data-collection/" rel="tag">Data Collection</a>, <a href="http://sloanreview.mit.edu/tag/executive-interview/" rel="tag">Executive Interview</a>, <a href="http://sloanreview.mit.edu/tag/health-care/" rel="tag">Health Care</a>, <a href="http://sloanreview.mit.edu/tag/predictive-analytics/" rel="tag">Predictive Analytics</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> 59124</aside>
                                            </article>

                    
<aside class="articles-plus articles-plus--shown">
    <div class="articles-plus-content">
        <div class="related-articles">
                        <h3>Recommended</h3>
                        <ol>
               
                <li><h4><a href="http://sloanreview.mit.edu/article/unleashing-the-potential-of-supply-chain-analytics/">Unleashing the Potential of Supply Chain Analytics</a></h4><p>To fully benefit from supply chain analytics, companies need to be able to act on insights quickly.
</p></li>

               
                <li><h4><a href="http://sloanreview.mit.edu/article/accelerate-access-to-data-and-analytics-with-ai/">Accelerate Access to Data and Analytics With AI</a></h4><p>AI offers a potential solution to the problem of training employees how to find and use data.
</p></li>

               
                <li><h4><a href="http://sloanreview.mit.edu/article/will-skill-and-velocity-survival-skills-for-a-digital-world/">Will, Skill, and Velocity: Survival Skills for a Digital World</a></h4><p>The future belongs to those who possess flexible talents, nerve, and personal speed.
</p></li>

                
                
            </ol>
        </div>
    </div>
    <span class="icon"></span>
</aside>	


                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="http://sloanreview.mit.edu/article/the-105-billion-enterprise-market-for-pokmon-go/"><img src="http://sloanreview.mit.edu/content/uploads/2016/07/FR-TechSavvy-20160721-Playing-Pokemon-Go-Augmented-Reality-1200.jpg"
                 srcset="http://sloanreview.mit.edu/content/uploads/2016/07/FR-TechSavvy-20160721-Playing-Pokemon-Go-Augmented-Reality-1200.jpg 1200w, http://sloanreview.mit.edu/content/uploads/2016/07/FR-TechSavvy-20160721-Playing-Pokemon-Go-Augmented-Reality-1200-150x150.jpg 150w, http://sloanreview.mit.edu/content/uploads/2016/07/FR-TechSavvy-20160721-Playing-Pokemon-Go-Augmented-Reality-1200-300x300.jpg 300w, http://sloanreview.mit.edu/content/uploads/2016/07/FR-TechSavvy-20160721-Playing-Pokemon-Go-Augmented-Reality-1200-768x768.jpg 768w, http://sloanreview.mit.edu/content/uploads/2016/07/FR-TechSavvy-20160721-Playing-Pokemon-Go-Augmented-Reality-1200-1024x1024.jpg 1024w, http://sloanreview.mit.edu/content/uploads/2016/07/FR-TechSavvy-20160721-Playing-Pokemon-Go-Augmented-Reality-1200-100x100.jpg 100w, http://sloanreview.mit.edu/content/uploads/2016/07/FR-TechSavvy-20160721-Playing-Pokemon-Go-Augmented-Reality-1200-175x175.jpg 175w, http://sloanreview.mit.edu/content/uploads/2016/07/FR-TechSavvy-20160721-Playing-Pokemon-Go-Augmented-Reality-1200-250x250.jpg 250w, http://sloanreview.mit.edu/content/uploads/2016/07/FR-TechSavvy-20160721-Playing-Pokemon-Go-Augmented-Reality-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The $105 Billion Enterprise Market for Pok&eacute;mon Go"></a>
            <h4><a href="http://sloanreview.mit.edu/article/the-105-billion-enterprise-market-for-pokmon-go/">The $105 Billion Enterprise Market for Pok&eacute;mon Go</a></h4>
            <p>What’s happening this week at the intersection of management and technology.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="http://sloanreview.mit.edu/article/collecting-business-value-from-energy-data/"><img src="http://sloanreview.mit.edu/content/uploads/2013/10/Bottrill-1000.jpg"
                 srcset="http://sloanreview.mit.edu/content/uploads/2013/10/Bottrill-1000.jpg 1000w, http://sloanreview.mit.edu/content/uploads/2013/10/Bottrill-1000-150x150.jpg 150w, http://sloanreview.mit.edu/content/uploads/2013/10/Bottrill-1000-300x300.jpg 300w, http://sloanreview.mit.edu/content/uploads/2013/10/Bottrill-1000-100x100.jpg 100w, http://sloanreview.mit.edu/content/uploads/2013/10/Bottrill-1000-175x175.jpg 175w, http://sloanreview.mit.edu/content/uploads/2013/10/Bottrill-1000-250x250.jpg 250w, http://sloanreview.mit.edu/content/uploads/2013/10/Bottrill-1000-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Collecting Business Value from Energy Data"></a>
            <h4><a href="http://sloanreview.mit.edu/article/collecting-business-value-from-energy-data/">Collecting Business Value from Energy Data</a></h4>
            <p>Pilio CEO Catherine Bottrill explains how pairing behavioral science with energy analytics can manage energy use.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="http://sloanreview.mit.edu/article/mit-for-managers-goodbye-traffic-lights/"><img src="http://sloanreview.mit.edu/content/uploads/2016/04/MM-MIT-Managers-Goodbye-Traffic-Lights-1200.jpg"
                 srcset="http://sloanreview.mit.edu/content/uploads/2016/04/MM-MIT-Managers-Goodbye-Traffic-Lights-1200.jpg 1200w, http://sloanreview.mit.edu/content/uploads/2016/04/MM-MIT-Managers-Goodbye-Traffic-Lights-1200-150x150.jpg 150w, http://sloanreview.mit.edu/content/uploads/2016/04/MM-MIT-Managers-Goodbye-Traffic-Lights-1200-300x300.jpg 300w, http://sloanreview.mit.edu/content/uploads/2016/04/MM-MIT-Managers-Goodbye-Traffic-Lights-1200-768x768.jpg 768w, http://sloanreview.mit.edu/content/uploads/2016/04/MM-MIT-Managers-Goodbye-Traffic-Lights-1200-1024x1024.jpg 1024w, http://sloanreview.mit.edu/content/uploads/2016/04/MM-MIT-Managers-Goodbye-Traffic-Lights-1200-100x100.jpg 100w, http://sloanreview.mit.edu/content/uploads/2016/04/MM-MIT-Managers-Goodbye-Traffic-Lights-1200-175x175.jpg 175w, http://sloanreview.mit.edu/content/uploads/2016/04/MM-MIT-Managers-Goodbye-Traffic-Lights-1200-250x250.jpg 250w, http://sloanreview.mit.edu/content/uploads/2016/04/MM-MIT-Managers-Goodbye-Traffic-Lights-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="MIT for Managers: Goodbye Traffic Lights?"></a>
            <h4><a href="http://sloanreview.mit.edu/article/mit-for-managers-goodbye-traffic-lights/">MIT for Managers: Goodbye Traffic Lights?</a></h4>
            <p>Our biweekly exploration of new business ideas from the corridors of MIT.
</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-disabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<nav id="next_article">
	<a href="http://sloanreview.mit.edu/article/the-coming-consumer-data-wars/">
		Next Article &raquo;<br />	
		<span>The Coming Consumer Data Wars</span>
	</a>
</nav>
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter"addthis:title="Big Data and IT Talent Drive Improved Patient Outcomes at Schumacher Clinical Partners"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook"><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in"><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2017. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">http://sloanreview.mit.edu/article/big-data-and-it-talent-drive-improved-patient-outcomes-at-schumacher-clinical-partners/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/big-data-and-it-talent-drive-improved-patient-outcomes-at-schumacher-clinical-partners/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="http://sloanreview.mit.edu/wp-login.php?redirect_to=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fbig-data-and-it-talent-drive-improved-patient-outcomes-at-schumacher-clinical-partners%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="http://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7b612" name="519cc54d7b612" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=421746&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=519cc54d7b612&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=421746&cs=519cc54d7b612&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7be8e" name="519cc54d7be8e" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=421747&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=519cc54d7be8e&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=421747&cs=519cc54d7be8e&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7c5e4" name="519cc54d7c5e4" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=421748&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=519cc54d7c5e4&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=421748&cs=519cc54d7c5e4&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

			<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="http://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="http://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="http://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="http://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="http://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="http://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="http://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="http://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->

			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2017. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="http://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
        <script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	<script id="welcome-ad" type="text/template"><!--/* OpenX IFrame tag */-->
<iframe id="b821923fcc" name="b821923fcc" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=289284&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=b821923fcc&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=289284&cs=b821923fcc&cb={random}" border="0" alt=""></a></iframe></script>
			<script>var welcome_ad_timeout="604800000";</script>
			<script src="http://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
			<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='http://sloanreview.mit.edu/content/themes/smr-desktop/js/search.js?ver=b565795e3b5d111f3b5b13bfe571a592f0447f3b'></script>
<script type='text/javascript' src='http://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=b565795e3b5d111f3b5b13bfe571a592f0447f3b'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=b565795e3b5d111f3b5b13bfe571a592f0447f3b'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="http://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="http://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
</body>
</html>
