<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<!-- Start BounceX tag. Deploy at the beginning of document head. -->
	<script>
		(function(d) {
			var e = d.createElement('script');
			e.src = d.location.protocol + '//tag.bounceexchange.com/1864/i.js';
			e.async = true;
			d.getElementsByTagName("head")[0].appendChild(e);
		}(document));
	</script>
	<!-- End BounceX Tag-->

	<title>Defining “Material” Climate Risks</title>
	<script src="//cdn.optimizely.com/js/225498157.js"></script>

	<meta charset="UTF-8" />
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="Defining “Material” Climate Risks">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="Defining “Material” Climate Risks" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sloanreview.mit.edu/article/defining-material-climate-risks/" />
<meta property="og:image" content="http://sloanreview.mit.edu/content/uploads/2017/03/SU-Eccles-Climate-Change-Material-Risk-Business-1200-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta name="description" property="og:description"  content="Companies need to recognize — and account for — the financial risks posed by climate change." />

<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Defining “Material” Climate Risks | MIT Sloan Management Review" />
<meta name="twitter:url" content="http://sloanreview.mit.edu/article/defining-material-climate-risks/" />
<meta name="twitter:image" content="http://sloanreview.mit.edu/content/uploads/2017/03/SU-Eccles-Climate-Change-Material-Risk-Business-1200-1200x627.jpg" />
<meta name="twitter:description" content="Companies need to recognize — and account for — the financial risks posed by climate change." />
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />

	<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='http://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=85db1963aecd7e9f5d2394694f717e7f2269d418' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='http://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=85db1963aecd7e9f5d2394694f717e7f2269d418' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='http://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=85db1963aecd7e9f5d2394694f717e7f2269d418' type='text/css' media='print' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://sloanreview.mit.edu/article/defining-material-climate-risks/" />
<link rel='shortlink' href='http://sloanreview.mit.edu/?p=48944' />
		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
				'Member Type':'Unregistered',
'Topic':'sustainability/global/financial-management-risk/corporate-social-responsibility-sustainability/business-the-environment',
'Section':'Big Idea/sustainability',
'Content Type':'Article/blog',
'Paywall Type':'Free',
'Menu Version':'1',
'Logged In':'No',
'Author':'Bob Eccles and Lois Guthrie',
'Pub Date':'2017-03-16T15:13:53+00:00',
'Tags':'Climate Change, Financial Reporting, Materiality, Regulatory, Sustainability'			}];
		</script>
	
</head>

<body class="article-template-default single single-article postid-48944 article-defining-material-climate-risks" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="http://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="http://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Topics							</button>

							<ul class="secondary-menu"><li id="menu-item-44651" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-44651"><a href="http://sloanreview.mit.edu/big-ideas/data-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-44547" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44547"><a href="http://sloanreview.mit.edu/topic/digital/">Digital</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44551"><a href="http://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="http://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44542"><a href="http://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="http://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="http://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor menu-item-44544"><a href="http://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-44652" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea current-article-ancestor current-menu-parent current-article-parent menu-item-44652"><a href="http://sloanreview.mit.edu/big-ideas/sustainability/">Sustainability</a></li>
</ul>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="/frontiers/">Frontiers</a></li>
<li id="menu-item-44553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44553"><a href="/reports/">Research Reports</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="/issue/2017-spring/">Current Issue</a></li>
<li id="menu-item-44555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44555"><a href="/issue/">Magazine Archive</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="/tag/webinars-videos//">Webinars &#038; Video</a></li>
</ul>
						</li>
						<li class="no-display-scrolled"><a class="subscribe-button" title="Subscribe to SMR" href="http://sloanreview.mit.edu/subscribe/">Subscribe</a></li></ul><div class="utility-menu has-subscribe-button"><a class="login-button not-logged-in" title="Sign in to SMR" href="http://sloanreview.mit.edu/wp-login.php?redirect_to=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fdefining-material-climate-risks%3Farticle%3Ddefining-material-climate-risks%26post_type%3Darticle%26name%3Ddefining-material-climate-risks"><i class="mitcon-user2"></i><span>Sign In</span></a><button class="search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>

	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>

<div class="m-paybar-out scrolled-top">
	<p><p><a href="http://sloanreview.mit.edu/sign-up/" class="marketing-click" id="Site_Reg_Offer[Paybar]">Register free</a> for 3 free articles per month, commenting privileges and free updates.</p>
<button type="button" class="mitcon-close3" id="close-wall"></button></p>
	<script>
		jQuery(function() {
			jQuery("#close-wall").on("click", function(){
				jQuery.post(mit_config.ajaxurl, {action: 'close_wall'});
				jQuery(".m-paybar-out").hide();
			});
		});
	</script>
</div><!-- .m-paybar-out -->



<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				Defining “Material” Climate Risks			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>
										<div class="article-meta">
						</span><span id="header-section-meta"><a href="http://sloanreview.mit.edu/big-ideas/sustainability/">Big Idea: Sustainability</a></span><span id="header-content-type-meta"><a href="http://sloanreview.mit.edu/?content_type=blog">Blog</a></span>						<span>
							<time datetime="2017-03-16T15:13:53+00:00" pubdate>
								<abbr class="published updated" title="2017-03-16T15:13:53+00:00">March 16, 2017</abbr>
							</time>
						</span>
												<span>Reading Time: 6 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">Bob Eccles and Lois Guthrie</a>
													</div>
									</div>
				<div class="no-print">
					<aside id="topics-meta">
													<a href="http://sloanreview.mit.edu/topic/sustainability/" title="Sustainability">Sustainability</a>, <a href="http://sloanreview.mit.edu/topic/global/" title="Global">Global</a>, <a href="http://sloanreview.mit.edu/topic/financial-management-risk/" title="Financial Management &amp; Risk">Financial Management &amp; Risk</a>, <a href="http://sloanreview.mit.edu/topic/corporate-social-responsibility-sustainability/" title="Corporate Social Responsibility">Corporate Social Responsibility</a>, <a href="http://sloanreview.mit.edu/topic/business-the-environment/" title="Business &amp; The Environment">Business &amp; The Environment</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	

	<h5><a href="http://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2mzcrmr" addthis:title="Defining “Material” Climate Risks"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2n3IG0c" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2n3LNFv" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary  "><p>It’s well known now that climate change poses a significant risk to society. The problem is getting business leaders to start recognizing how their businesses may be affected.</p>
</div><aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569c9c6" name="514356569c9c6" src="http://sloanreview-d.openx.net/w/1.0/afr?auid=367220&cb=1050198170&c.section=big-idea-sustainability&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="http://sloanreview-d.openx.net/w/1.0/rc?cs=514356569c9c6&cb=1050198170"><img src="http://sloanreview-d.openx.net/w/1.0/ai?auid=367220&cs=514356569c9c6&cb=1050198170" border="0" alt=""></a>
    </iframe>
</aside>
<div class="article-sidebar">
<figure>
<img src="http://sloanreview.mit.edu/content/uploads/2017/03/SU-Eccles-Climate-Change-Material-Risk-Business-1200-300x300.jpg" width="300" alt="Climate Change Material Risk Business" /></p>
<figcaption></figcaption>
</figure>
</div>
<p>Most national governments and their regulatory agencies recognize climate change as a material risk to society, the natural environment, and economic and financial stability. These agencies want companies that contribute to their economy’s financial stability to factor in climate change as a material risk, thereby aligning the material concerns of society and economy. But, encouraging such alignment is easier said than done. </p>
<p>Companies know that climate change is relevant to their businesses. If they don’t address it in corporate reports, however, it’s because corporate leaders don’t believe climate change is material to their business: Either they think the effects of climate change are beyond their planning horizon or it’s just not clear whether or how climate change might be a material business risk. </p>
<p>Enter the Financial Stability Board (FSB), one of the most influential international agencies focused on addressing vulnerabilities in the financial system and developing and implementing strong regulatory, supervisory, and other policies to assure financial stability in the global economy. The FSB counts among its members the Bank of England, the U.S. Treasury, the U.S. Securities and Exchange Commission, the People’s Bank of China, Germany’s Bundesbank, the International Monetary Fund, and others. </p>
<p>This august group set up a new initiative, the Task Force on Climate-related Financial Disclosures (TCFD), to develop a set of recommendations to help companies identify and disclose climate-related risks that are material to their business and report this information to their investors.</p>
<p>The TCFD spent one year consulting companies, investors, and key financial players from different countries before delivering the much-awaited result: three reports, over 200 pages, outlining what, where, why, and how companies should report what they call “climate-related financial information.” </p>
<p>We stress the word “financial” because the Task Force seeks to move the issues related to climate change out of sustainability departments and into the boardrooms of every corporation in the world, no matter how big or small. To achieve this, it is necessary for companies to understand what financial risks and opportunities climate change creates for their business.</p>
<p>But how do companies understand what constitutes a material business risk? How can organizations categorize the unpredictable, long-term impacts of a changing climate as specific financial risks?</p>
<h3>The Task Force’s Approach to Materiality</h3>
<p>A preliminary version of the report asserts that “any disclosure recommendations by the task force would need to incorporate the principle of materiality” — which seems a clear indication that the recommendations would clarify once and for all how materiality should be applied in relation to climate-related financial disclosures through mainstream channels. So, what does TCFD’s materiality principle look like? </p>
<p>Three references in the early chapters of the report heighten our sense of hope that a sophisticated approach to materiality is forthcoming:</p>
<ul>
<li>First, the TCFD indicates that its work is likely to be useful for compliance with existing legal obligations to disclose material risks in financial filings, given that climate-related risks are material for many organizations; </li>
<li>Second, the all-sector guidance on disclosure recommendation relating to risk management encourages organizations preparing information to describe the processes they use for prioritizing climate-related risks, including how materiality determinations are made within their organizations;</li>
<li>Finally, users are encouraged to use the reported information to “provide a source of data that can be analyzed at a systemic level to facilitate authorities’ assessments of the materiality of any risks posed by climate change to the financial sector and the channels through which this is most likely to be transmitted.” </li>
</ul>
<h3>How to Define Material Climate Risks</h3>
<p>Many in the corporate reporting world have tried applying the concept of materiality to climate-related issues, with different outcomes. In their recommendations, the task force simply states that “organizations should determine materiality for climate-related issues consistent with how they determine the materiality of other risks affecting their business and consistent with their financial filing requirements.”</p>
<p>This recommendation presupposes, incorrectly, that climate risks are like other risks that businesses typically face. Consequently, applying “standard” risk techniques might lead companies to conclude that climate risks are not material to their businesses. An analysis by the <a href="http://www.cdsb.net/">Climate Disclosure Standards Board (CDSB)</a> of the <a href="http://www.cdsb.net/comply-or-explain-review-ftse-350-companies&#8217;-environmental-reporting-annual-reports">FTSE 350’s response to the U.K. legislation requiring mandatory greenhouse gas emissions disclosure</a> found that 44% of companies that did not disclose information cited materiality as the main reason.</p>
<div class="email-signup-form">
  <form>
    <h1><p>Research Updates from <cite>MIT SMR</cite></p>
</h1>
    <p class='email-signup-text'>Get semi-monthly updates on how global companies are managing in a changing world.</p>    <input type="text" name="email" placeholder="Enter your email address">
    <button type="button" name="submit">Sign up</button>
    <p class="email-signup-error">Please enter a valid email address</p>
    <p class="email-signup-success">Thank you for signing up</p>
    <p class="email-signup-link"><a href="/privacy-policy/">Privacy Policy</a></p>
    <input type="hidden" name="source" value="site-article">
    <input type="hidden" name="list" value="General">
    <input type="hidden" name="listID" value="131">
  </form>
</div>

<script>

function isValidEmail() {
  var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
  return pattern.test(jQuery('.email-signup-form input[type=text]').val());
};

jQuery( document ).ready(function() {

  jQuery('.email-signup-form button').on('click', function(e){
    e.preventDefault();
    if( !isValidEmail() ) {
      jQuery('.email-signup-error').fadeIn();
      jQuery('.email-signup-success').fadeOut();
      e.preventDefault();
    }else{
      jQuery('.email-signup-error').fadeOut();
      jQuery('.email-signup-success').fadeIn();
      var $form = jQuery(this).parents('form:first');
      jQuery.post(
        'http://sloanreview.mit.edu/wp-admin/admin-ajax.php',
        {
          action : 'esf_subscribe',
          email  : jQuery("input[name='email']", $form).val(),
          source : jQuery("input[name='source']", $form).val(),
          list   : jQuery("input[name='list']", $form).val(),
          listID : jQuery("input[name='listID']", $form).val()
        }
      );
    }

    return false;
  })

});

</script>

<p>The need for clarity on this issue is crucial for the success of the recommendations. The good news is that the TCFD is not alone in helping companies understand how to identify and deal with material climate risk, given that it primarily affects future periods with uncertain timing. Several NGOs, including the CDSB, the <a href="http://integratedreporting.org/">International Integrated Reporting Council (IIRC)</a>, and the <a href="https://www.sasb.org/">Sustainability Accounting Standards Board (SASB)</a>, as well as accountancy bodies, academics, and others have produced a wealth of guidance on this issue. The TCFD has a great opportunity between now and the publication of their final recommendations to leverage this experience. </p>
<p>Another element that the TCFD should take into account in upcoming months is the need to move the materiality discussion from being a management issue, as it is treated today, to being a board issue.</p>
<p>As one of us has argued elsewhere, (“<a href="http://sloanreview.mit.edu/article/why-boards-must-look-beyond-shareholders/">Why Boards Must Look Beyond Shareholders</a>”), defining material issues, including climate risks, is ultimately the responsibility of the board of directors. Which is why having an annual “Statement of Significant Audiences and Materiality” declaring the boards’ views on their audience and time frames for decision-making purposes, would be an important achievement for the success of the Task Force.</p>
<p>Boards that regard short-term shareholders as the only significant audience — something common in practice although rarely acknowledged — would be unlikely to consider climate change as a material risk for reporting purposes. It is legally within their right to make this decision.</p>
<p>Alternatively, boards that regard long-term shareholders and future generations of employees as a significant audience would likely consider climate change a material risk. Boards that take this more expansive approach can benefit from scenario analysis — a TCFD recommendation in which companies are encouraged to explore different scenarios that might affect their business, assess risks and opportunities, and develop plans accordingly.</p>
<h3>Suggestions for Scenario Analysis</h3>
<p>The development of scenario analysis is another key element in the quest for material climate change-related financial information. Understanding when the potential outcomes of climate change will pose a material risk is crucial for companies to understand how to report the relevant information. </p>
<p>This last point depends, to some extent, on what investors and other financial market actors believe to be material to their decision making, as well as the judgment of corporate boards and executives. Investors and others might not always agree with the judgments made by companies, but this can be the basis for a constructive dialogue. Encouraging companies to disclose the process they use to identify and prioritize climate-related risks presents a further opportunity for the TCFD. If companies explain their materiality determination process, users of information can understand and scrutinize the decisions that have been made about what constitutes a material climate risk. </p>
<p>In short, as currently drafted, the recommendations run the risk of presenting companies with a series of issues and unsolved challenges that inadvertently encourage them to report information that is not useful to their audience, because it does not help them to identify what constitutes a material climate risk. </p>
<p>However, leveraging the existing work that NGOs, accountants, academics, and others have produced; giving the board the ultimate responsibility for materiality determination; further developing approaches to scenario analysis; and giving more emphasis on the materiality determination process, will ensure the Task Force recommendations can make a material difference.</p>
<aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569e717" name="514356569e717" src="http://sloanreview-d.openx.net/w/1.0/afr?auid=367223&cb=260211197&c.section=big-idea-sustainability&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="http://sloanreview-d.openx.net/w/1.0/rc?cs=514356569e717&cb=260211197"><img src="http://sloanreview-d.openx.net/w/1.0/ai?auid=367223&cs=514356569e717&cb=260211197" border="0" alt=""></a>
    </iframe>
</aside>
												<div id="article-authors" class="l-ref-block">
																											<aside><h5>About the Authors</h5><p>Bob Eccles is a professor of management practice at Harvard Business School and chairman of ESG Quant fund Arabesque Partners. Lois Guthrie is the founding director of the Climate Disclosure Standards Board. </p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span><a href="http://sloanreview.mit.edu/tag/climate-change/" rel="tag">Climate Change</a>, <a href="http://sloanreview.mit.edu/tag/financial-reporting/" rel="tag">Financial Reporting</a>, <a href="http://sloanreview.mit.edu/tag/materiality/" rel="tag">Materiality</a>, <a href="http://sloanreview.mit.edu/tag/regulatory/" rel="tag">Regulatory</a>, <a href="http://sloanreview.mit.edu/tag/sustainability-2/" rel="tag">Sustainability</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> W48944</aside>
                                            </article>

                    
<aside class="articles-plus articles-plus--shown">
    <div class="articles-plus-content">
        <div class="related-articles">
                        <h3>Recommended</h3>
                        <ol>
               
                <li><h4><a href="http://sloanreview.mit.edu/article/building-lasting-collaborations-with-government-and-ngos/">Building Lasting Collaborations With Government and NGOs</a></h4><p>Sustainability may mean partnering with government and NGOs — but each needs a different approach.
</p></li>

               
                <li><h4><a href="http://sloanreview.mit.edu/article/to-improve-cybersecurity-think-like-a-hacker/">To Improve Cybersecurity, Think Like a Hacker</a></h4><p>To combat cyberattacks, companies need to understand both hackers’ tactics and their mindsets.
</p></li>

               
                <li><h4><a href="http://sloanreview.mit.edu/article/whats-your-data-worth/">What’s Your Data Worth?</a></h4><p>Many organizations need to develop greater expertise at valuing their data assets.
</p></li>

                
                
            </ol>
        </div>
    </div>
    <span class="icon"></span>
</aside>	


                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="http://sloanreview.mit.edu/article/the-changing-business-climate-is-causing-product-die-offs/"><img src="http://sloanreview.mit.edu/content/uploads/2015/10/Unruh-Volkswagon-VW-Diesel-Sustainability-1200.jpg"
                 srcset="http://sloanreview.mit.edu/content/uploads/2015/10/Unruh-Volkswagon-VW-Diesel-Sustainability-1200.jpg 1200w, http://sloanreview.mit.edu/content/uploads/2015/10/Unruh-Volkswagon-VW-Diesel-Sustainability-1200-150x150.jpg 150w, http://sloanreview.mit.edu/content/uploads/2015/10/Unruh-Volkswagon-VW-Diesel-Sustainability-1200-300x300.jpg 300w, http://sloanreview.mit.edu/content/uploads/2015/10/Unruh-Volkswagon-VW-Diesel-Sustainability-1200-1024x1024.jpg 1024w, http://sloanreview.mit.edu/content/uploads/2015/10/Unruh-Volkswagon-VW-Diesel-Sustainability-1200-100x100.jpg 100w, http://sloanreview.mit.edu/content/uploads/2015/10/Unruh-Volkswagon-VW-Diesel-Sustainability-1200-175x175.jpg 175w, http://sloanreview.mit.edu/content/uploads/2015/10/Unruh-Volkswagon-VW-Diesel-Sustainability-1200-250x250.jpg 250w, http://sloanreview.mit.edu/content/uploads/2015/10/Unruh-Volkswagon-VW-Diesel-Sustainability-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The Changing Business Climate Is Causing Product Die-Offs"></a>
            <h4><a href="http://sloanreview.mit.edu/article/the-changing-business-climate-is-causing-product-die-offs/">The Changing Business Climate Is Causing Product Die-Offs</a></h4>
            <p>Sustainability is an evolutionary force that will weed out the products unfit for a sustainable future.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="http://sloanreview.mit.edu/article/whos-the-real-audience-for-sustainability-efforts/"><img src="http://sloanreview.mit.edu/content/uploads/2013/01/hesse-500.jpg"
                 srcset="http://sloanreview.mit.edu/content/uploads/2013/01/hesse-500.jpg 500w, http://sloanreview.mit.edu/content/uploads/2013/01/hesse-500-150x150.jpg 150w, http://sloanreview.mit.edu/content/uploads/2013/01/hesse-500-300x300.jpg 300w, http://sloanreview.mit.edu/content/uploads/2013/01/hesse-500-100x100.jpg 100w, http://sloanreview.mit.edu/content/uploads/2013/01/hesse-500-175x175.jpg 175w, http://sloanreview.mit.edu/content/uploads/2013/01/hesse-500-250x250.jpg 250w, http://sloanreview.mit.edu/content/uploads/2013/01/hesse-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Who’s the Real Audience For Sustainability Efforts?"></a>
            <h4><a href="http://sloanreview.mit.edu/article/whos-the-real-audience-for-sustainability-efforts/">Who’s the Real Audience For Sustainability Efforts? </a></h4>
            <p>Dan Hesse, CEO of Sprint, says that the company’s strong focus on sustainability is paying off.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="http://sloanreview.mit.edu/article/risky-business-how-data-analytics-can-help/"><img src="http://sloanreview.mit.edu/content/uploads/2012/08/long-500.jpg"
                 srcset=""
                 sizes="(max-width: 230px) 100vw, 230px" alt="Risky Business: How Data Analytics Can Help"></a>
            <h4><a href="http://sloanreview.mit.edu/article/risky-business-how-data-analytics-can-help/">Risky Business: How Data Analytics Can Help</a></h4>
            <p>Behavioral analytics, Bayesian engineering and big data help companies mitigate business risk.
</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-enabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

										<div id="article-authors--outside" class="article-authors article-authors--outside">
							<div class="l-content-wrap">
																<aside><h5>About the Authors</h5><p>Bob Eccles is a professor of management practice at Harvard Business School and chairman of ESG Quant fund Arabesque Partners. Lois Guthrie is the founding director of the Climate Disclosure Standards Board. </p>
</aside>							</div>
						</div>
				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<nav id="next_article">
	<a href="http://sloanreview.mit.edu/article/building-lasting-collaborations-with-government-and-ngos/">
		Next Article &raquo;<br />	
		<span>Building Lasting Collaborations With Government and NGOs</span>
	</a>
</nav>
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2mzcrmr" addthis:title="Defining “Material” Climate Risks"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2n3IG0c" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2n3LNFv" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2017. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">http://sloanreview.mit.edu/article/defining-material-climate-risks/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/defining-material-climate-risks/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="http://sloanreview.mit.edu/wp-login.php?redirect_to=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fdefining-material-climate-risks%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="http://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7b612" name="519cc54d7b612" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=421746&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=519cc54d7b612&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=421746&cs=519cc54d7b612&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7be8e" name="519cc54d7be8e" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=421747&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=519cc54d7be8e&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=421747&cs=519cc54d7be8e&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7c5e4" name="519cc54d7c5e4" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=421748&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=519cc54d7c5e4&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=421748&cs=519cc54d7c5e4&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

			<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="http://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="http://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="http://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="http://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="http://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="http://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="http://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="http://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->

			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2017. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->

            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="http://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
        <script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	<script id="welcome-ad" type="text/template"><!--/* OpenX IFrame tag */-->
<iframe id="b821923fcc" name="b821923fcc" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=289284&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=b821923fcc&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=289284&cs=b821923fcc&cb={random}" border="0" alt=""></a></iframe></script>
			<script>var welcome_ad_timeout="1209600000";</script>
			<script src="http://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
			<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='http://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=85db1963aecd7e9f5d2394694f717e7f2269d418'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=85db1963aecd7e9f5d2394694f717e7f2269d418'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="http://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="http://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
</body>
</html>
