<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<!-- Start BounceX tag. Deploy at the beginning of document head. -->
	<script>
		(function(d) {
			var e = d.createElement('script');
			e.src = d.location.protocol + '//tag.bounceexchange.com/1864/i.js';
			e.async = true;
			d.getElementsByTagName("head")[0].appendChild(e);
		}(document));
	</script>
	<!-- End BounceX Tag-->

	<title>Five Myths About Digital Transformation</title>
	<script src="//cdn.optimizely.com/js/225498157.js"></script>

	<meta charset="UTF-8" />
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="Five Myths About Digital Transformation">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="Five Myths About Digital Transformation" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sloanreview.mit.edu/article/five-myths-about-digital-transformation/" />
<meta property="og:image" content="http://sloanreview.mit.edu/content/uploads/2017/02/MAG-58317-Andriole-Five-Myths-Digital-Transformation-Hype-Seduced-Leadership-1200-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta name="description" property="og:description"  content="Understanding these five myths will give you a more realistic view of digital transformation.
" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Five Myths About Digital Transformation | MIT Sloan Management Review" />
<meta name="twitter:url" content="http://sloanreview.mit.edu/article/five-myths-about-digital-transformation/" />
<meta name="twitter:image" content="http://sloanreview.mit.edu/content/uploads/2017/02/MAG-58317-Andriole-Five-Myths-Digital-Transformation-Hype-Seduced-Leadership-1200-1200x627.jpg" />
<meta name="twitter:description" content="Understanding these five myths will give you a more realistic view of digital transformation.
" />
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />

	<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='http://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=cee20ba6bdfd60edb83fb61de7e1e1deed554eb5' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='http://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=cee20ba6bdfd60edb83fb61de7e1e1deed554eb5' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='http://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=cee20ba6bdfd60edb83fb61de7e1e1deed554eb5' type='text/css' media='print' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://sloanreview.mit.edu/article/five-myths-about-digital-transformation/" />
<link rel='shortlink' href='http://sloanreview.mit.edu/?p=48064' />
		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
				'Member Type':'Unregistered',
'Topic':'digital/leading-change/it-strategy/digital-business/it-governance-leadership/developing-strategy',
'Section':'Big Idea/frontiers',
'Content Type':'Article/opinion-analysis',
'Paywall Type':'Closed',
'Menu Version':'1',
'Logged In':'No',
'Author':'Stephen J. Andriole',
'Pub Date':'2017-02-06T17:50:43+00:00',
'Tags':'Business Process Optimization, Digital Transformation, Disruption, Strategic Planning, Technology Implementation'			}];
		</script>
	
</head>

<body class="article-template-default single single-article postid-48064 article-five-myths-about-digital-transformation mit-hide-widgets is-paywall" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="http://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="http://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Topics							</button>

							<ul class="secondary-menu"><li id="menu-item-44651" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-44651"><a href="http://sloanreview.mit.edu/big-ideas/data-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-44547" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44547"><a href="http://sloanreview.mit.edu/topic/digital/">Digital</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="http://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="http://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor menu-item-44542"><a href="http://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="http://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="http://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor menu-item-44544"><a href="http://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-44652" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-44652"><a href="http://sloanreview.mit.edu/big-ideas/sustainability/">Sustainability</a></li>
</ul>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="/frontiers/">Frontiers</a></li>
<li id="menu-item-44553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44553"><a href="/reports/">Research Reports</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="/issue/2017-winter/">Current Issue</a></li>
<li id="menu-item-44555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44555"><a href="/issue/">Magazine Archive</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="/tag/webinars-videos//">Webinars &#038; Video</a></li>
</ul>
						</li>
						<li class="no-display-scrolled"><a class="subscribe-button" title="Subscribe to SMR" href="http://sloanreview.mit.edu/subscribe/">Subscribe</a></li></ul><div class="utility-menu has-subscribe-button"><a class="login-button not-logged-in" title="Sign in to SMR" href="http://sloanreview.mit.edu/wp-login.php?redirect_to=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Ffive-myths-about-digital-transformation%3Farticle%3Dfive-myths-about-digital-transformation%26post_type%3Darticle%26name%3Dfive-myths-about-digital-transformation"><i class="mitcon-user2"></i><span>Sign In</span></a><button class="search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>

	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>

<div class="m-paybar-out scrolled-top">
	<p>This is a summary of the full article. To enjoy the full article <a href="http://sloanreview.mit.edu/wp-login.php?redirect_to=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Ffive-myths-about-digital-transformation%2F" rel="bookmark" class="marketing-click" id="Sign_in[paybar]">sign in</a>, <a href="http://sloanreview.mit.edu/subscribe/" rel="bookmark" class="marketing-click" id="Subscribe[paybar]">create an account</a>, or <a href="https://shop.sloanreview.mit.edu/cart/add?qty=1&#038;PNO=58317P&#038;return_url=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Ffive-myths-about-digital-transformation%3Farticle%3Dfive-myths-about-digital-transformation%26post_type%3Darticle%26name%3Dfive-myths-about-digital-transformation" rel="bookmark" class="marketing-click" id="Buy[paybar]">buy this article</a>.</p>
	<script>
		jQuery(function() {
			jQuery("#close-wall").on("click", function(){
				jQuery.post(mit_config.ajaxurl, {action: 'close_wall'});
				jQuery(".m-paybar-out").hide();
			});
		});
	</script>
</div><!-- .m-paybar-out -->



<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				Five Myths About Digital Transformation			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>
										<div class="article-meta">
						<span id="header-section-meta"><a href="/frontiers/">Frontiers</a></span><span id="header-content-type-meta"><a href="http://sloanreview.mit.edu/?content_type=opinion-analysis">Opinion &amp; Analysis</a></span>						<span>
							<time datetime="2017-02-06T17:50:43+00:00" pubdate>
								<abbr class="published updated" title="2017-02-06T17:50:43+00:00">February 06, 2017</abbr>
							</time>
						</span>
												<span>Reading Time: 14 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">Stephen J. Andriole</a>
													</div>
									</div>
				<div class="no-print">
					<aside id="topics-meta">
													<a href="http://sloanreview.mit.edu/topic/digital/" title="Digital">Digital</a>, <a href="http://sloanreview.mit.edu/topic/leading-change/" title="Leading Change">Leading Change</a>, <a href="http://sloanreview.mit.edu/topic/it-strategy/" title="IT Strategy">IT Strategy</a>, <a href="http://sloanreview.mit.edu/topic/digital-business/" title="Digital Business">Digital Business</a>, <a href="http://sloanreview.mit.edu/topic/it-governance-leadership/" title="IT Governance &amp; Leadership">IT Governance &amp; Leadership</a>, <a href="http://sloanreview.mit.edu/topic/developing-strategy/" title="Developing Strategy">Developing Strategy</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	<div class="has-buy"><h5><div class="icon-download">Buy</div></h5>
		<div class="m-purchase-options">

			<h5>Purchase Options</h5>

			<form role="form" action="#" id="buyform">

				<label for="purchaseOptions">
					<input type="radio" name="purchaseOptions" value="https://shop.sloanreview.mit.edu/cart/add?qty=1&#038;PNO=58317P&#038;return_url=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Ffive-myths-about-digital-transformation%3Farticle%3Dfive-myths-about-digital-transformation%26post_type%3Darticle%26name%3Dfive-myths-about-digital-transformation"> PDF				</label>
				<label for="purchaseOptions">
					<input type="radio" name="purchaseOptions" value="https://shop.sloanreview.mit.edu/cart/add?qty=1&amp;PNO=58317C&amp;return_url=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Ffive-myths-about-digital-transformation%3Farticle%3Dfive-myths-about-digital-transformation%26post_type%3Darticle%26name%3Dfive-myths-about-digital-transformation"> PDF + Permission to Distribute				</label>
				<p class="is-button"><a class="marketing-click" id="purchaseButton" href="https://shop.sloanreview.mit.edu/cart/add?qty=1&#038;PNO=58317P&#038;return_url=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Ffive-myths-about-digital-transformation%3Farticle%3Dfive-myths-about-digital-transformation%26post_type%3Darticle%26name%3Dfive-myths-about-digital-transformation">Purchase</a></p>

			</form>

		</div><!-- .m-purchase-options -->
		</div><!-- .has-buy --><span>or</span><h5><a href="http://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter"addthis:title="Five Myths About Digital Transformation"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook"><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in"><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary entry-summary-paywall "><p>If you want to lead your organization’s technology transition, the first step is grasping the realities of digital transformation — rather than getting seduced by the hype.</p>
</div><aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569c9c6" name="514356569c9c6" src="http://sloanreview-d.openx.net/w/1.0/afr?auid=367220&cb=1488230003&c.section=big-idea-frontiers&c.type=opinion-analysis" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="http://sloanreview-d.openx.net/w/1.0/rc?cs=514356569c9c6&cb=1488230003"><img src="http://sloanreview-d.openx.net/w/1.0/ai?auid=367220&cs=514356569c9c6&cb=1488230003" border="0" alt=""></a>
    </iframe>
</aside>
<div class="article-sidebar">
<figure>
<img src="http://sloanreview.mit.edu/content/uploads/2017/02/MAG-58317-Andriole-Five-Myths-Digital-Transformation-Hype-Seduced-Leadership-1200-300x300.jpg" width="300" alt="Five Myths Digital Transformation Hype Leadership" />
<figcaption></figcaption>
</figure>
</div>
<p>Many boards of directors and senior management teams aspire to the efficiencies, innovation, and competitiveness that digital transformation might deliver. But in my experience, the path to transformation — like most major corporate initiatives — is a risky one.</p>
<p>I have spent much of my career overseeing and participating in digital transformations in both government and private sector settings. Specifically, I have served as the director of the Cybernetics Technology Office of the U.S. Defense Advanced Research Projects Agency (DARPA); as CTO and senior VP of Safeguard Scientifics Inc.; and as CTO and senior vice president for technology strategy at Cigna Corp. And I have observed that in the vast majority of cases organizations will make significant mistakes — unless the transformation is well-planned, exquisitely executed, and enthusiastically sponsored by upper management.</p>
<p>Villanova University — where I now teach and direct research about digital transformation and emerging technologies — collects data about technology adoption and digital transformation trends. I’m constantly hearing about the “amazing,” “fabulous,” “terrific,” and “incredible” projects under way with the potential to “revolutionize” companies and “disrupt” whole industries. But when I probe survey respondents for key details about their initiatives, I often find that there is still confusion about the process. To replace this confusion with some clarity, I have distilled my observations and experiences into five myths about digital transformation — each of which has a corresponding reality. If you understand these myths, you’ll be less likely to fall prey to the hype about digital transformation and be more aware of how arduous the process really is.</p>
<p><strong>Myth #1: Every company should digitally transform.</strong><br />
<strong>Reality: Not every company, process, or business model requires digital transformation.</strong></p>
<p>Digital transformation is not a software upgrade or a supply chain improvement project. It’s a planned digital shock to what may be a reasonably functioning system. For example, to launch a digital transformation of business processes, it’s necessary to purposefully model those processes with tools that enable creative, empirical simulations. Think, for example, of the software programs that enable business process modeling and business simulations.</p>
<p>So, as a first step to digitally transforming your processes, you need to honestly assess if your company can create digital models that simulate the nuances inherent in its procedures. Simply put, the question is this: Can my company model its existing processes? Many companies cannot. That’s no crime. </p>
	<div id="paywall-footer-callout-a" class="m-content-paywall">
		<h4>Read the Full Article:</h4>
		<p><a href='http://sloanreview.mit.edu/wp-login.php?redirect_to=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Ffive-myths-about-digital-transformation%2F' class="marketing-click" id="Sign_in[footer-paywall]">Sign in</a>, <a href='https://shop.sloanreview.mit.edu/cart/add?qty=1&#038;PNO=58317P&#038;return_url=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Ffive-myths-about-digital-transformation%3Farticle%3Dfive-myths-about-digital-transformation%26post_type%3Darticle%26name%3Dfive-myths-about-digital-transformation' class="marketing-click" id="Buy[footer-paywall]">buy as a PDF</a> or <a href='http://sloanreview.mit.edu/subscribe/' class="marketing-click" id="Subscribe[footer-paywall]">create an account</a>.</p>
	</div>



		<article id="paywall-sidebar-callout-a" class="m-paywall">
		<aside class="m-paywall-out">
			<h5 class="signin-paywall">Already a member?				<a href="http://sloanreview.mit.edu/wp-login.php?redirect_to=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Ffive-myths-about-digital-transformation%2F" class="marketing-click" id="Sign_in[paywall]">Sign In</a></h5>
			<h5>Not a member?				<a href="http://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[paywall]">Sign Up Today!</a></h5>

			<form role="form" action="http://sloanreview.mit.edu/subscribe/">

				<article>
					<h6>Member</h6>

					<div>
						<label for="subscriberLevels">Free</label>
					</div>
					<p>3 Free Articles per month, $6.50/article thereafter. Free newsletter.</p>
				</article>

				<article>
					<h6>Subscriber</h6>

					<div>
						<label for="subscriberLevels">&#36;75/yr. US</label>
					</div>
					<p>Unlimited digital content, quarterly magazine, free newsletter, entire archive.</p>
				</article>

				<input type="submit" name="submit" class="btn-red marketing-click"
					   value="Sign Me Up" id="Subscribe[paywall]" />

			</form>

		</aside>
		<!-- .m-paywall-out -->
	</article><!-- .m-paywall -->

												<div id="article-authors" class="l-ref-block">
																											<aside><h5>About the Author</h5><p>Stephen J. Andriole is the Thomas G. Labrecque Professor of Business Technology at Villanova University in Villanova, Pennsylvania, and is the author of the book <cite>Ready Technology: Fast-Tracking New Business Technologies</cite> (CRC Press, 2014).</p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span><a href="http://sloanreview.mit.edu/tag/business-process-optimization/" rel="tag">Business Process Optimization</a>, <a href="http://sloanreview.mit.edu/tag/digital-transformation/" rel="tag">Digital Transformation</a>, <a href="http://sloanreview.mit.edu/tag/disruption/" rel="tag">Disruption</a>, <a href="http://sloanreview.mit.edu/tag/strategic-planning/" rel="tag">Strategic Planning</a>, <a href="http://sloanreview.mit.edu/tag/technology-implementation/" rel="tag">Technology Implementation</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> 58317</aside>
                                            </article>

                    
<aside class="articles-plus articles-plus--shown">
    <div class="articles-plus-content">
        <div class="related-articles">
                        <h3>Recommended</h3>
                        <ol>
               
                <li><h4><a href="http://sloanreview.mit.edu/article/dont-forget-the-basics-in-digital-transformation/">Don’t Forget the Basics in Digital Transformation</a></h4><p>Managers often lose sight of the essentials because digital business is changing so quickly.
</p></li>

               
                <li><h4><a href="http://sloanreview.mit.edu/article/what-to-expect-from-artificial-intelligence/">What to Expect From Artificial Intelligence</a></h4><p>To grasp how artificial intelligence will change organizations, understand how it delivers value.
</p></li>

               
                <li><h4><a href="http://sloanreview.mit.edu/article/from-the-archives-how-to-reshore-manufacturing-successfully/">From the Archives: How to Reshore Manufacturing Successfully</a></h4><p>Manufacturers thinking about bringing operations back to the U.S. need to weigh the challenges. 
</p></li>

                
                
            </ol>
        </div>
    </div>
    <span class="icon"></span>
</aside>	


                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="http://sloanreview.mit.edu/article/the-executives-role-in-social-business/"><img src="http://sloanreview.mit.edu/content/uploads/2013/06/kiron-1000.jpg"
                 srcset="http://sloanreview.mit.edu/content/uploads/2013/06/kiron-1000.jpg 1000w, http://sloanreview.mit.edu/content/uploads/2013/06/kiron-1000-150x150.jpg 150w, http://sloanreview.mit.edu/content/uploads/2013/06/kiron-1000-300x300.jpg 300w, http://sloanreview.mit.edu/content/uploads/2013/06/kiron-1000-100x100.jpg 100w, http://sloanreview.mit.edu/content/uploads/2013/06/kiron-1000-175x175.jpg 175w, http://sloanreview.mit.edu/content/uploads/2013/06/kiron-1000-250x250.jpg 250w, http://sloanreview.mit.edu/content/uploads/2013/06/kiron-1000-500x500.jpg 500w, http://sloanreview.mit.edu/content/uploads/2013/06/kiron-1000-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The Executive’s Role in Social Business"></a>
            <h4><a href="http://sloanreview.mit.edu/article/the-executives-role-in-social-business/">The Executive’s Role in Social Business</a></h4>
            <p>Executives are increasingly recognizing the value of social business to their organizations.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="http://sloanreview.mit.edu/article/from-the-archives-how-to-reshore-manufacturing-successfully/"><img src="http://sloanreview.mit.edu/content/uploads/2017/02/GEN-Feb-2017-Archives-Reshore-American-Manufacturing-Jobs-1200.jpg"
                 srcset="http://sloanreview.mit.edu/content/uploads/2017/02/GEN-Feb-2017-Archives-Reshore-American-Manufacturing-Jobs-1200.jpg 1200w, http://sloanreview.mit.edu/content/uploads/2017/02/GEN-Feb-2017-Archives-Reshore-American-Manufacturing-Jobs-1200-150x150.jpg 150w, http://sloanreview.mit.edu/content/uploads/2017/02/GEN-Feb-2017-Archives-Reshore-American-Manufacturing-Jobs-1200-300x300.jpg 300w, http://sloanreview.mit.edu/content/uploads/2017/02/GEN-Feb-2017-Archives-Reshore-American-Manufacturing-Jobs-1200-768x768.jpg 768w, http://sloanreview.mit.edu/content/uploads/2017/02/GEN-Feb-2017-Archives-Reshore-American-Manufacturing-Jobs-1200-1024x1024.jpg 1024w, http://sloanreview.mit.edu/content/uploads/2017/02/GEN-Feb-2017-Archives-Reshore-American-Manufacturing-Jobs-1200-100x100.jpg 100w, http://sloanreview.mit.edu/content/uploads/2017/02/GEN-Feb-2017-Archives-Reshore-American-Manufacturing-Jobs-1200-175x175.jpg 175w, http://sloanreview.mit.edu/content/uploads/2017/02/GEN-Feb-2017-Archives-Reshore-American-Manufacturing-Jobs-1200-250x250.jpg 250w, http://sloanreview.mit.edu/content/uploads/2017/02/GEN-Feb-2017-Archives-Reshore-American-Manufacturing-Jobs-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="From the Archives: How to Reshore Manufacturing Successfully"></a>
            <h4><a href="http://sloanreview.mit.edu/article/from-the-archives-how-to-reshore-manufacturing-successfully/">From the Archives: How to Reshore Manufacturing Successfully</a></h4>
            <p>Manufacturers thinking about bringing operations back to the U.S. need to weigh the challenges. 
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="http://sloanreview.mit.edu/article/four-lessons-from-iot-early-adopters/"><img src="http://sloanreview.mit.edu/content/uploads/2016/08/FR-TechSavvy20160811-IoT-1200.jpg"
                 srcset="http://sloanreview.mit.edu/content/uploads/2016/08/FR-TechSavvy20160811-IoT-1200.jpg 1200w, http://sloanreview.mit.edu/content/uploads/2016/08/FR-TechSavvy20160811-IoT-1200-150x150.jpg 150w, http://sloanreview.mit.edu/content/uploads/2016/08/FR-TechSavvy20160811-IoT-1200-300x300.jpg 300w, http://sloanreview.mit.edu/content/uploads/2016/08/FR-TechSavvy20160811-IoT-1200-768x768.jpg 768w, http://sloanreview.mit.edu/content/uploads/2016/08/FR-TechSavvy20160811-IoT-1200-1024x1024.jpg 1024w, http://sloanreview.mit.edu/content/uploads/2016/08/FR-TechSavvy20160811-IoT-1200-100x100.jpg 100w, http://sloanreview.mit.edu/content/uploads/2016/08/FR-TechSavvy20160811-IoT-1200-175x175.jpg 175w, http://sloanreview.mit.edu/content/uploads/2016/08/FR-TechSavvy20160811-IoT-1200-250x250.jpg 250w, http://sloanreview.mit.edu/content/uploads/2016/08/FR-TechSavvy20160811-IoT-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Four Lessons from IoT Early Adopters"></a>
            <h4><a href="http://sloanreview.mit.edu/article/four-lessons-from-iot-early-adopters/">Four Lessons from IoT Early Adopters</a></h4>
            <p>What’s happening this week at the intersection of management and technology.</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-disabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<nav id="next_article">
	<a href="http://sloanreview.mit.edu/article/beyond-viral-generating-sustainable-value-from-social-media/">
		Next Article &raquo;<br />	
		<span>Beyond Viral: Generating Sustainable Value From Social Media</span>
	</a>
</nav>
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter"addthis:title="Five Myths About Digital Transformation"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook"><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in"><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2017. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">http://sloanreview.mit.edu/article/five-myths-about-digital-transformation/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/five-myths-about-digital-transformation/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="http://sloanreview.mit.edu/wp-login.php?redirect_to=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Ffive-myths-about-digital-transformation%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="http://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7b612" name="519cc54d7b612" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=421746&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=519cc54d7b612&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=421746&cs=519cc54d7b612&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7be8e" name="519cc54d7be8e" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=421747&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=519cc54d7be8e&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=421747&cs=519cc54d7be8e&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7c5e4" name="519cc54d7c5e4" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=421748&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=519cc54d7c5e4&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=421748&cs=519cc54d7c5e4&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

			<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="http://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="http://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="http://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="http://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="http://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="http://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="http://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="http://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->

			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2017. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->

            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="http://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
        <script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	<script id="welcome-ad" type="text/template"><!--/* OpenX IFrame tag */-->
<iframe id="b821923fcc" name="b821923fcc" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=289284&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=b821923fcc&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=289284&cs=b821923fcc&cb={random}" border="0" alt=""></a></iframe></script>
			<script>var welcome_ad_timeout="1209600000";</script>
			<script src="http://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
			<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='http://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=cee20ba6bdfd60edb83fb61de7e1e1deed554eb5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=cee20ba6bdfd60edb83fb61de7e1e1deed554eb5'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="http://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="http://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
</body>
</html>
