<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<!-- Start BounceX tag. Deploy at the beginning of document head. -->
	<script>
		(function(d) {
			var e = d.createElement('script');
			e.src = d.location.protocol + '//tag.bounceexchange.com/1864/i.js';
			e.async = true;
			d.getElementsByTagName("head")[0].appendChild(e);
		}(document));
	</script>
	<!-- End BounceX Tag-->

	<title>When Some Leaders Fail, Others Must Rise</title>
	<script src="//cdn.optimizely.com/js/225498157.js"></script>

	<meta charset="UTF-8" />
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="When Some Leaders Fail, Others Must Rise">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="When Some Leaders Fail, Others Must Rise" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sloanreview.mit.edu/article/when-some-leaders-fail-others-must-rise/" />
<meta property="og:image" content="http://sloanreview.mit.edu/content/uploads/2017/06/Paris-Agreement-CO2-Emissions-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta name="description" property="og:description"  content="As regulations ease, business must show restraint and farsightedness as it never has before.
" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="When Some Leaders Fail, Others Must Rise | MIT Sloan Management Review" />
<meta name="twitter:url" content="http://sloanreview.mit.edu/article/when-some-leaders-fail-others-must-rise/" />
<meta name="twitter:image" content="http://sloanreview.mit.edu/content/uploads/2017/06/Paris-Agreement-CO2-Emissions-1200x627.jpg" />
<meta name="twitter:description" content="As regulations ease, business must show restraint and farsightedness as it never has before.
" />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />

	<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='http://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=6d87618cface54ee2d1100833ac7ee05dc664199' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='http://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=6d87618cface54ee2d1100833ac7ee05dc664199' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='http://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=6d87618cface54ee2d1100833ac7ee05dc664199' type='text/css' media='print' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://sloanreview.mit.edu/article/when-some-leaders-fail-others-must-rise/" />
<link rel='shortlink' href='http://sloanreview.mit.edu/?p=49997' />
		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
				'Member Type':'Unregistered',
'Topic':'sustainability/business-the-environment',
'Section':'Big Idea/sustainability',
'Content Type':'Article/blog',
'Paywall Type':'Free',
'Menu Version':'1',
'Logged In':'No',
'Author':'Paul Michelman',
'Pub Date':'2017-06-05T12:15:27+00:00',
'Tags':'Climate Change, Regulations, Sustainable Business Practices, U.S. Public Policy'			}];
		</script>
	
</head>

<body class="article-template-default single single-article postid-49997 article-when-some-leaders-fail-others-must-rise" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="http://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="http://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Topics							</button>

							<ul class="secondary-menu"><li id="menu-item-44651" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-44651"><a href="http://sloanreview.mit.edu/big-ideas/data-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-44547" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44547"><a href="http://sloanreview.mit.edu/topic/digital/">Digital</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="http://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="http://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44542"><a href="http://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="http://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="http://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44544"><a href="http://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-44652" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea current-article-ancestor current-menu-parent current-article-parent menu-item-44652"><a href="http://sloanreview.mit.edu/big-ideas/sustainability/">Sustainability</a></li>
</ul>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="/frontiers/">Frontiers</a></li>
<li id="menu-item-44553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44553"><a href="/reports/">Research Reports</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="/issue/2017-spring/">Current Issue</a></li>
<li id="menu-item-44555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44555"><a href="/issue/">Magazine Archive</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="/tag/webinars-videos//">Webinars &#038; Video</a></li>
</ul>
						</li>
						<li class="no-display-scrolled"><a class="subscribe-button" title="Subscribe to SMR" href="http://sloanreview.mit.edu/subscribe/">Subscribe</a></li></ul><div class="utility-menu has-subscribe-button"><a class="login-button not-logged-in" title="Sign in to SMR" href="http://sloanreview.mit.edu/wp-login.php?redirect_to=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fwhen-some-leaders-fail-others-must-rise%3Farticle%3Dwhen-some-leaders-fail-others-must-rise%26post_type%3Darticle%26name%3Dwhen-some-leaders-fail-others-must-rise"><i class="mitcon-user2"></i><span>Sign In</span></a><button class="search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>

	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>

<div class="m-paybar-out scrolled-top">
	<p><p><a href="http://sloanreview.mit.edu/sign-up/" class="marketing-click" id="Site_Reg_Offer[Paybar]">Register free</a> for 3 free articles per month, commenting privileges and free updates.</p>
<button type="button" class="mitcon-close3" id="close-wall"></button></p>
	<script>
		jQuery(function() {
			jQuery("#close-wall").on("click", function(){
				jQuery.post(mit_config.ajaxurl, {action: 'close_wall'});
				jQuery(".m-paybar-out").hide();
                var date = new Date();
                var expires = new Date();
                expires.setTime(date.getTime()+(30*60*1000));
                var strexpires = expires.toGMTString();
                document.cookie = 'close-wall='+date.getTime()+';expires='+strexpires+';path=/';
			});
		});
	</script>
</div><!-- .m-paybar-out -->



<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				When Some Leaders Fail, Others Must Rise			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>
										<div class="article-meta">
						</span><span id="header-section-meta"><a href="http://sloanreview.mit.edu/big-ideas/sustainability/">Big Idea: Sustainability</a></span><span id="header-content-type-meta"><a href="http://sloanreview.mit.edu/?content_type=blog">Blog</a></span>						<span>
							<time datetime="2017-06-05T12:15:27+00:00" pubdate>
								<abbr class="published updated" title="2017-06-05T12:15:27+00:00">June 05, 2017</abbr>
							</time>
						</span>
												<span>Reading Time: 1 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">Paul Michelman</a>
													</div>
									</div>
				<div class="no-print">
					<aside id="topics-meta">
													<a href="http://sloanreview.mit.edu/topic/sustainability/" title="Sustainability">Sustainability</a>, <a href="http://sloanreview.mit.edu/topic/business-the-environment/" title="Business &amp; The Environment">Business &amp; The Environment</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	

	<h5><a href="http://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2rLTS3T" addthis:title="When Some Leaders Fail, Others Must Rise"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2rLvEHc" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2rLGooW" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary  "><p>With the easing of environmental regulations in the offing, business must show restraint and farsightedness as it never has before.</p>
</div><aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569c9c6" name="514356569c9c6" src="http://sloanreview-d.openx.net/w/1.0/afr?auid=367220&cb=1568183490&c.section=big-idea-sustainability&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="http://sloanreview-d.openx.net/w/1.0/rc?cs=514356569c9c6&cb=1568183490"><img src="http://sloanreview-d.openx.net/w/1.0/ai?auid=367220&cs=514356569c9c6&cb=1568183490" border="0" alt=""></a>
    </iframe>
</aside>
<div class="article-sidebar">
<figure>
<img src="http://sloanreview.mit.edu/content/uploads/2017/06/Paris-Agreement-CO2-Emissions-1200x800-300x200.jpg" width="300" alt="Paris Agreement" /><figcaption>As regulations ease, business must show restraint and farsightedness as it never has before.</figcaption></figure>
</div>
<p>I’ve always subscribed to the theory that neither business nor government is a superior problem-solver. Some issues are best addressed by the market; others by the public sector. Even in the wake of President Trump’s decision to walk the United States away from the Paris climate accord, I believe environmental protection is a problem best led by government. And government, <a href="https://www.bloomberg.com/politics/articles/2017-03-28/as-trump-bows-out-states-seek-to-fill-void-on-climate-change">even within the U.S.</a>, can still do so.</p>
<p>Nevertheless, it’s clear that <a href="http://sloanreview.mit.edu/projects/corporate-sustainability-at-a-crossroads/">business needs to show leadership in sustainability</a> as it never has before. As regulations and guidelines loosen, some organizations may give in to the temptation to let profit motives soften their own environmental policies — or turn a blind eye to how their partners are acting. Of course, to do so would be shortsighted, and not only for the most obvious reasons. Yes, any moves away from protecting our planet only further endanger the health — indeed, the lives — of our children and grandchildren, but such actions also often contradict the organization’s own best interests. Sustainable business practices are good for the bottom line. But <a href="https://www.theguardian.com/commentisfree/2015/jul/26/capitalism-shareholders-greedy-stakeholders-change">as we continue to let short-term returns blind us</a> to the impacts of our decisions even in the medium-term, the financial value of environmental responsibility remains dangerously underappreciated and misunderstood.</p>
<p><a href="http://sloanreview.mit.edu/big-ideas/sustainability/">Sustainability</a> has been a core topic of interest at <cite>MIT Sloan Management Review</cite> for many years. And we are affirming that commitment. At this time, when <a href="http://sloanreview.mit.edu/article/sustainability-lessons-from-the-front-lines/">business leaders need to stand up</a> and clearly demonstrate their intent to help mitigate further human impacts on our climate, <cite>MIT SMR</cite> will do our best to help.</p>
<p>Watch this space.</p>
												<div id="article-authors" class="l-ref-block">
																											<aside><h5>About the Author</h5><p>Paul Michelman is editor in chief of <cite>MIT Sloan Management Review</cite>. He tweets <a href="http://twitter.com/@pmichelman">@pmichelman</a>.</p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span><a href="http://sloanreview.mit.edu/tag/climate-change/" rel="tag">Climate Change</a>, <a href="http://sloanreview.mit.edu/tag/regulations/" rel="tag">Regulations</a>, <a href="http://sloanreview.mit.edu/tag/sustainable-business-practices/" rel="tag">Sustainable Business Practices</a>, <a href="http://sloanreview.mit.edu/tag/u-s-public-policy/" rel="tag">U.S. Public Policy</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> W49997</aside>
                                            </article>

                    
<aside class="articles-plus articles-plus--shown">
    <div class="articles-plus-content">
        <div class="related-articles">
                        <h3>Recommended</h3>
                        <ol>
               
                <li><h4><a href="http://sloanreview.mit.edu/article/defining-material-climate-risks/">Defining “Material” Climate Risks</a></h4><p>Companies need to recognize — and account for — the financial risks posed by climate change.</p></li>

               
                <li><h4><a href="http://sloanreview.mit.edu/article/building-lasting-collaborations-with-government-and-ngos/">Building Lasting Collaborations With Government and NGOs</a></h4><p>Sustainability may mean partnering with government and NGOs — but each needs a different approach.
</p></li>

               
                <li><h4><a href="http://sloanreview.mit.edu/article/a-three-point-approach-to-measuring-supply-chain-sustainability/">A Three-Point Approach to Measuring Supply Chain Sustainability</a></h4><p>Supply chain sustainability reporting depends on context, collaboration, and communication.</p></li>

                
                
            </ol>
        </div>
    </div>
    <span class="icon"></span>
</aside>	


                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="http://sloanreview.mit.edu/article/the-killer-app-for-3d-printing-the-circular-economy/"><img src="http://sloanreview.mit.edu/content/uploads/2015/12/unruh-3d-printer-1200.jpg"
                 srcset="http://sloanreview.mit.edu/content/uploads/2015/12/unruh-3d-printer-1200.jpg 1200w, http://sloanreview.mit.edu/content/uploads/2015/12/unruh-3d-printer-1200-150x150.jpg 150w, http://sloanreview.mit.edu/content/uploads/2015/12/unruh-3d-printer-1200-300x300.jpg 300w, http://sloanreview.mit.edu/content/uploads/2015/12/unruh-3d-printer-1200-1024x1024.jpg 1024w, http://sloanreview.mit.edu/content/uploads/2015/12/unruh-3d-printer-1200-100x100.jpg 100w, http://sloanreview.mit.edu/content/uploads/2015/12/unruh-3d-printer-1200-175x175.jpg 175w, http://sloanreview.mit.edu/content/uploads/2015/12/unruh-3d-printer-1200-250x250.jpg 250w, http://sloanreview.mit.edu/content/uploads/2015/12/unruh-3d-printer-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The Killer App for 3D Printing? The Circular Economy"></a>
            <h4><a href="http://sloanreview.mit.edu/article/the-killer-app-for-3d-printing-the-circular-economy/">The Killer App for 3D Printing? The Circular Economy</a></h4>
            <p>3D printing presents an opportunity to fundamentally alter how we use and recycle raw materials.</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="http://sloanreview.mit.edu/article/a-new-mix-more-sustainable-beer-from-better-water-practices/"><img src="http://sloanreview.mit.edu/content/uploads/2013/03/Wales-1000.jpg"
                 srcset="http://sloanreview.mit.edu/content/uploads/2013/03/Wales-1000.jpg 1000w, http://sloanreview.mit.edu/content/uploads/2013/03/Wales-1000-150x150.jpg 150w, http://sloanreview.mit.edu/content/uploads/2013/03/Wales-1000-300x300.jpg 300w, http://sloanreview.mit.edu/content/uploads/2013/03/Wales-1000-100x100.jpg 100w, http://sloanreview.mit.edu/content/uploads/2013/03/Wales-1000-175x175.jpg 175w, http://sloanreview.mit.edu/content/uploads/2013/03/Wales-1000-250x250.jpg 250w, http://sloanreview.mit.edu/content/uploads/2013/03/Wales-1000-500x500.jpg 500w, http://sloanreview.mit.edu/content/uploads/2013/03/Wales-1000-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="A New Mix: More Sustainable Beer from Better Water Practices"></a>
            <h4><a href="http://sloanreview.mit.edu/article/a-new-mix-more-sustainable-beer-from-better-water-practices/">A New Mix: More Sustainable Beer from Better Water Practices</a></h4>
            <p>How South African brewer SABMiller changed its water practices to make its beer more sustainable.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="http://sloanreview.mit.edu/article/sustainability-dialects/"><img src="http://sloanreview.mit.edu/content/uploads/2014/06/unruh4-1000.jpg"
                 srcset="http://sloanreview.mit.edu/content/uploads/2014/06/unruh4-1000.jpg 1000w, http://sloanreview.mit.edu/content/uploads/2014/06/unruh4-1000-150x150.jpg 150w, http://sloanreview.mit.edu/content/uploads/2014/06/unruh4-1000-300x300.jpg 300w, http://sloanreview.mit.edu/content/uploads/2014/06/unruh4-1000-100x100.jpg 100w, http://sloanreview.mit.edu/content/uploads/2014/06/unruh4-1000-175x175.jpg 175w, http://sloanreview.mit.edu/content/uploads/2014/06/unruh4-1000-250x250.jpg 250w, http://sloanreview.mit.edu/content/uploads/2014/06/unruh4-1000-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Sustainability Dialects"></a>
            <h4><a href="http://sloanreview.mit.edu/article/sustainability-dialects/">Sustainability Dialects</a></h4>
            <p>In the fourth part of the series, Gregory Unruh describes how sustainability can be introduced into the business dialects of functional areas.
</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-enabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

										<div id="article-authors--outside" class="article-authors article-authors--outside">
							<div class="l-content-wrap">
																<aside><h5>About the Author</h5><p>Paul Michelman is editor in chief of <cite>MIT Sloan Management Review</cite>. He tweets <a href="http://twitter.com/@pmichelman">@pmichelman</a>.</p>
</aside>							</div>
						</div>
				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<nav id="next_article">
	<a href="http://sloanreview.mit.edu/article/defining-material-climate-risks/">
		Next Article &raquo;<br />	
		<span>Defining “Material” Climate Risks</span>
	</a>
</nav>
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2rLTS3T" addthis:title="When Some Leaders Fail, Others Must Rise"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2rLvEHc" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2rLGooW" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2017. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">http://sloanreview.mit.edu/article/when-some-leaders-fail-others-must-rise/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/when-some-leaders-fail-others-must-rise/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="http://sloanreview.mit.edu/wp-login.php?redirect_to=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fwhen-some-leaders-fail-others-must-rise%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="http://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7b612" name="519cc54d7b612" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=421746&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=519cc54d7b612&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=421746&cs=519cc54d7b612&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7be8e" name="519cc54d7be8e" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=421747&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=519cc54d7be8e&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=421747&cs=519cc54d7be8e&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7c5e4" name="519cc54d7c5e4" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=421748&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=519cc54d7c5e4&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=421748&cs=519cc54d7c5e4&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

			<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="http://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="http://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="http://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="http://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="http://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="http://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="http://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="http://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->

			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2017. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->

            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="http://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
        <script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	<script id="welcome-ad" type="text/template"><!--/* OpenX IFrame tag */-->
<iframe id="b821923fcc" name="b821923fcc" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=289284&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=b821923fcc&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=289284&cs=b821923fcc&cb={random}" border="0" alt=""></a></iframe></script>
			<script>var welcome_ad_timeout="604800000";</script>
			<script src="http://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
			<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='http://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=6d87618cface54ee2d1100833ac7ee05dc664199'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=6d87618cface54ee2d1100833ac7ee05dc664199'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="http://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="http://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
</body>
</html>
