
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>


	<title>Beat the Odds in M&#038;A Turnarounds</title>

	<meta charset="UTF-8" /><script type="text/javascript">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</script>
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="Beat the Odds in M&#038;A Turnarounds">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="Beat the Odds in M&#038;A Turnarounds" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/beat-the-odds-in-ma-turnarounds/" />
<meta property="og:image" content="https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Reeves-Business-Acquisition-Turnaround-Investment-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta property="fb:app_id" content="137774170174516" />
<meta name="description" property="og:description"  content="You can create significant value by buying troubled businesses and fixing them up. Here’s how." />
	<meta property="article:author" content="Martin Reeves, Lars Faeste, Danny Friedman, and Hen Lotan" />
	<meta property="article:image" content="https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Reeves-Business-Acquisition-Turnaround-Investment-2400-300x300.jpg" />

<meta name="contenttype" content="Research Highlight" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Beat the Odds in M&#038;A Turnarounds | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/beat-the-odds-in-ma-turnarounds/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Reeves-Business-Acquisition-Turnaround-Investment-1200x627.jpg" />
<meta name="twitter:description" content="You can create significant value by buying troubled businesses and fixing them up. Here’s how." />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	        <link rel="amphtml" href="https://sloanreview.mit.edu/article/beat-the-odds-in-ma-turnarounds/amp"> 
	
	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=8e75153729555ff23862f2c002a84338585cef22' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=8e75153729555ff23862f2c002a84338585cef22' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=8e75153729555ff23862f2c002a84338585cef22' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=8e75153729555ff23862f2c002a84338585cef22' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=8e75153729555ff23862f2c002a84338585cef22'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=8e75153729555ff23862f2c002a84338585cef22'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/animatedModal.min.js?ver=8e75153729555ff23862f2c002a84338585cef22'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://sloanreview.mit.edu/article/beat-the-odds-in-ma-turnarounds/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=66844' />
			<meta property="fb:pages" content="160225016065" />
			
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel='amphtml' href='https://sloanreview.mit.edu/article/beat-the-odds-in-ma-turnarounds/amp/' />		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
							}];
		</script>
	
</head>
<body class="article-template-default single single-article postid-66844 article-beat-the-odds-in-ma-turnarounds" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	
<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Sections							</button>

							<div class="secondary-menu-container"><ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-59261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59261"><a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-59610" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-59610"><a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></li>
</ul><div class="latest-from-topic"><div id="topic-preview-53572" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data & Analytics</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/train-your-people-to-think-in-code/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/train-your-people-to-think-in-code/">Train Your People to Think in Code</a></h4><h5 class="topic-preview-article-byline">David Waller</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-digital-trust-drives-culture-change/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-digital-trust-drives-culture-change/">How Digital Trust Drives Culture Change</a></h4><h5 class="topic-preview-article-byline">Chon Abraham, Ronald R. Sims, Sally Daultrey, Anne Buff, and Anne Fealey</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-you-can-have-more-impact-as-a-people-analyst/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-you-can-have-more-impact-as-a-people-analyst/">How You Can Have More Impact as a People Analyst</a></h4><h5 class="topic-preview-article-byline">Cade Massey</h5> </article></div><div id="topic-preview-59261" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/train-your-people-to-think-in-code/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/train-your-people-to-think-in-code/">Train Your People to Think in Code</a></h4><h5 class="topic-preview-article-byline">David Waller</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/four-profiles-of-successful-digital-executives/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/four-profiles-of-successful-digital-executives/">Four Profiles of Successful Digital Executives</a></h4><h5 class="topic-preview-article-byline">Fabian Reck and Alexander Fliaster</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-plight-of-the-graying-tech-worker/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-plight-of-the-graying-tech-worker/">The Plight of the Graying Tech Worker</a></h4><h5 class="topic-preview-article-byline">William R. Kerr</h5> </article></div><div id="topic-preview-44551" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/global/">Global</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/what-would-a-hard-brexit-mean-for-global-business/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/what-would-a-hard-brexit-mean-for-global-business/">What Would a Hard Brexit Mean for Global Business?</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/for-western-companies-has-china-lost-its-appeal/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/for-western-companies-has-china-lost-its-appeal/">For Western Companies, Has China Lost Its Appeal?</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/understanding-chinas-next-wave-of-innovation/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/understanding-chinas-next-wave-of-innovation/">Understanding China’s Next Wave of Innovation</a></h4><h5 class="topic-preview-article-byline">Mark J. Greeven, George S. Yip, and Wei Wei</h5> </article></div><div id="topic-preview-44546" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-a-group-of-nasa-renegades-transformed-mission-control/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-a-group-of-nasa-renegades-transformed-mission-control/">How a Group of NASA Renegades Transformed Mission Control</a></h4><h5 class="topic-preview-article-byline">Loizos Heracleous, Christina Wawarta, Steven Gonzalez, and Sotirios Paroutis</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/four-ways-to-get-your-innovation-unit-to-work/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Stetter-Innovation-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Stetter-Innovation-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Stetter-Innovation-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Stetter-Innovation-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Stetter-Innovation-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Stetter-Innovation-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Stetter-Innovation-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Stetter-Innovation-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Stetter-Innovation-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Stetter-Innovation-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Stetter-Innovation-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/four-ways-to-get-your-innovation-unit-to-work/">Four Ways to Get Your Innovation Unit to Work</a></h4><h5 class="topic-preview-article-byline">Jürgen Stetter</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/an-executive-guide-to-the-spring-2019-issue/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/an-executive-guide-to-the-spring-2019-issue/">An Executive Guide to the Spring 2019 Issue</a></h4><h5 class="topic-preview-article-byline">MIT Sloan Management Review</h5> </article></div><div id="topic-preview-44542" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/four-profiles-of-successful-digital-executives/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Reck-Digital-Executives-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/four-profiles-of-successful-digital-executives/">Four Profiles of Successful Digital Executives</a></h4><h5 class="topic-preview-article-byline">Fabian Reck and Alexander Fliaster</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-to-lead-effective-cross-functional-teams/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-to-lead-effective-cross-functional-teams/">How to Lead Effective Cross-Functional Teams</a></h4><h5 class="topic-preview-article-byline">Chad Dyar</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-first-law-of-digital-innovation/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Westerman-First-Law-Digital-Transformation-Speed-Moores-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Westerman-First-Law-Digital-Transformation-Speed-Moores-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Westerman-First-Law-Digital-Transformation-Speed-Moores-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Westerman-First-Law-Digital-Transformation-Speed-Moores-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Westerman-First-Law-Digital-Transformation-Speed-Moores-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Westerman-First-Law-Digital-Transformation-Speed-Moores-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Westerman-First-Law-Digital-Transformation-Speed-Moores-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Westerman-First-Law-Digital-Transformation-Speed-Moores-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Westerman-First-Law-Digital-Transformation-Speed-Moores-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Westerman-First-Law-Digital-Transformation-Speed-Moores-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Westerman-First-Law-Digital-Transformation-Speed-Moores-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-first-law-of-digital-innovation/">The First Law of Digital Innovation</a></h4><h5 class="topic-preview-article-byline">George Westerman</h5> </article></div><div id="topic-preview-44548" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/10-principles-of-modern-marketing/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/10-principles-of-modern-marketing/">10 Principles of Modern Marketing</a></h4><h5 class="topic-preview-article-byline">Ann Lewnes and Kevin Lane Keller</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/three-questions-to-gauge-emotional-intelligence/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/three-questions-to-gauge-emotional-intelligence/">Three Questions to Gauge Emotional Intelligence</a></h4><h5 class="topic-preview-article-byline">David Priemer</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-frictionless-should-things-be/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-frictionless-should-things-be/">How Frictionless Should Things Be?</a></h4><h5 class="topic-preview-article-byline">Bruce Posner</h5> </article></div><div id="topic-preview-44549" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/a-shared-passion-for-place-can-make-a-business-more-resilient/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/a-shared-passion-for-place-can-make-a-business-more-resilient/">A Shared Passion for Place Can Make a Business More Resilient</a></h4><h5 class="topic-preview-article-byline">Morela Hernandez</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/agile-is-not-enough/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/agile-is-not-enough/">Agile Is Not Enough</a></h4><h5 class="topic-preview-article-byline">Will Poindexter and Steve Berez</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/demystifying-data-monetization/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/demystifying-data-monetization/">Demystifying Data Monetization</a></h4><h5 class="topic-preview-article-byline">Suketu Gandhi, Bharath Thota, Renata Kuchembuck, and Joshua Swartz</h5> </article></div><div id="topic-preview-44544" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/beat-the-odds-in-ma-turnarounds/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Reeves-Business-Acquisition-Turnaround-Investment-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Reeves-Business-Acquisition-Turnaround-Investment-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Reeves-Business-Acquisition-Turnaround-Investment-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Reeves-Business-Acquisition-Turnaround-Investment-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Reeves-Business-Acquisition-Turnaround-Investment-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Reeves-Business-Acquisition-Turnaround-Investment-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Reeves-Business-Acquisition-Turnaround-Investment-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Reeves-Business-Acquisition-Turnaround-Investment-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Reeves-Business-Acquisition-Turnaround-Investment-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Reeves-Business-Acquisition-Turnaround-Investment-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Reeves-Business-Acquisition-Turnaround-Investment-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/beat-the-odds-in-ma-turnarounds/">Beat the Odds in M&A Turnarounds</a></h4><h5 class="topic-preview-article-byline">Martin Reeves, Lars Faeste, Danny Friedman, and Hen Lotan</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-to-lead-effective-cross-functional-teams/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Dyar-Leadership-Teamwork-Collaboration-Cross-Functional-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-to-lead-effective-cross-functional-teams/">How to Lead Effective Cross-Functional Teams</a></h4><h5 class="topic-preview-article-byline">Chad Dyar</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-a-group-of-nasa-renegades-transformed-mission-control/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Heracleous-Nasa-Innovation-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-a-group-of-nasa-renegades-transformed-mission-control/">How a Group of NASA Renegades Transformed Mission Control</a></h4><h5 class="topic-preview-article-byline">Loizos Heracleous, Christina Wawarta, Steven Gonzalez, and Sotirios Paroutis</h5> </article></div><div id="topic-preview-59610" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/talking-about-sustainability-can-drive-sales-lessons-from-a-casino-giant/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/talking-about-sustainability-can-drive-sales-lessons-from-a-casino-giant/">Talking About Sustainability Can Drive Sales: Lessons From a Casino Giant</a></h4><h5 class="topic-preview-article-byline">Andrew Winston</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/digitizing-products-for-sustainabilitys-sake/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/digitizing-products-for-sustainabilitys-sake/">Digitizing Products for Sustainability’s Sake</a></h4><h5 class="topic-preview-article-byline">Gregory Unruh and David Kiron</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/can-industry-self-regulation-impact-climate-change/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/can-industry-self-regulation-impact-climate-change/">Can Industry Self-Regulation Impact Climate Change?</a></h4><h5 class="topic-preview-article-byline"></h5> </article></div><!-- TPA-total: 0.0031418800354004 --></div></div>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Special Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="https://sloanreview.mit.edu/big-ideas/artificial-intelligence-business-strategy/">Artificial Intelligence and Business Strategy</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="https://sloanreview.mit.edu/big-ideas/digital-leadership/">Digital Leadership</a></li>
<li id="menu-item-64664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64664"><a href="https://sloanreview.mit.edu/big-ideas/future-of-leadership">Future of Leadership</a></li>
<li id="menu-item-62241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62241"><a href="https://sloanreview.mit.edu/mitsmr-strategy-forum/">MIT SMR Strategy Forum</a></li>
<li id="menu-item-65821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65821"><a href="https://sloanreview.mit.edu/big-ideas/performance-management/">Performance Management</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="https://sloanreview.mit.edu/strategic-agility/">Strategic Agility</a></li>
<li id="menu-item-59348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59348"><a href="/big-ideas/strategic-measurement/">Strategic Measurement</a></li>
</ul>
						</li>
						</ul><div class="utility-menu has-subscribe-button"><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button><a href="https://shop.sloanreview.mit.edu/" class="store-button" title="Go to SMR Store"><i class="mitcon-cart"></i><span>Store</span></a><a class="login-button not-logged-in" title="Sign in to SMR" href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fbeat-the-odds-in-ma-turnarounds%3Farticle%3Dbeat-the-odds-in-ma-turnarounds%26post_type%3Darticle%26name%3Dbeat-the-odds-in-ma-turnarounds"><i class="mitcon-user2"></i><span>Sign In</span></a><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/subscribe/">Subscribe</a></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>
	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>
 

	<div class="secondary-bar scrolled-top">
		<div class="l-content-wrap l-content-wrap--secondary">
			<div class="secondary-bar-container">
				 
				<h2 class="secondary-bar-title">What&#039;s Hot</h2>
				<span class="secondary-bar-spacer">></span>
				<ul class="secondary-bar-items"><li id="menu-item-59258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59258"><a href="https://shop.sloanreview.mit.edu/store/the-strategic-agility-project/">The Strategic Agility Collection</a></li>
<li id="menu-item-59260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59260"><a href="https://sloanreview.mit.edu/article/the-first-law-of-digital-innovation/">The First Law of Digital Innovation</a></li>
<li id="menu-item-59259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59259"><a href="https://sloanreview.mit.edu/issue/2019-spring/">Spring 2019 Issue</a></li>
<li id="menu-item-59196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59196"><a href="https://sloanreview.mit.edu/audio/buyer-beware-mlb-free-agents-underperform-their-contracts/">Sports Analytics Podcast</a></li>
</ul>			</div>
			<a href="#" class="secondary-bar-scroll-left">Scroll left</a>
			<a href="#" class="secondary-bar-scroll-right">Scroll right</a>
		</div>
	</div>



<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				Beat the Odds in M&#038;A Turnarounds			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

					
										<div class="article-meta">
						<span id="header-content-type-meta"><a href="https://sloanreview.mit.edu/?content_type=research-highlights">Research Highlight</a></span>						<span>
							<time class="single-pubdate" datetime="2019-04-16T09:58:39+00:00" pubdate>
								<abbr class="published updated" title="2019-04-16T09:58:39+00:00">April 16, 2019</abbr>
							</time>
						</span>
												<span>Reading Time: 13 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">Martin Reeves, Lars Faeste, Danny Friedman, and Hen Lotan</a>
													</div>
					
								</div>
				<div class="no-print">
					<aside id="topics-meta" >
													<a href="https://sloanreview.mit.edu/topic/strategy/" title="Strategy">Strategy</a>, <a href="https://sloanreview.mit.edu/topic/business-models-strategy/" title="Business Models">Business Models</a>, <a href="https://sloanreview.mit.edu/topic/financial-management-risk/" title="Financial Management &amp; Risk">Financial Management &amp; Risk</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	<div class="has-buy"><h5><a href="https://shop.sloanreview.mit.edu/products/60403" id="purchaseButton" class="icon-download marketing-click">Buy</a></h5></div><!-- .has-buy -->

	<span>or</span><h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2VPQf9w" addthis:title="Beat the Odds in M&#038;A Turnarounds"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2VMQpOX" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2VR23Is" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary  "><p>It’s tough to create value by buying and fixing troubled businesses. Six actions can improve your chances of success.</p>
</div><aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569a363" name="514356569a363" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367209&cb=499097020&c.topic=strategy&c.type=research-highlights" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569a363&cb=499097020"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367209&cs=514356569a363&cb=499097020" border="0" alt=""></a>
    </iframe>
</aside>
<div class="article-sidebar">
<figure>
<img src="https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Reeves-Business-Acquisition-Turnaround-Investment-2400-300x300.jpg" width="300" alt="" /><br />
</figure>
</div>
<p>While M&A deals and turnarounds are individually hard to pull off, combining the two can be even more challenging. Yet based on our research, including an analysis of roughly 1,400 M&A-based turnarounds between 2005 and 2018 in which the target had experienced a drop in performance before acquisition, we have identified six factors that can help acquiring companies improve their odds of success.</p>
<p>In the current business environment, M&A and turnarounds are both increasingly important. Let’s start with M&A. As long-term growth rates trend downward in many economies, business leaders are turning to acquisitions to fuel growth. According to research by our colleagues at Boston Consulting Group, roughly 36,000 M&A deals were announced worldwide in 2017, about 6,500 more than the long-term annual average.<a class="reflink" id="reflink1" href="#ref1">1</a> That trend continued into 2018, when the total value of transactions fell just shy of the record set in 2007.<a class="reflink" id="reflink2" href="#ref2">2</a> However, research has consistently found that most of these deals fail to create value,<a class="reflink" id="reflink3" href="#ref3">3</a> and our analysis supports that.<a class="reflink" id="reflink4" href="#ref4">4</a></p>
<p>Turnarounds are also becoming imperative. Companies face a seemingly endless stream of disruptions from new technology, emerging competitors, shifts in consumer behavior, regulatory changes, slowing economic growth, and other threats, any of which can hurt performance and require substantial and prompt changes in operations and strategy. We have found that, at any point in time, 1 in 3 companies requires a turnaround due to a significant deterioration in total shareholder return (TSR).<a class="reflink" id="reflink5" href="#ref5">5</a> Furthermore, the current economic environment may amplify this need. As of early 2019, leading global economic indicators have weakened, economists and policymakers generally expect growth to slow even more over the next couple of years, the stock market has been increasingly volatile, and geopolitical risks are multiplying — all of which are likely to further threaten companies’ performance and increase the need to transform. Still, only about 1 in 4 turnaround programs leads to long-term improvements in performance.<a class="reflink" id="reflink6" href="#ref6">6</a></p>
<p>Turnaround acquisitions make up roughly half of all M&A deals. (And the share of such turnaround deals is likely to increase should the economy experience a downturn — as was the case during the last recession, when turnarounds comprised nearly 60% of all M&A deals.) Yet our analysis shows that these deals have a high failure rate: 61% do not lead to an improvement in financial performance. The odds are somewhat better for M&A turnarounds than they are for turnarounds generally, given the discretionary nature of M&A and buyers’ ability to “price in” deal difficulty to some extent. But the odds still are not great.</p>
<p>For the other roughly 40% of turnaround M&A deals, however, the rewards are considerable. This group of winners generated gains in both revenue growth and profit margins, and — most important — significantly better returns. In fact, they posted a 25-percentage-point difference in TSR compared with unsuccessful deals.</p>
<h3>Six Critical Factors</h3>
<p>How did these companies generate such improvements? To answer that question, we looked at an array of quantitative and qualitative data, including language about companies’ strategic orientation based on semantic patterns in Securities and Exchange Commission (SEC) filings. (For more details, see “About the Analysis.”) From that analysis, we determined that six factors — all within the control of management — correlate to success in turnaround deals.</p>
<div class="callout-highlight">
<aside class="l-content-wrap">
<article>
<h4>About the Analysis</h4>
<p>In our analysis, we looked at M&A deals worldwide between 2005 and 2018 involving two public companies in which the target had a minimum market cap of $100 million when the deal was announced and the buyer remained public for at least three years after the deal closed. Within that universe of roughly 3,000 deals, we identified those in which the target company had a need to transform, indicated by a decline of more than 2 percentage points in total shareholder return (TSR) relative to the sector average, in the two years prior to the deal. </p>
<div class="callout-toggle">
<p>Within that sample of roughly 1,400 turnaround-based deals, we looked at financial and nonfinancial data to understand which factors affected deal performance. We also used proprietary natural language processing algorithms and other analytical techniques to characterize companies’ strategic orientation and broader sense of purpose, based on the language in SEC filings such as annual reports. For each deal, we looked at the ratio of the target size (pre-close) to the combined size of the target and buyer (post-close) in terms of market capitalization. We then studied the buyer’s TSR in the three years following the close and conducted a multiple regression analysis to determine the factors that correlate with successful performance.
</p></div>
</article>
</aside>
</div>
<p><strong>1. High investment in R&D.</strong> The right level of R&D investment varies significantly between sectors, from 6% to 8% of revenue in fields such as technology and health care to less than 1% in energy and financial services.<a class="reflink" id="reflink7" href="#ref7">7</a> That said, among companies within an individual sector, buyers with higher R&D spending than the median generate higher average annual TSR over the three years following the deal — 4 percentage points more than those spending below the median, controlling for other factors. </p>
<p>In contrast, higher capital expenditure investment than the sector median has a slightly negative impact on post-deal performance. Investing in hard assets for an underperforming business — a “more of the same” approach — is not likely to improve its performance on average. Instead, companies need to invest in innovation as part of a turnaround program. </p>
<p><strong>2. A long-term orientation.</strong> Leaders integrating an underperforming business may focus, understandably, on the short term — days or weeks matter for issues that require urgent attention. (When a building’s on fire, you put that out before worrying about things like the structural integrity of the foundation.) However, our analysis shows that maintaining a long-term strategic orientation led to an increase of 4 percentage points in three-year average TSR. This does not mean that companies can ignore day-to-day concerns, of course; rather, leaders must strike a balance between short- and long-term objectives. While they are attending to integration activities such as colocating teams and consolidating functions, for instance, they also need to anticipate the new opportunities they may be able to capitalize on, such as investing in new markets or business models.</p>
<aside class="article-ad ad-300 ad-loop ad-300x600"><h6>advertisement</h6>    <iframe id="514356569b4d1" name="514356569b4d1" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367218&cb=1510315987&c.topic=strategy&c.type=research-highlights" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="600">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569b4d1&cb=1510315987"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367218&cs=514356569b4d1&cb=1510315987" border="0" alt=""></a>
    </iframe>
</aside>
<p><strong>3. A well-defined purpose.</strong> Our previous research on corporate purpose showed that companies with a well-defined purpose — meaning goals and aspirations that go beyond maximizing financial performance — generate more value.<a class="reflink" id="reflink8" href="#ref8">8</a> An acquiring company with a clear corporate purpose can help inspire the target organization in a turnaround M&A deal as well. In fact, buyers with an explicit purpose generated a 3-percentage-point improvement in average three-year TSR. The message for leaders in acquiring organizations is clear: Rather than focusing only on the financial or competitive benefits the deal is expected to generate, articulate a common purpose that will motivate and help align employees around specific activities to achieve a long-term goal. </p>
<div class="email-signup-form">
  <form>
    <h1><p>Research Updates from <cite>MIT SMR</cite></p>
</h1>
    <p class='email-signup-text'>Get semi-monthly updates on how global companies are managing in a changing world.</p>    <input type="text" name="email" placeholder="Enter your email address">
    <button type="button" name="submit">Sign up</button>
    <p class="email-signup-error">Please enter a valid email address</p>
    <p class="email-signup-success">Thank you for signing up</p>
    <p class="email-signup-link"><a href="/privacy-policy/">Privacy Policy</a></p>
    <input type="hidden" name="source" value="site-article">
    <input type="hidden" name="list" value="General">
    <input type="hidden" name="listID" value="131">
  </form>
</div>

<script>

function isValidEmail() {
  var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
  return pattern.test(jQuery('.email-signup-form input[type=text]').val());
};

jQuery( document ).ready(function() {

  jQuery('.email-signup-form button').on('click', function(e){
    e.preventDefault();
    if( !isValidEmail() ) {
      jQuery('.email-signup-error').fadeIn();
      jQuery('.email-signup-success').fadeOut();
      e.preventDefault();
    }else{
      jQuery('.email-signup-error').fadeOut();
      jQuery('.email-signup-success').fadeIn();
      var $form = jQuery(this).parents('form:first');
      jQuery.post(
        'https://sloanreview.mit.edu/wp-admin/admin-ajax.php',
        {
          action : 'esf_subscribe',
          email  : jQuery("input[name='email']", $form).val(),
          source : jQuery("input[name='source']", $form).val(),
          list   : jQuery("input[name='list']", $form).val(),
          listID : jQuery("input[name='listID']", $form).val()
        }
      );
    }

    return false;
  })

});

</script>

<p><strong>4. Sufficient investment in transformation.</strong> Significant turnaround efforts — whether organic or through a deal — often lead to restructuring costs. For example, a company may choose to close some plants and consolidate others, reorganize its business units, or write off assets that have become obsolete. Rather than thinking of these as expenses, successful acquirers treat them as investments. We found that buyers that made such investments in excess of the average for their sector generated a higher three-year average TSR — 5 percentage points more than those making below-median investments. Buyers should be willing to make the required investments in the target’s business and factor those into their acquisition strategy and price. </p>
<p><strong>5. Ambitious synergy targets.</strong> Synergies play an important role in M&A value creation in general, and that’s even more true in the current environment, with deal multiples near historic highs. In this market, buyers need to aim for above-average synergies — in terms of both increased revenue and reduced costs. Although high aspirations don’t automatically guarantee higher results, they do appear to be a necessary condition for success. Among the deals we looked at, those in which management set above-average targets for their sector registered 8 percentage points more in three-year average annual TSR. In particular, we found that the sweet spot for capturing value from synergies is roughly 15% to 20% of a target’s revenue. Less than that, acquirers are not being ambitious enough. Beyond that level, they begin to see diminishing returns. </p>
<div class="callout-highlight">
<aside class="l-content-wrap">
<article>
<h4>Sanofi’s Turnaround of Genzyme</h4>
<p class="caption">Management took bold steps, moved fast, and drove growth.</p>
<p>In 2009, French pharmaceutical company Sanofi was looking to grow its portfolio by expanding from traditional drugs into the fast-growing biologics industry. One potential target was Genzyme, a U.S.-based biotechnology company that had grown rapidly from 2000 through 2010 and was considered a pioneer in demonstrating that manufacturing drugs for diseases with small patient populations could be economical.</p>
<div class="callout-toggle">
<p>However, manufacturing issues at two Genzyme facilities led to production stoppages in 2009 and a shortage of key drugs in its portfolio. As a result, the company’s sales plunged, the U.S. Food and Drug Administration issued fines, Genzyme’s share price dropped by 46% from its July 2008 peak, and investors called for management changes. Despite those issues, Genzyme’s key assets — including a lucrative orphan drug business with a strong history of innovation and no products close to losing patent protection — were still attractive. Sanofi made an offer: $20 billion, roughly Genzyme’s value before the manufacturing problems hit.</p>
<p>Once the deal closed, Sanofi’s management set ambitious plans and moved fast. It streamlined manufacturing by opening a new plant to reduce drug shortages and simplifying operations to remove bottlenecks at existing plants. Next, it moved sales and marketing for some of Genzyme’s businesses, including oncology, biosurgery, and renal products, under the Sanofi brand. To foster innovation, the company launched targeted initiatives to share knowledge and experience across the organization and established a governance model to foster effective collaboration between different organizations. Genzyme’s R&D pipeline was integrated into Sanofi, and a new portfolio review process led management to cease some studies and reprioritize others.</p>
<p>These actions generated positive results fast. Overall, the integration led to about $700 million in cost reductions through synergies. While only about 11% of Sanofi’s revenue came from Genzyme products at the time, those products were driving strong growth, positioning Sanofi as a global leader in rare-disease therapeutics and spurring its evolution into a dominant player in biologics. As a result, Sanofi posted 23% average annual TSR for the three years following the deal, nearly 9 percentage points higher than the sector average over the same period. About 2 1/2 years after the deal, Sanofi’s then-CEO, Christopher A. Viehbacher, recognized the significance of Genzyme’s turnaround deal, defining it as a “crystallizing moment,” as Genzyme continued to be a growth engine for Sanofi.<a class="reflink" id="reflinki" href="#refi">i</a></p>
<p>Sanofi’s story demonstrates the power of applying multiple success factors. Management laid out a bold ambition and took rapid steps to reposition Genzyme, while focusing on both cutting costs and increasing top-line growth. Its investment in R&D was high compared with that of its peers, generating new growth options. Its investment in restructuring allowed for fast implementation of large-scale decisions, and the speed of execution generated momentum and built credibility with investors.
</p></div>
</article>
</aside>
</div>
<p><strong>6. A willingness to act quickly.</strong> The single most important factor in a turnaround deal’s success is a willingness to take action quickly. Buyers that launched a turnaround program within the first year after a deal closed generated 12 percentage points more in three-year average TSR than those who waited until later. (We measured this by looking at the first quarter after the close in which the buyer reported restructuring costs.) In fact, among successful deals, companies captured roughly one-fourth of the total revenue growth and the total margin expansion within the first year. Although these companies built on that momentum and generated even bigger improvements in years two and three, the meaningful contribution in the first year signals the importance of taking steps to improve performance right away.</p>
<p>Engaging quickly has two benefits. First, it generates momentum and frees up capital, both of which can spur longer-term initiatives. Second, early action helps boost investors’ confidence, which is a particularly important factor in TSR in the short term.</p>
<p>While these six management actions can improve post-deal performance on their own, combining multiple actions is even more powerful. Indeed, there is a direct relationship between the number of success factors deployed and three-year TSR performance. Although only a small minority of companies used five or six of them, those companies performed significantly better than the rest.  In addition, our analysis identified several deal characteristics that lie outside management’s control yet still have a significant impact on success rates. (See “Identifying the Right Target.”)</p>
<div class="callout-highlight">
<aside class="l-content-wrap">
<article>
<h4>Identifying the Right Target</h4>
<p class="caption">Not all deals are born equal, and some are much harder to pull off than others. Deal selection is therefore a critical consideration for management in an M&A turnaround. Four characteristics in particular can have a significant effect on the outcome:</p>
<p><img src="https://sloanreview.mit.edu/content/uploads/2019/04/reeves-60403-s1.jpg" alt="Identifying the Right Target" /></p>
<p>Let’s consider each factor:</p>
<ul>
<li><strong>Target’s level of underperformance:</strong> Deals in which target companies had a less-dramatic decline in two-year TSR (less than 10 percentage points) had a higher success rate than deals in which target companies were in bigger trouble. This makes intuitive sense: The worse a target’s situation, the harder it will be for an acquirer to get it back on track.</li>
<li><strong>Sector alignment:</strong> Deals that involved a buyer and target from the same sector had a success rate that was 5 percentage points higher than the rate for cross-sector deals. Again, this lines up with what one would expect. Companies in the same sector typically have similar business models, types of customers, vendors, and processes, making it easier for the buyer to integrate the target and quickly identify measures to improve performance.</li>
<li><strong>Attitudes toward environmental, social, and governance (ESG) factors:</strong> Turnaround deals that involved businesses with a similar approach to ESG matters had a success rate that was a massive 19 percentage points higher than those with differing approaches.<a class="reflink" id="reflinkii" href="#refii">ii</a> Such deals also showed a much bigger improvement in TSR performance. These softer elements of corporate strategy can serve as a proxy for the culture and values of the two organizations, with similar attitudes indicating a more natural fit.</li>
<li><strong>Deal size:</strong> The success rate for smaller deals (an acquisition price of less than $400 million) and larger deals (more than $3 billion) is similar, but smaller deals generate better average performance in the three years after the close.</li>
</ul>
</article>
</aside>
</div>
<h3>Investor Expectations Are Critical Early On</h3>
<p>To make appropriate trade-offs during a turnaround effort, leaders need to know not only which factors lead to success but also which components of TSR generate the biggest payoff — and at which points in the process — so that they can adjust performance targets appropriately. To answer these questions, we looked at how revenue growth, cost reductions, and investor expectations each affected TSR performance during the five years following successful deals.</p>
<p>During the first year after a deal closes, cost-cutting and revenue growth both make similarly large contributions to TSR in successful deals. However, investor expectations are a stronger factor than revenue and costs combined, accounting for 54% of TSR among the best-performing companies we studied. It’s not until year three that revenue growth becomes a bigger contributor to TSR than investor expectations. And by year five, revenue growth accounts for 64% of TSR outperformance. (See “How Three Factors Affect Deal Performance.”) This suggests that a winning strategy in turnaround M&A balances clear and persuasive communication to investors early on (that is, telling them a convincing story about long-term value creation and then delivering on that promise), growth over the long term, and a steady focus on costs throughout.  </p>
<div class="callout-highlight">
<aside class="l-content-wrap">
<article>
<h4>How Three Factors Affect Deal Performance</h4>
<p class="caption">The best-performing turnaround deals prioritize investor expectations early on by telling a clear story to the market. By year five, revenue is a much bigger contributor to value. Cutting costs is moderately important throughout.</p>
<p><img src="https://sloanreview.mit.edu/content/uploads/2019/04/reeves-60403-s2.jpg" alt="How Three Factors Affect Deal Performance" /><br />
</article>
</aside>
</div>
<p>Individually, corporate transformations and acquisitions are challenging and risky; turnaround M&A deals combine both sets of risks — but also offer opportunities. By leveraging empirical lessons about which managerial actions and deal characteristics have the largest impact on outcomes, leaders can design deals and integration programs that capture more value.</p>
<aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569c1b6" name="514356569c1b6" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367219&cb=238919359&c.topic=strategy&c.type=research-highlights" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569c1b6&cb=238919359"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367219&cs=514356569c1b6&cb=238919359" border="0" alt=""></a>
    </iframe>
</aside>
												<div id="article-authors" class="l-ref-block article-authors--inside ">
																											<aside><h5>About the Authors</h5><p>Martin Reeves (<a href="https://twitter.com/martinkreeves">@martinkreeves</a>) is a senior partner and director of the BCG Henderson Institute at Boston Consulting Group, where Lars Faeste and Danny Friedman are senior partners and Hen Lotan is a principal.  </p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                                                    <div id="article-references" class="l-ref-block">
                                <h5>References</h5><p id="ref1"><b>1.</b> Long-term average refers to 2000-2017. J. Kengelbach, G. Keienburg, and T. Schmid, et al., “<a href="https://www.bcg.com/en-us/publications/2018/synergies-take-center-stage-2018-m-and-a-report.aspx">The 2018 M&A Report: Synergies Take Center Stage</a>,” Boston Consulting Group, Sept. 12, 2018, www.bcg.com.</p>

<p id="ref2"><b>2.</b> S. Basak and K. Porter, “<a href="https://www.bloomberg.com/news/articles/2018-12-28/goldman-set-to-lead-2018-m-a-after-buyout-firms-lift-business">Goldman Set to Lead M&A for 2018 After Buyout Firms Lift Business</a>,” Bloomberg, Dec. 28, 2018, www.bloomberg.com.</p>

<p id="ref3"><b>3.</b> A. Lewis and D. McKone, “<a href="https://hbr.org/2016/05/so-many-ma-deals-fail-because-companies-overlook-this-simple-strategy">So Many M&A Deals Fail Because Companies Overlook This Simple Strategy</a>,” Harvard Business Review, May 10, 2016, https://hbr.org; and D. Walker, G. Hansell, and J. Kengelbach, et al.,“ <a href="https://www.bcg.com/en-us/publications/2016/merger-acquisitions-corporate-finance-real-deal-m-a-synergies-value.aspx">The Real Deal on M&A, Synergies, and Value</a>,” Boston Consulting Group, Nov. 16, 2016, www.bcg.com. </p>

<p id="ref4"><b>4.</b> To assess performance, we looked at total shareholder return (TSR), a metric that includes both capital appreciation and dividends, as that is a more comprehensive indication of performance than changes in the share price alone.</p>

<p id="ref5"><b>5.</b> A two-year decline in TSR of at least 10 percentage points.</p>

<p id="ref6"><b>6.</b> M. Reeves, L. Faeste, and K. Whitaker, et al., “<a href="https://sloanreview.mit.edu/article/the-truth-about-corporate-transformation/">The Truth About Corporate Transformation</a>,” MIT Sloan Management Review, Jan. 31, 2018, https://sloanreview.mit.edu.</p>

<p id="ref7"><b>7.</b> R&D spend by sector represents median values, computed based on our data set of M&A deals.</p>

<p id="ref8"><b>8.</b> M. Reeves, C. Dierksmeier, and C. Chittaro, “<a href="https://www.bcg.com/en-us/publications/2018/humanization-corporation.aspx">The Humanization of the Corporation</a>,” Boston Consulting Group, Feb. 8, 2018, www.bcg.com.</p>

<p id="refi"><b>i.</b> R. Weisman, “<a href="https://www.bostonglobe.com/business/2013/09/18/sanofi-chief-executive-said-acquisition-genzyme-has-paid-off-for-french-drug-maker/mCXJJATbWTBLAErkbD9iXP/story.html">Sanofi Chief Says Genzyme Purchase Paid Off</a>,” The Boston Globe, Sept. 19, 2013.</p>

<p id="refii"><b>ii.</b> We determined the ESG scores of both buyer and target based on Eikon data.</p>                            </div>
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span class="l-tags-list"><a href="https://sloanreview.mit.edu/tag/investment-strategy/" rel="tag">Investment Strategy</a>, <a href="https://sloanreview.mit.edu/tag/mergers-acquisitions/" rel="tag">Mergers &amp; Acquisitions</a>, <a href="https://sloanreview.mit.edu/tag/turnaround/" rel="tag">Turnaround</a>, <a href="https://sloanreview.mit.edu/tag/uncertainty/" rel="tag">Uncertainty</a>, <a href="https://sloanreview.mit.edu/tag/value-creation/" rel="tag">Value Creation</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> 60403</aside>
                                            </article>

                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/mastering-the-make-in-india-challenge/"><img src="https://sloanreview.mit.edu/content/uploads/2017/06/MAG-Saranga-Make-In-India-1200-1.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2017/06/MAG-Saranga-Make-In-India-1200-1.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2017/06/MAG-Saranga-Make-In-India-1200-1-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2017/06/MAG-Saranga-Make-In-India-1200-1-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2017/06/MAG-Saranga-Make-In-India-1200-1-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2017/06/MAG-Saranga-Make-In-India-1200-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2017/06/MAG-Saranga-Make-In-India-1200-1-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2017/06/MAG-Saranga-Make-In-India-1200-1-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2017/06/MAG-Saranga-Make-In-India-1200-1-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2017/06/MAG-Saranga-Make-In-India-1200-1-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Mastering the Make-in-India Challenge"></a>
            <h4><a href="https://sloanreview.mit.edu/article/mastering-the-make-in-india-challenge/">Mastering the Make-in-India Challenge</a></h4>
            <p>Some multinationals have a winning India strategy that involves both local and global value chains.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/whats-your-cognitive-strategy/"><img src="https://sloanreview.mit.edu/content/uploads/2018/05/MAG-FR-Davenport-Cognitive-Strategy-AI-Artificial-Intelligence-Technology-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2018/05/MAG-FR-Davenport-Cognitive-Strategy-AI-Artificial-Intelligence-Technology-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-FR-Davenport-Cognitive-Strategy-AI-Artificial-Intelligence-Technology-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-FR-Davenport-Cognitive-Strategy-AI-Artificial-Intelligence-Technology-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-FR-Davenport-Cognitive-Strategy-AI-Artificial-Intelligence-Technology-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-FR-Davenport-Cognitive-Strategy-AI-Artificial-Intelligence-Technology-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-FR-Davenport-Cognitive-Strategy-AI-Artificial-Intelligence-Technology-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-FR-Davenport-Cognitive-Strategy-AI-Artificial-Intelligence-Technology-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-FR-Davenport-Cognitive-Strategy-AI-Artificial-Intelligence-Technology-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-FR-Davenport-Cognitive-Strategy-AI-Artificial-Intelligence-Technology-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-FR-Davenport-Cognitive-Strategy-AI-Artificial-Intelligence-Technology-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-FR-Davenport-Cognitive-Strategy-AI-Artificial-Intelligence-Technology-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="What’s Your Cognitive Strategy?"></a>
            <h4><a href="https://sloanreview.mit.edu/article/whats-your-cognitive-strategy/">What’s Your Cognitive Strategy?</a></h4>
            <p>While executives agree that cognitive technologies are a disruptive force, few companies have a strategy to address them.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/how-to-manage-alliances-strategically/"><img src="https://sloanreview.mit.edu/content/uploads/2016/08/Hoang-alliances-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2016/08/Hoang-alliances-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2016/08/Hoang-alliances-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2016/08/Hoang-alliances-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2016/08/Hoang-alliances-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2016/08/Hoang-alliances-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2016/08/Hoang-alliances-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2016/08/Hoang-alliances-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2016/08/Hoang-alliances-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2016/08/Hoang-alliances-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="How to Manage Alliances Strategically"></a>
            <h4><a href="https://sloanreview.mit.edu/article/how-to-manage-alliances-strategically/">How to Manage Alliances Strategically</a></h4>
            <p>A strategic framework that eliminates faulty assumptions can help make alliances successful.
</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-enabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

										<div id="article-authors--outside" class="article-authors article-authors--outside ">
							<div class="l-content-wrap">
																<aside><h5>About the Authors</h5><p>Martin Reeves (<a href="https://twitter.com/martinkreeves">@martinkreeves</a>) is a senior partner and director of the BCG Henderson Institute at Boston Consulting Group, where Lars Faeste and Danny Friedman are senior partners and Hen Lotan is a principal.  </p>
</aside>								
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2VPQf9w" addthis:title="Beat the Odds in M&#038;A Turnarounds"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2VMQpOX" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2VR23Is" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

								</div>
						</div>
				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2VPQf9w" addthis:title="Beat the Odds in M&#038;A Turnarounds"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2VMQpOX" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2VR23Is" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2019. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/article/beat-the-odds-in-ma-turnarounds/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/beat-the-odds-in-ma-turnarounds/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fbeat-the-odds-in-ma-turnarounds%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

<script> dataLayer.push({'Content Type': 'Article/research-highlight'}); </script><script> dataLayer.push({'Topic': 'strategy/business-models-strategy/financial-management-risk'}); </script><script> dataLayer.push({'Section': ''}); </script>
	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7b612" name="519cc54d7b612" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421746&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7b612&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421746&cs=519cc54d7b612&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7be8e" name="519cc54d7be8e" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421747&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7be8e&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421747&cs=519cc54d7be8e&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7c5e4" name="519cc54d7c5e4" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421748&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7c5e4&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421748&cs=519cc54d7c5e4&cb={random}" border="0" alt=""></a></iframe> <style>#mit-smr-content > section > .l-article-wrap{overflow-x: initial!important;}</style>					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

						<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->
			
			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2019. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	
	<script id="welcome-ad" type="text/template"><!--/* OpenX IFrame tag */-->
<iframe id="b821923fcc" name="b821923fcc" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=289284&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=b821923fcc&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=289284&cs=b821923fcc&cb={random}" border="0" alt=""></a></iframe></script>
			<script>var welcome_ad_timeout="172800000";</script>
			<script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
			<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/search.js?ver=8e75153729555ff23862f2c002a84338585cef22'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=8e75153729555ff23862f2c002a84338585cef22'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=8e75153729555ff23862f2c002a84338585cef22'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2362c7daf3","applicationID":"126516338","transactionName":"NFIBZUIFWRJTU01QVw0YIlJEDVgPHUNQV18PUk5QQhBeAl5V","queueTime":0,"applicationTime":1276,"atts":"GBUCEwofShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
