
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>


	<title>The Best of This Week</title>

	<meta charset="UTF-8" />
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="The Best of This Week">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="The Best of This Week | From the Editors" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/best-of-this-week-ceos-ai-systems-holidays/" />
<meta property="og:image" content="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-BOTW-20191229-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta property="fb:app_id" content="137774170174516" />
<meta name="description" property="og:description"  content="The changing role of CEO, designing AI systems customers won’t hate, and a lesson from Beethoven." />
	<meta property="article:author" content="The MIT SMR Editors" />
	<meta property="article:image" content="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-BOTW-20191229-2400-300x300.jpg" />

<meta name="contenttype" content="Blog" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="The Best of This Week | From the Editors | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/best-of-this-week-ceos-ai-systems-holidays/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-BOTW-20191229-1200x627.jpg" />
<meta name="twitter:description" content="The changing role of CEO, designing AI systems customers won’t hate, and a lesson from Beethoven.
" />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	        <link rel="amphtml" href="https://sloanreview.mit.edu/article/best-of-this-week-ceos-ai-systems-holidays/amp"> 
	
	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sloanreview.mit.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/wp-content/themes/smr-desktop/css/mit-smr.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/wp-content/themes/smr-desktop/css/non-retina.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/wp-content/themes/smr-desktop/css/print.css?ver=5.2.5' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-content/themes/smr-desktop/js/piano-events.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-content/themes/smr-desktop/js/animatedModal.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<link rel="canonical" href="https://sloanreview.mit.edu/article/best-of-this-week-ceos-ai-systems-holidays/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=72749' />
			<meta property="fb:pages" content="160225016065" />
							<meta property="ia:markup_url_dev" content="https://sloanreview.mit.edu/article/best-of-this-week-ceos-ai-systems-holidays/?ia_markup=1" />
				
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><link rel='amphtml' href='https://sloanreview.mit.edu/article/best-of-this-week-ceos-ai-systems-holidays/amp/' />		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
							}];
		</script>
	
	<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>
		<script> 
			googletag.cmd.push(function() {googletag.defineSlot('/21804951364/dfp_ic_postop_300x250', [300, 250], 'div-gpt-ad-1555620904589-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posmiddle_300x250', [300, 250], 'div-gpt-ad-1555620780053-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posbottom_300x250', [300, 250], 'div-gpt-ad-1555620587359-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_postop_300x600', [300, 600], 'div-gpt-ad-1555621088508-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posmiddle_300x600', [300, 600], 'div-gpt-ad-1555620857278-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posbottom_300x600', [300, 600], 'div-gpt-ad-1555620684862-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_interstitial_640x480', [640, 480], 'div-gpt-ad-1558372710214-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos1', [300, 150], 'div-gpt-ad-1555619246282-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos2', [300, 150], 'div-gpt-ad-1555619539756-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos3', [300, 150], 'div-gpt-ad-1555619774609-0').addService(googletag.pubads());googletag.pubads().setTargeting("PageType","best-of-this-week-ceos-ai-systems-holida");
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>
</head><body class="article-template-default single single-article postid-72749 article-best-of-this-week-ceos-ai-systems-holidays" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	
<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/wp-content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Sections							</button>

							<div class="secondary-menu-container"><ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-59261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59261"><a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-59610" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-59610"><a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></li>
</ul><div class="latest-from-topic"><div id="topic-preview-53572" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data & Analytics</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/designing-ai-systems-that-customers-wont-hate/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/designing-ai-systems-that-customers-wont-hate/">Designing AI Systems That Customers Won’t Hate</a></h4><h5 class="topic-preview-article-byline">Ziv Carmon, Rom Schrift, Klaus Wertenbroch, and Haiyang Yang</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/an-executive-guide-to-the-winter-2020-issue/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/an-executive-guide-to-the-winter-2020-issue/">An Executive Guide to the Winter 2020 Issue</a></h4><h5 class="topic-preview-article-byline">MIT Sloan Management Review</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/a-noble-purpose-alone-wont-transform-your-company/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Cross-Transformation-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Cross-Transformation-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Cross-Transformation-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Cross-Transformation-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Cross-Transformation-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Cross-Transformation-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Cross-Transformation-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Cross-Transformation-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Cross-Transformation-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Cross-Transformation-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Cross-Transformation-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/a-noble-purpose-alone-wont-transform-your-company/">A Noble Purpose Alone Won’t Transform Your Company</a></h4><h5 class="topic-preview-article-byline">Rob Cross, Amy Edmondson, and Wendy Murphy</h5> </article></div><div id="topic-preview-59261" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/preparing-for-the-risky-world-of-extended-reality/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/preparing-for-the-risky-world-of-extended-reality/">Preparing for the Risky World of Extended Reality</a></h4><h5 class="topic-preview-article-byline">Laurence Morvan, Francis Hintermann, and Armen Ovanessoff </h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/what-it-means-to-be-a-tech-company/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/what-it-means-to-be-a-tech-company/">What It Means To Be a Tech Company</a></h4><h5 class="topic-preview-article-byline">Bruce Posner</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-large-companies-struggle-with-lean/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-large-companies-struggle-with-lean/">Why Large Companies Struggle With Lean</a></h4><h5 class="topic-preview-article-byline">Steve Blank, interviewed by Frieda Klotz</h5> </article></div><div id="topic-preview-44551" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/global/">Global</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-multinationals-should-consider-geographic-complexity-first/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-multinationals-should-consider-geographic-complexity-first/">Why Multinationals Should Consider Geographic Complexity First</a></h4><h5 class="topic-preview-article-byline">Stephen A. Wilson and Megan Beck</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-cities-should-prepare-for-artificial-intelligence/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-cities-should-prepare-for-artificial-intelligence/">How Cities Should Prepare for Artificial Intelligence</a></h4><h5 class="topic-preview-article-byline">Timocin Pervane and Kaijia Gu</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/what-tech-pioneers-can-learn-from-emerging-markets/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/what-tech-pioneers-can-learn-from-emerging-markets/">What Tech Pioneers Can Learn From Emerging Markets</a></h4><h5 class="topic-preview-article-byline">Tarun Khanna, interviewed by Frieda Klotz</h5> </article></div><div id="topic-preview-44546" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/what-it-means-to-be-a-tech-company/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Elsewhere-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/what-it-means-to-be-a-tech-company/">What It Means To Be a Tech Company</a></h4><h5 class="topic-preview-article-byline">Bruce Posner</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/making-it-easier-to-manage-and-scale-digital-projects/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/making-it-easier-to-manage-and-scale-digital-projects/">Making It Easier to Manage and Scale Digital Projects</a></h4><h5 class="topic-preview-article-byline">Patricia J. Guinan, Salvatore Parise, and Robert Maguire</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-large-companies-struggle-with-lean/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-large-companies-struggle-with-lean/">Why Large Companies Struggle With Lean</a></h4><h5 class="topic-preview-article-byline">Steve Blank, interviewed by Frieda Klotz</h5> </article></div><div id="topic-preview-44542" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/best-of-this-week-ceos-ai-systems-holidays/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-BOTW-20191229-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-BOTW-20191229-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-BOTW-20191229-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-BOTW-20191229-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-BOTW-20191229-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-BOTW-20191229-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-BOTW-20191229-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-BOTW-20191229-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-BOTW-20191229-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-BOTW-20191229-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-BOTW-20191229-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/best-of-this-week-ceos-ai-systems-holidays/">The Best of This Week</a></h4><h5 class="topic-preview-article-byline">The MIT SMR Editors</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/what-employees-tell-us-about-automation-and-re-skilling/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Gratton-Nov-Employees-Reskilling-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Gratton-Nov-Employees-Reskilling-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Gratton-Nov-Employees-Reskilling-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Gratton-Nov-Employees-Reskilling-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Gratton-Nov-Employees-Reskilling-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Gratton-Nov-Employees-Reskilling-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Gratton-Nov-Employees-Reskilling-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Gratton-Nov-Employees-Reskilling-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Gratton-Nov-Employees-Reskilling-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Gratton-Nov-Employees-Reskilling-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Gratton-Nov-Employees-Reskilling-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/what-employees-tell-us-about-automation-and-re-skilling/">What Employees Tell Us About Automation and Re-skilling</a></h4><h5 class="topic-preview-article-byline">Lynda Gratton </h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/an-executive-guide-to-the-winter-2020-issue/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Exec-Sum-Winter2020-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/an-executive-guide-to-the-winter-2020-issue/">An Executive Guide to the Winter 2020 Issue</a></h4><h5 class="topic-preview-article-byline">MIT Sloan Management Review</h5> </article></div><div id="topic-preview-44548" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/designing-ai-systems-that-customers-wont-hate/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/designing-ai-systems-that-customers-wont-hate/">Designing AI Systems That Customers Won’t Hate</a></h4><h5 class="topic-preview-article-byline">Ziv Carmon, Rom Schrift, Klaus Wertenbroch, and Haiyang Yang</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/is-deep-learning-a-game-changer-for-marketing-analytics/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/is-deep-learning-a-game-changer-for-marketing-analytics/">Is Deep Learning a Game Changer for Marketing Analytics?</a></h4><h5 class="topic-preview-article-byline">Glen Urban, Artem Timoshenko, Paramveer Dhillon, and John R. Hauser</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/digital-transformation-should-start-with-customers/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/digital-transformation-should-start-with-customers/">Digital Transformation Should Start With Customers</a></h4><h5 class="topic-preview-article-byline">Thomas H. Davenport and Andrew Spanyi</h5> </article></div><div id="topic-preview-44549" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/making-it-easier-to-manage-and-scale-digital-projects/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/making-it-easier-to-manage-and-scale-digital-projects/">Making It Easier to Manage and Scale Digital Projects</a></h4><h5 class="topic-preview-article-byline">Patricia J. Guinan, Salvatore Parise, and Robert Maguire</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-large-companies-struggle-with-lean/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-large-companies-struggle-with-lean/">Why Large Companies Struggle With Lean</a></h4><h5 class="topic-preview-article-byline">Steve Blank, interviewed by Frieda Klotz</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/you-cant-afford-to-please-everyone/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/you-cant-afford-to-please-everyone/">You Can’t Afford to Please Everyone</a></h4><h5 class="topic-preview-article-byline">Amy R. Ward, interviewed by Frieda Klotz</h5> </article></div><div id="topic-preview-44544" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-to-avoid-all-or-nothing-thinking-in-your-tech-strategy/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Simkoff-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Simkoff-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Simkoff-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Simkoff-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Simkoff-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Simkoff-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Simkoff-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Simkoff-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Simkoff-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Simkoff-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Simkoff-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-to-avoid-all-or-nothing-thinking-in-your-tech-strategy/">How to Avoid All-or-Nothing Thinking in Your Tech Strategy</a></h4><h5 class="topic-preview-article-byline">Max Simkoff</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/preparing-for-the-risky-world-of-extended-reality/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Morvan-Extended-Virtual-Augmented-Reality-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/preparing-for-the-risky-world-of-extended-reality/">Preparing for the Risky World of Extended Reality</a></h4><h5 class="topic-preview-article-byline">Laurence Morvan, Francis Hintermann, and Armen Ovanessoff </h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/dont-set-your-next-ceo-up-to-fail/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Keil-Leading-Change-Turbulent-Times-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Keil-Leading-Change-Turbulent-Times-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Keil-Leading-Change-Turbulent-Times-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Keil-Leading-Change-Turbulent-Times-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Keil-Leading-Change-Turbulent-Times-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Keil-Leading-Change-Turbulent-Times-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Keil-Leading-Change-Turbulent-Times-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Keil-Leading-Change-Turbulent-Times-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Keil-Leading-Change-Turbulent-Times-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Keil-Leading-Change-Turbulent-Times-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/MAG-Keil-Leading-Change-Turbulent-Times-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/dont-set-your-next-ceo-up-to-fail/">Don’t Set Your Next CEO Up to Fail</a></h4><h5 class="topic-preview-article-byline">Thomas Keil and Marianna Zangrillo</h5> </article></div><div id="topic-preview-59610" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-environmental-benefits-of-digital-design/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/11/SU-Kiron-Unruh-Infinite-Resources-Shipping-Pallets-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/11/SU-Kiron-Unruh-Infinite-Resources-Shipping-Pallets-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/SU-Kiron-Unruh-Infinite-Resources-Shipping-Pallets-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/SU-Kiron-Unruh-Infinite-Resources-Shipping-Pallets-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/SU-Kiron-Unruh-Infinite-Resources-Shipping-Pallets-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/SU-Kiron-Unruh-Infinite-Resources-Shipping-Pallets-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/SU-Kiron-Unruh-Infinite-Resources-Shipping-Pallets-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/SU-Kiron-Unruh-Infinite-Resources-Shipping-Pallets-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/SU-Kiron-Unruh-Infinite-Resources-Shipping-Pallets-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/SU-Kiron-Unruh-Infinite-Resources-Shipping-Pallets-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/SU-Kiron-Unruh-Infinite-Resources-Shipping-Pallets-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-environmental-benefits-of-digital-design/">The Environmental Benefits of Digital Design</a></h4><h5 class="topic-preview-article-byline">Gregory C. Unruh and David Kiron</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/building-effective-corporate-engagement-on-lgbtq-rights/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Haski-Leventhal-LGBTQ-Rights-Employees-Office-Workers-Corporate-Social-Responsibility-Activism-2400-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Haski-Leventhal-LGBTQ-Rights-Employees-Office-Workers-Corporate-Social-Responsibility-Activism-2400-1-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Haski-Leventhal-LGBTQ-Rights-Employees-Office-Workers-Corporate-Social-Responsibility-Activism-2400-1-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Haski-Leventhal-LGBTQ-Rights-Employees-Office-Workers-Corporate-Social-Responsibility-Activism-2400-1-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Haski-Leventhal-LGBTQ-Rights-Employees-Office-Workers-Corporate-Social-Responsibility-Activism-2400-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Haski-Leventhal-LGBTQ-Rights-Employees-Office-Workers-Corporate-Social-Responsibility-Activism-2400-1-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Haski-Leventhal-LGBTQ-Rights-Employees-Office-Workers-Corporate-Social-Responsibility-Activism-2400-1-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Haski-Leventhal-LGBTQ-Rights-Employees-Office-Workers-Corporate-Social-Responsibility-Activism-2400-1-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Haski-Leventhal-LGBTQ-Rights-Employees-Office-Workers-Corporate-Social-Responsibility-Activism-2400-1-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Haski-Leventhal-LGBTQ-Rights-Employees-Office-Workers-Corporate-Social-Responsibility-Activism-2400-1-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Haski-Leventhal-LGBTQ-Rights-Employees-Office-Workers-Corporate-Social-Responsibility-Activism-2400-1-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/building-effective-corporate-engagement-on-lgbtq-rights/">Building Effective Corporate Engagement on LGBTQ Rights</a></h4><h5 class="topic-preview-article-byline">Debbie Haski-Leventhal and Daniel Korschun</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/a-manifesto-for-the-middle/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/10/GEN-Freeman-Burton-Political-Divide-Middle-Manifesto-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/10/GEN-Freeman-Burton-Political-Divide-Middle-Manifesto-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/GEN-Freeman-Burton-Political-Divide-Middle-Manifesto-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/GEN-Freeman-Burton-Political-Divide-Middle-Manifesto-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/GEN-Freeman-Burton-Political-Divide-Middle-Manifesto-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/GEN-Freeman-Burton-Political-Divide-Middle-Manifesto-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/GEN-Freeman-Burton-Political-Divide-Middle-Manifesto-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/GEN-Freeman-Burton-Political-Divide-Middle-Manifesto-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/GEN-Freeman-Burton-Political-Divide-Middle-Manifesto-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/GEN-Freeman-Burton-Political-Divide-Middle-Manifesto-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/GEN-Freeman-Burton-Political-Divide-Middle-Manifesto-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/a-manifesto-for-the-middle/">A Manifesto for the Middle</a></h4><h5 class="topic-preview-article-byline"> R. Edward Freeman and Joseph Burton</h5> </article></div><!-- TPA-total: 0.00140810012817 --></div></div>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Special Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="https://sloanreview.mit.edu/big-ideas/artificial-intelligence-business-strategy/">Artificial Intelligence and Business Strategy</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="https://sloanreview.mit.edu/big-ideas/digital-leadership/">Digital Leadership</a></li>
<li id="menu-item-64664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64664"><a href="https://sloanreview.mit.edu/big-ideas/future-of-leadership">Future of Leadership</a></li>
<li id="menu-item-62241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62241"><a href="https://sloanreview.mit.edu/mitsmr-strategy-forum/">MIT SMR Strategy Forum</a></li>
<li id="menu-item-65821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65821"><a href="https://sloanreview.mit.edu/big-ideas/performance-management/">Performance Management</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="https://sloanreview.mit.edu/strategic-agility/">Strategic Agility</a></li>
<li id="menu-item-59348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59348"><a href="/big-ideas/strategic-measurement/">Strategic Measurement</a></li>
</ul>
						</li>
						</ul><div class="utility-menu has-subscribe-button"><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button><a href="https://shop.sloanreview.mit.edu/" class="store-button" title="Go to SMR Store"><i class="mitcon-cart"></i><span>Store</span></a><a class="login-button not-logged-in p-login" title="Sign in to SMR" href="https://sloanreview.mit.edu/edit-profile/"><i class="mitcon-user2"></i><span>Sign In</span></a><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/subscribe/">Subscribe</a></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>
	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>
 

	<div class="secondary-bar scrolled-top">
		<div class="l-content-wrap l-content-wrap--secondary">
			<div class="secondary-bar-container">
				 
				<h2 class="secondary-bar-title">What&#039;s Hot</h2>
				<span class="secondary-bar-spacer">></span>
				<ul class="secondary-bar-items"><li id="menu-item-59196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59196"><a href="https://sloanreview.mit.edu/article/learning-for-a-living/">Learning for a Living</a></li>
<li id="menu-item-59259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59259"><a href="https://sloanreview.mit.edu/issue/2020-winter/">Winter 2020 Issue</a></li>
<li id="menu-item-59258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59258"><a href="https://sloanreview.mit.edu/article/a-noble-purpose-alone-wont-transform-your-company/">A Noble Purpose Alone Won’t Transform Your Company</a></li>
<li id="menu-item-59260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59260"><a href="https://sloanreview.mit.edu/audio-series/three-big-points/%20">Three Big Points</a></li>
</ul>			</div>
			<a href="#" class="secondary-bar-scroll-left">Scroll left</a>
			<a href="#" class="secondary-bar-scroll-right">Scroll right</a>
		</div>
	</div>



<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<span class="column-type"><a href='https://sloanreview.mit.edu/columns/weekly-recap/'>Weekly Recap</a></span>
						<h2 class="entry-title">
				The Best of This Week			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

					
										<div class="article-meta">
						<span>Column</span>						<span>
							<time class="single-pubdate" datetime="2019-12-20T07:00:29-05:00" pubdate>
								<abbr class="published updated" title="2019-12-20T07:00:29-05:00">December 20, 2019</abbr>
							</time>
						</span>
												<span>Reading Time: 1 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
							The MIT SMR Editors						</div>
					
								</div>
				<div class="no-print">
					<aside id="topics-meta" >
													<a href="https://sloanreview.mit.edu/topic/digital/" title="Digital">Digital</a>, <a href="https://sloanreview.mit.edu/topic/leadership/" title="Leadership">Leadership</a>, <a href="https://sloanreview.mit.edu/topic/talent-management/" title="Talent Management">Talent Management</a>, <a href="https://sloanreview.mit.edu/topic/it-strategy/" title="IT Strategy">IT Strategy</a>, <a href="https://sloanreview.mit.edu/topic/technology-implementation/" title="Technology Implementation">Technology Implementation</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	

	<h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/398l0gW" addthis:title="The Best of This Week"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2Q5d8nB" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2ECdPPM" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary  "><p>The week’s must-reads for managing in the digital age, curated by the <cite>MIT SMR</cite> editors.</p>
</div><aside class='article-ad ad-300  ad-300x250'><h6>advertisement</h6>
				<div id='div-gpt-ad-1555620904589-0' style='height:250px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555620904589-0'); });
				</script>
				</div>
				</aside>
<p><img src="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-BOTW-20191229-1200x627.jpg" alt="" /></p>
<p><a href="https://sloanreview.mit.edu/article/designing-ai-systems-that-customers-wont-hate"></p>
<h4>Design AI Systems That Customers Won’t Hate</h4>
<p></a></p>
<p>Privacy concerns get most of the attention from tech skeptics, but powerful predictive algorithms can generate serious resistance by threatening consumer autonomy. <a href="https://sloanreview.mit.edu/article/designing-ai-systems-that-customers-wont-hate">Three safeguards can help.</a></p>
<p><a href="https://www.wsj.com/articles/the-tricky-role-of-the-ceo-in-a-new-era-of-social-responsibility-11576170755"></p>
<h4>Reshaping the Role of CEO in a Time of High Ideals</h4>
<p></a></p>
<p>This recent <cite>Wall Street Journal</cite> article looks at how the role of the chief executive officer is being reshaped at rapid speed &mdash; not because of the pace of innovation and technological change, <a href="https://www.wsj.com/articles/the-tricky-role-of-the-ceo-in-a-new-era-of-social-responsibility-11576170755">but because of the new era of social responsibility we now live in.</a></p>
<p><a href="https://sloanreview.mit.edu/article/preparing-for-the-risky-world-of-extended-reality"></p>
<h4>Six XR Risks Managers Need to Consider</h4>
<p></a></p>
<p>Extended reality or XR &mdash; an umbrella term for emerging real and virtual environments such as virtual reality and augmented reality &mdash; is still in its early stages but shows great promise in fields like medicine and manufacturing. XR also comes with potential risks that could be hard to reverse. There are six risks, in particular, that organizations can map out and <a href="https://sloanreview.mit.edu/article/preparing-for-the-risky-world-of-extended-reality">business leaders can begin to strategize around now</a>.</p>
<div class="email-signup-form">
  <form>
    <h1><p>Research Updates from <cite>MIT SMR</cite></p>
</h1>
    <p class='email-signup-text'>Get semimonthly updates on how global companies are managing in a changing world.</p>    <input type="text" name="email" placeholder="Enter your email address">
    <button type="button" name="submit">Sign up</button>
    <p class="email-signup-error">Please enter a valid email address</p>
    <p class="email-signup-success">Thank you for signing up</p>
    <p class="email-signup-link"><a href="/privacy-policy/">Privacy Policy</a></p>
    <input type="hidden" name="source" value="site-article">
    <input type="hidden" name="list" value="general">
    <input type="hidden" name="listID" value="131">
  </form>
</div>

<script>

function isValidEmail() {
  var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
  return pattern.test(jQuery('.email-signup-form input[type=text]').val());
};

jQuery( document ).ready(function() {

  jQuery('.email-signup-form button').on('click', function(e){
    e.preventDefault();
    if( !isValidEmail() ) {
      jQuery('.email-signup-error').fadeIn();
      jQuery('.email-signup-success').fadeOut();
      e.preventDefault();
    }else{
      jQuery('.email-signup-error').fadeOut();
      jQuery('.email-signup-success').fadeIn();
      var $form = jQuery(this).parents('form:first');
      jQuery.post(
        'https://sloanreview.mit.edu/wp-admin/admin-ajax.php',
        {
          action : 'esf_subscribe',
          email  : jQuery("input[name='email']", $form).val(),
          source : jQuery("input[name='source']", $form).val(),
          list   : jQuery("input[name='list']", $form).val(),
          listID : jQuery("input[name='listID']", $form).val()
        }
      );
    }

    return false;
  })

});

</script>

<p><a href="https://fortune.com/2019/12/07/autism-aspergers-adhd-dyslexia-neurodiversity-hiring-jobs-work/"></p>
<h4>Hiring for the Neurodiverse Workforce</h4>
<p></a></p>
<p>In a tight labor market, companies like Microsoft and Goldman Sachs are making deliberate efforts to hire <a href="https://fortune.com/2019/12/07/autism-aspergers-adhd-dyslexia-neurodiversity-hiring-jobs-work/">neurodivergent employees</a>, including those with autism, anxiety disorders, dyslexia, ADHD, and other cognitive differences.</p>
<p><a href="https://sloanreview.mit.edu/article/what-employees-tell-us-about-automation-and-re-skilling/"></p>
<h4>What Employees Are Saying About the Coming Skill Shifts</h4>
<p></a></p>
<p>In her recent column for <cite>MIT Sloan Management Review</cite>, Lynda Gratton describes her recent research into <a href="https://sloanreview.mit.edu/article/what-employees-tell-us-about-automation-and-re-skilling/">what real employees on the front line of automation are saying about their jobs and the need for re-skilling and upskilling</a>.</p>
<p><a href="https://sloanreview.mit.edu/article/how-to-avoid-all-or-nothing-thinking-in-your-tech-strategy"></p>
<h4>Three Steps for Overcoming Legacy Tech Approaches</h4>
<p></a></p>
<p>The belief that automation is an all-or-nothing proposition is preventing some companies from incorporating technology into their workflows. Three crucial steps can help companies <a href="https://sloanreview.mit.edu/article/how-to-avoid-all-or-nothing-thinking-in-your-tech-strategy">overcome legacy approaches &mdash; without automating everything.</a></p>
<h4>What Else We’re Reading:</h4>
<ul>
<li><a href="https://www.washingtonpost.com/opinions/this-holiday-season-we-can-all-learn-a-lesson-from-beethoven/2019/12/13/71f21aba-1d0e-11ea-b4c1-fd0d91b60d9e_story.html">A Lesson From Beethoven This Holiday Season</a></li>
<li><a href="https://www.mckinsey.com/featured-insights/innovation-and-growth/ten-highlights-from-our-2019-research">10 Insights Into Global Trends From 2019</a></li>
<li><a href="https://sloanreview.mit.edu/article/dont-set-your-next-ceo-up-to-fail/">Don’t Set Your Next CEO Up to Fail</a></li>
</ul>
<h4>Quote of the Week:</h4>
<blockquote style="font-weight:500">
<p>“In thinking about how to enjoy the holidays most, one simple but powerful idea is to remember that feelings can follow thoughts just as much as thoughts can follow feelings.” </p>
<p>&mdash; Nathan Novemsky, professor of marketing, Yale School of Management on <a href="https://insights.som.yale.edu/insights/how-not-to-hate-the-holidays">“How Not to Hate the Holidays”</a></p>
</blockquote>
                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span class="l-tags-list"><a href="https://sloanreview.mit.edu/tag/algorithms/" rel="tag">Algorithms</a>, <a href="https://sloanreview.mit.edu/tag/artificial-intelligence/" rel="tag">Artificial Intelligence</a>, <a href="https://sloanreview.mit.edu/tag/customer-behavior/" rel="tag">Customer Behavior</a>, <a href="https://sloanreview.mit.edu/tag/customer-experience/" rel="tag">Customer Experience</a>, <a href="https://sloanreview.mit.edu/tag/hiring/" rel="tag">Hiring</a>, <a href="https://sloanreview.mit.edu/tag/technology-innovation/" rel="tag">Technology Innovation</a>, <a href="https://sloanreview.mit.edu/tag/technology-platforms/" rel="tag">Technology Platforms</a>, <a href="https://sloanreview.mit.edu/tag/virtual-reality/" rel="tag">Virtual Reality</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> W72749</aside>
                                            </article>

                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/the-control-function-of-management/"><img src="https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Operations-500.jpg"
                 srcset="https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Operations-500.jpg 500w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Operations-500-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Operations-500-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Operations-500-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Operations-500-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Operations-500-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Operations-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The Control Function of Management"></a>
            <h4><a href="https://sloanreview.mit.edu/article/the-control-function-of-management/">The Control Function of Management</a></h4>
            <p>After strategies are set and plans are made, management&#8217;s primary task is to ensure that these plans are carried out.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/the-art-of-hightechnology-management/"><img src="https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Technology-500.jpg"
                 srcset="https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Technology-500.jpg 500w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Technology-500-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Technology-500-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Technology-500-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Technology-500-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Technology-500-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Technology-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The Art of High-Technology Management"></a>
            <h4><a href="https://sloanreview.mit.edu/article/the-art-of-hightechnology-management/">The Art of High-Technology Management</a></h4>
            <p>The central dilemma of high-tech firms is managing two conflicting trends: continuity and rapid change. </p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/the-effective-organization-forces-and-forms/"><img src="https://sloanreview.mit.edu/wp-content/uploads/2012/06/07-Strategy-500.jpg"
                 srcset="https://sloanreview.mit.edu/wp-content/uploads/2012/06/07-Strategy-500.jpg 500w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/07-Strategy-500-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/07-Strategy-500-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/07-Strategy-500-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/07-Strategy-500-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/07-Strategy-500-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/07-Strategy-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The Effective Organization: Forces and Forms"></a>
            <h4><a href="https://sloanreview.mit.edu/article/the-effective-organization-forces-and-forms/">The Effective Organization: Forces and Forms</a></h4>
            <p>Organizations need focus, but they also need balance.</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-enabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/398l0gW" addthis:title="The Best of This Week"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2Q5d8nB" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2ECdPPM" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2019. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/article/best-of-this-week-ceos-ai-systems-holidays/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
							        <div id="respond" class="comment-respond">
            <h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/best-of-this-week-ceos-ai-systems-holidays/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/edit-profile/" class="p-login">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">Sign up for a free account</a>: comment on articles and get access to many more articles.</p>        </div><!-- #respond -->
        			</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

<script> dataLayer.push({'Content Type': 'Article/blog'}); </script><script> dataLayer.push({'Topic': 'digital/leadership/talent-management/it-strategy/technology-implementation'}); </script>
	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos1 -->
<div id='div-gpt-ad-1555619246282-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619246282-0'); });
</script>
</div>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos2 -->
<div id='div-gpt-ad-1555619539756-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619539756-0'); });
</script>
</div>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos3 -->
<div id='div-gpt-ad-1555619774609-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619774609-0'); });
</script>
</div>
					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

						<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->
			
			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2019. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	
	
			<script>var welcome_ad_timeout="172800000";</script>
			<script src="https://sloanreview.mit.edu/wp-content/themes/smr-desktop/js/welcome-ad.js"></script>
				<div id="piano-ribbon"></div>		<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/wp-content/themes/smr-desktop/js/search.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-content/themes/smr-desktop/js/modernizr.js?ver=5.2.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-content/themes/smr-desktop/js/dist/scripts.min.js?ver=5.2.5'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/wp-content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/wp-content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]--><script>
    tp = window["tp"] || [];
    tp.push(["setTags", ["Algorithms","Artificial Intelligence","Blog","Customer Behavior","Customer Experience","Digital","Free","Hiring","IT Strategy","Leadership","No Sale","Talent Management","Technology Implementation","Technology Innovation","Technology Platforms","Virtual Reality"]]);
    tp.push(["setContentSection", ["Blog","Article"]]);
    
    tp.push(['setCustomVariable', 'subTopic', 'Technology Implementation']);tp.push(['setCustomVariable','subTopicURL', 'https://sloanreview.mit.edu/topic/technology-implementation/']);
    tp.push(["init", function() {
        tp.enableGACrossDomainLinking();
    }]);
</script><script>
    tp = window["tp"] || [];
    tp.push(["setUsePianoIdUserProvider", true ]);   
</script>
<script>
    tp = window["tp"] || [];
   tp.push(["addHandler", "customEvent", function(event, b, c, d) {
    switch(event.eventName) {
        case 'submit':
            var email = '';
            var source = '';
            var list = '';
            var params;
            var iframeId;
            params = JSON.parse(event.params.params);
            iframeId = params.iframeId;
            source = event.params.source;
            list = event.params.list;
            if ((typeof event.params.email != 'undefined') && (event.params.email.length > 0)) {
                email = event.params.email;
            }

            var url = 'https://sloanreview.mit.edu/wp-admin/admin-ajax.php';

            //Not sure if myEmma needs this but here I'm making sure I'm gettin a response
            var userData = {
                email: email, 
                source: source,
                action : 'esf_piano_subscribe',
                list :list
            }

            jQuery.post(url, userData, function(r) {
                tp.push(["setCustomVariable", "newsletter", "true"]);
            });
            break;
    }
}]);
</script>

<script>
tp.push(["addHandler", "loginSuccess", function (event){
    if(event.registration == true) {
        var uid = tp.pianoId.getUser().uid
        var params = { 
            uid: uid,
            action : 'piano_reg',
        }
        var url = 'https://sloanreview.mit.edu/wp-admin/admin-ajax.php';
        jQuery.post(url, params, function(r) {});
        
        if( event.source == "PIANOID") { 
            setTimeout(function(){
              
              tp.pianoId.logout();
            
              tp.pianoId.show({
                disableSignUp: true
              })}, 2000);
        }
    } else{
        setTimeout(function() {
            location.reload();
        }, 2000);
        
    }      
  }]);
</script>
<script>
tp.push(["addHandler", "checkoutComplete", function(conversion){ 
   var uid = tp.pianoId.getUser().uid
        var params = { 
            uid: uid,
            action : 'piano_reg',
            subscriber: 'Y'
        }
        var url = 'https://sloanreview.mit.edu/wp-admin/admin-ajax.php';
        jQuery.post(url, params, function(r) {});
}]);
</script>
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=28WtJlio6C");</script>
			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
</body>
</html>
