
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>


	<title>Creating the Symbiotic AI Workforce of the Future</title>

	<meta charset="UTF-8" />
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="Creating the Symbiotic AI Workforce of the Future">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="Creating the Symbiotic AI Workforce of the Future" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/creating-the-symbiotic-ai-workforce-of-the-future/" />
<meta property="og:image" content="https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta property="fb:app_id" content="137774170174516" />
<meta name="description" property="og:description"  content="The most effective use of AI: Symbiotic systems enabling humans and AI to work to their strengths." />
	<meta property="article:author" content="H. James Wilson and Paul R. Daugherty " />
	<meta property="article:image" content="https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-300x300.jpg" />

<meta name="section" content="Frontiers" /><meta name="contenttype" content="Research Highlight" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Creating the Symbiotic AI Workforce of the Future | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/creating-the-symbiotic-ai-workforce-of-the-future/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-1200x627.jpg" />
<meta name="twitter:description" content="The most effective use of AI: Symbiotic systems enabling humans and AI to work to their strengths." />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	        <link rel="amphtml" href="https://sloanreview.mit.edu/article/creating-the-symbiotic-ai-workforce-of-the-future/amp"> 
	
	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sloanreview.mit.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=7203f23df5518eba752b9bda80ee8e4eda11f1d1' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=7203f23df5518eba752b9bda80ee8e4eda11f1d1' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=7203f23df5518eba752b9bda80ee8e4eda11f1d1' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=7203f23df5518eba752b9bda80ee8e4eda11f1d1' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=7203f23df5518eba752b9bda80ee8e4eda11f1d1'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/piano-events.js?ver=7203f23df5518eba752b9bda80ee8e4eda11f1d1'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=7203f23df5518eba752b9bda80ee8e4eda11f1d1'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=7203f23df5518eba752b9bda80ee8e4eda11f1d1'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/animatedModal.min.js?ver=7203f23df5518eba752b9bda80ee8e4eda11f1d1'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://sloanreview.mit.edu/article/creating-the-symbiotic-ai-workforce-of-the-future/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=71019' />
			<meta property="fb:pages" content="160225016065" />
			
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><link rel='amphtml' href='https://sloanreview.mit.edu/article/creating-the-symbiotic-ai-workforce-of-the-future/amp/' />		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
							}];
		</script>
	
	<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>
		<script> 
			googletag.cmd.push(function() {googletag.defineSlot('/21804951364/dfp_ic_postop_300x250', [300, 250], 'div-gpt-ad-1555620904589-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posmiddle_300x250', [300, 250], 'div-gpt-ad-1555620780053-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posbottom_300x250', [300, 250], 'div-gpt-ad-1555620587359-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_postop_300x600', [300, 600], 'div-gpt-ad-1555621088508-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posmiddle_300x600', [300, 600], 'div-gpt-ad-1555620857278-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posbottom_300x600', [300, 600], 'div-gpt-ad-1555620684862-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_interstitial_640x480', [640, 480], 'div-gpt-ad-1558372710214-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos1', [300, 150], 'div-gpt-ad-1555619246282-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos2', [300, 150], 'div-gpt-ad-1555619539756-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos3', [300, 150], 'div-gpt-ad-1555619774609-0').addService(googletag.pubads());googletag.pubads().setTargeting("PageType","creating-the-symbiotic-ai-workforce-of-t");
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>
</head><body class="article-template-default single single-article postid-71019 article-creating-the-symbiotic-ai-workforce-of-the-future mit-hide-widgets is-paywall" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	
<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Sections							</button>

							<div class="secondary-menu-container"><ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-59261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59261"><a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-59610" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-59610"><a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></li>
</ul><div class="latest-from-topic"><div id="topic-preview-53572" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data & Analytics</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-best-of-this-week-upskilling-blockchain/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-best-of-this-week-upskilling-blockchain/">The Best of This Week</a></h4><h5 class="topic-preview-article-byline">The MIT SMR Editors</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/solving-the-advanced-analytics-talent-problem/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Brahm-Analytics-Talent-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Brahm-Analytics-Talent-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Brahm-Analytics-Talent-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Brahm-Analytics-Talent-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Brahm-Analytics-Talent-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Brahm-Analytics-Talent-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Brahm-Analytics-Talent-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Brahm-Analytics-Talent-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Brahm-Analytics-Talent-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Brahm-Analytics-Talent-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Brahm-Analytics-Talent-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/solving-the-advanced-analytics-talent-problem/">Solving the Advanced Analytics Talent Problem</a></h4><h5 class="topic-preview-article-byline">Chris Brahm</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/choose-charts-everyone-understands/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Duarte-Charts-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Duarte-Charts-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Duarte-Charts-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Duarte-Charts-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Duarte-Charts-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Duarte-Charts-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Duarte-Charts-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Duarte-Charts-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Duarte-Charts-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Duarte-Charts-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Duarte-Charts-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/choose-charts-everyone-understands/">Choose Charts Everyone Understands</a></h4><h5 class="topic-preview-article-byline">Nancy Duarte</h5> </article></div><div id="topic-preview-59261" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/creating-the-symbiotic-ai-workforce-of-the-future/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/creating-the-symbiotic-ai-workforce-of-the-future/">Creating the Symbiotic AI Workforce of the Future</a></h4><h5 class="topic-preview-article-byline">H. James Wilson and Paul R. Daugherty </h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/navigating-the-contested-rise-of-fintech/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/navigating-the-contested-rise-of-fintech/">Navigating the Contested Rise of Fintech</a></h4><h5 class="topic-preview-article-byline">Tatjana Schneidmüller, Mariano L.M. Heyden, and Henk W. Volberda</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/unleashing-the-power-of-blockchain-in-the-enterprise/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/09/FR-Tapscott-Blockchain-Enterprise-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/09/FR-Tapscott-Blockchain-Enterprise-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/09/FR-Tapscott-Blockchain-Enterprise-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/09/FR-Tapscott-Blockchain-Enterprise-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/09/FR-Tapscott-Blockchain-Enterprise-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/09/FR-Tapscott-Blockchain-Enterprise-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/09/FR-Tapscott-Blockchain-Enterprise-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/09/FR-Tapscott-Blockchain-Enterprise-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/09/FR-Tapscott-Blockchain-Enterprise-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/09/FR-Tapscott-Blockchain-Enterprise-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/09/FR-Tapscott-Blockchain-Enterprise-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/unleashing-the-power-of-blockchain-in-the-enterprise/">Unleashing the Power of Blockchain in the Enterprise</a></h4><h5 class="topic-preview-article-byline">Don Tapscott and Ricardo Viana Vargas</h5> </article></div><div id="topic-preview-44551" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/global/">Global</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-cities-should-prepare-for-artificial-intelligence/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-cities-should-prepare-for-artificial-intelligence/">How Cities Should Prepare for Artificial Intelligence</a></h4><h5 class="topic-preview-article-byline">Timocin Pervane and Kaijia Gu</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/what-tech-pioneers-can-learn-from-emerging-markets/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/what-tech-pioneers-can-learn-from-emerging-markets/">What Tech Pioneers Can Learn From Emerging Markets</a></h4><h5 class="topic-preview-article-byline">Tarun Khanna, interviewed by Frieda Klotz</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/where-china-is-leading-the-mobility-revolution/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/where-china-is-leading-the-mobility-revolution/">Where China Is Leading the Mobility Revolution</a></h4><h5 class="topic-preview-article-byline">Heiko Rauscher</h5> </article></div><div id="topic-preview-44546" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/projects/winning-with-ai/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/projects/winning-with-ai/">Winning With AI</a></h4><h5 class="topic-preview-article-byline">Sam Ransbotham, Shervin Khodabandeh, Ronny Fehling, Burt LaFountain, and David Kiron</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/navigating-the-contested-rise-of-fintech/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Schneidmuller-Fintech-Financial-Technology-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/navigating-the-contested-rise-of-fintech/">Navigating the Contested Rise of Fintech</a></h4><h5 class="topic-preview-article-byline">Tatjana Schneidmüller, Mariano L.M. Heyden, and Henk W. Volberda</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/improving-the-rhythm-of-your-collaboration/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Bernstein-Collaboration-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Bernstein-Collaboration-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Bernstein-Collaboration-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Bernstein-Collaboration-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Bernstein-Collaboration-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Bernstein-Collaboration-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Bernstein-Collaboration-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Bernstein-Collaboration-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Bernstein-Collaboration-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Bernstein-Collaboration-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Bernstein-Collaboration-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/improving-the-rhythm-of-your-collaboration/">Improving the Rhythm of Your Collaboration</a></h4><h5 class="topic-preview-article-byline">Ethan Bernstein, Jesse Shore, and David Lazer</h5> </article></div><div id="topic-preview-44542" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/creating-the-symbiotic-ai-workforce-of-the-future/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/creating-the-symbiotic-ai-workforce-of-the-future/">Creating the Symbiotic AI Workforce of the Future</a></h4><h5 class="topic-preview-article-byline">H. James Wilson and Paul R. Daugherty </h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-best-of-this-week-bias-transparency/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-best-of-this-week-bias-transparency/">The Best of This Week</a></h4><h5 class="topic-preview-article-byline">The MIT SMR Editors</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/seven-key-steps-for-the-evolving-cio/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Andriole-CIO-Leadership-Digital-Transformation-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Andriole-CIO-Leadership-Digital-Transformation-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Andriole-CIO-Leadership-Digital-Transformation-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Andriole-CIO-Leadership-Digital-Transformation-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Andriole-CIO-Leadership-Digital-Transformation-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Andriole-CIO-Leadership-Digital-Transformation-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Andriole-CIO-Leadership-Digital-Transformation-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Andriole-CIO-Leadership-Digital-Transformation-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Andriole-CIO-Leadership-Digital-Transformation-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Andriole-CIO-Leadership-Digital-Transformation-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Andriole-CIO-Leadership-Digital-Transformation-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/seven-key-steps-for-the-evolving-cio/">Seven Key Steps for the Evolving CIO</a></h4><h5 class="topic-preview-article-byline">Stephen J. Andriole</h5> </article></div><div id="topic-preview-44548" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/digital-transformation-should-start-with-customers/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/digital-transformation-should-start-with-customers/">Digital Transformation Should Start With Customers</a></h4><h5 class="topic-preview-article-byline">Thomas H. Davenport and Andrew Spanyi</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/an-executive-guide-to-the-fall-2019-issue/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/an-executive-guide-to-the-fall-2019-issue/">An Executive Guide to the Fall 2019 Issue</a></h4><h5 class="topic-preview-article-byline">MIT Sloan Management Review</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/avoiding-the-pitfalls-of-customer-participation/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/avoiding-the-pitfalls-of-customer-participation/">Avoiding the Pitfalls of Customer Participation</a></h4><h5 class="topic-preview-article-byline">Omar Merlo, Andreas B. Eisingerich, Hae-Kyung Shin, and Robert A. Britton</h5> </article></div><div id="topic-preview-44549" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/you-cant-afford-to-please-everyone/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/you-cant-afford-to-please-everyone/">You Can’t Afford to Please Everyone</a></h4><h5 class="topic-preview-article-byline">Amy R. Ward, interviewed by Frieda Klotz</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-to-inadvertently-sabotage-your-organization/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-to-inadvertently-sabotage-your-organization/">How to (Inadvertently) Sabotage Your Organization</a></h4><h5 class="topic-preview-article-byline">Stefan Thomke</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/avoiding-the-pitfalls-of-customer-participation/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/avoiding-the-pitfalls-of-customer-participation/">Avoiding the Pitfalls of Customer Participation</a></h4><h5 class="topic-preview-article-byline">Omar Merlo, Andreas B. Eisingerich, Hae-Kyung Shin, and Robert A. Britton</h5> </article></div><div id="topic-preview-44544" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-best-of-this-week-bias-transparency/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-best-of-this-week-bias-transparency/">The Best of This Week</a></h4><h5 class="topic-preview-article-byline">The MIT SMR Editors</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/winning-with-ai-an-interactive-discussion/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/AI-BCG-Twitter-Chat-2-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/AI-BCG-Twitter-Chat-2-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/AI-BCG-Twitter-Chat-2-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/AI-BCG-Twitter-Chat-2-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/AI-BCG-Twitter-Chat-2-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/AI-BCG-Twitter-Chat-2-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/AI-BCG-Twitter-Chat-2-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/AI-BCG-Twitter-Chat-2-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/AI-BCG-Twitter-Chat-2-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/AI-BCG-Twitter-Chat-2-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/AI-BCG-Twitter-Chat-2-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/winning-with-ai-an-interactive-discussion/">Winning With AI: An Interactive Discussion</a></h4><h5 class="topic-preview-article-byline">Allison Ryder</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/projects/winning-with-ai/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/projects/winning-with-ai/">Winning With AI</a></h4><h5 class="topic-preview-article-byline">Sam Ransbotham, Shervin Khodabandeh, Ronny Fehling, Burt LaFountain, and David Kiron</h5> </article></div><div id="topic-preview-59610" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-best-of-this-week-bias-transparency/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191018-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-best-of-this-week-bias-transparency/">The Best of This Week</a></h4><h5 class="topic-preview-article-byline">The MIT SMR Editors</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/can-we-end-the-crisis-of-agency/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Michelman-Agency-Corporate-Social-Responsibility-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Michelman-Agency-Corporate-Social-Responsibility-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Michelman-Agency-Corporate-Social-Responsibility-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Michelman-Agency-Corporate-Social-Responsibility-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Michelman-Agency-Corporate-Social-Responsibility-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Michelman-Agency-Corporate-Social-Responsibility-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Michelman-Agency-Corporate-Social-Responsibility-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Michelman-Agency-Corporate-Social-Responsibility-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Michelman-Agency-Corporate-Social-Responsibility-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Michelman-Agency-Corporate-Social-Responsibility-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Michelman-Agency-Corporate-Social-Responsibility-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/can-we-end-the-crisis-of-agency/">Can We End the Crisis of Agency?</a></h4><h5 class="topic-preview-article-byline">Paul Michelman </h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/yes-im-feeling-bad-about-climate-change-lets-discuss/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Winston-Climate-Change-Global-Warming-Risk-Management-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Winston-Climate-Change-Global-Warming-Risk-Management-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Winston-Climate-Change-Global-Warming-Risk-Management-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Winston-Climate-Change-Global-Warming-Risk-Management-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Winston-Climate-Change-Global-Warming-Risk-Management-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Winston-Climate-Change-Global-Warming-Risk-Management-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Winston-Climate-Change-Global-Warming-Risk-Management-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Winston-Climate-Change-Global-Warming-Risk-Management-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Winston-Climate-Change-Global-Warming-Risk-Management-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Winston-Climate-Change-Global-Warming-Risk-Management-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Winston-Climate-Change-Global-Warming-Risk-Management-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/yes-im-feeling-bad-about-climate-change-lets-discuss/">Yes, I’m Feeling Bad About Climate Change. Let’s Discuss.</a></h4><h5 class="topic-preview-article-byline">Andrew Winston</h5> </article></div><!-- TPA-total: 0.0018079280853271 --></div></div>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Special Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="https://sloanreview.mit.edu/big-ideas/artificial-intelligence-business-strategy/">Artificial Intelligence and Business Strategy</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="https://sloanreview.mit.edu/big-ideas/digital-leadership/">Digital Leadership</a></li>
<li id="menu-item-64664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64664"><a href="https://sloanreview.mit.edu/big-ideas/future-of-leadership">Future of Leadership</a></li>
<li id="menu-item-62241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62241"><a href="https://sloanreview.mit.edu/mitsmr-strategy-forum/">MIT SMR Strategy Forum</a></li>
<li id="menu-item-65821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65821"><a href="https://sloanreview.mit.edu/big-ideas/performance-management/">Performance Management</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="https://sloanreview.mit.edu/strategic-agility/">Strategic Agility</a></li>
<li id="menu-item-59348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59348"><a href="/big-ideas/strategic-measurement/">Strategic Measurement</a></li>
</ul>
						</li>
						</ul><div class="utility-menu has-subscribe-button"><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button><a href="https://shop.sloanreview.mit.edu/" class="store-button" title="Go to SMR Store"><i class="mitcon-cart"></i><span>Store</span></a><a class="login-button not-logged-in p-login" title="Sign in to SMR" href="https://sloanreview.mit.edu/edit-profile/"><i class="mitcon-user2"></i><span>Sign In</span></a><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/subscribe/">Subscribe</a></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>
	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>
 

	<div class="secondary-bar scrolled-top">
		<div class="l-content-wrap l-content-wrap--secondary">
			<div class="secondary-bar-container">
				 
				<h2 class="secondary-bar-title">What&#039;s Hot</h2>
				<span class="secondary-bar-spacer">></span>
				<ul class="secondary-bar-items"><li id="menu-item-59258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59258"><a href="https://sloanreview.mit.edu/projects/winning-with-ai/">2019 Artificial Intelligence Report: Winning With AI</a></li>
<li id="menu-item-59260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59260"><a href="https://sloanreview.mit.edu/audio-series/three-big-points/%20">Three Big Points</a></li>
<li id="menu-item-59196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59196"><a href="https://sloanreview.mit.edu/audio/why-analytics-dont-always-pay-off-in-the-playoffs/">Sports Analytics Podcast</a></li>
<li id="menu-item-59259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59259"><a href="https://sloanreview.mit.edu/issue/2019-fall/">Fall 2019 Issue</a></li>
</ul>			</div>
			<a href="#" class="secondary-bar-scroll-left">Scroll left</a>
			<a href="#" class="secondary-bar-scroll-right">Scroll right</a>
		</div>
	</div>



<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				Creating the Symbiotic AI Workforce of the Future			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

					
										<div class="article-meta">
						<span id="header-section-meta"><a href="/frontiers/">Frontiers</a></span><span id="header-content-type-meta"><a href="https://sloanreview.mit.edu/?content_type=research-highlights">Research Highlight</a></span>						<span>
							<time class="single-pubdate" datetime="2019-10-21T09:00:20-04:00" pubdate>
								<abbr class="published updated" title="2019-10-21T09:00:20-04:00">October 21, 2019</abbr>
							</time>
						</span>
												<span>Reading Time: 7 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">H. James Wilson and Paul R. Daugherty</a>
													</div>
					
								</div>
				<div class="no-print">
					<aside id="topics-meta" >
													<a href="https://sloanreview.mit.edu/topic/digital/" title="Digital">Digital</a>, <a href="https://sloanreview.mit.edu/topic/frontiers/" title="Frontiers">Frontiers</a>, <a href="https://sloanreview.mit.edu/topic/talent-management/" title="Talent Management">Talent Management</a>, <a href="https://sloanreview.mit.edu/topic/technology-implementation/" title="Technology Implementation">Technology Implementation</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	<div class="has-buy"><h5><a href="https://shop.sloanreview.mit.edu/products/61214" id="purchaseButton" class="icon-download marketing-click">Buy</a></h5></div><!-- .has-buy -->

	<span>or</span><h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter"addthis:title="Creating the Symbiotic AI Workforce of the Future"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook"><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in"><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary entry-summary-paywall "><p>An experiment in which humans and AI augmented each other’s strengths demonstrates how leaders can reimagine processes to create greater business value and prepare for the next wave of innovation.</p>
</div><aside class='article-ad ad-300  ad-300x250'><h6>advertisement</h6>
				<div id='div-gpt-ad-1555620904589-0' style='height:250px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555620904589-0'); });
				</script>
				</div>
				</aside>
<div class="article-sidebar article-sidebar--frontiers">
  <div class="callout-frontiers">
    <h4 class="callout-frontiers-title"><a href="/frontiers/">MIT SMR Frontiers</a></h4>
    <div class="callout-frontiers-copy"><p>This article is part of an <span style="font-style:normal;">MIT SMR</span> initiative exploring how technology is reshaping the practice of management.</p>
</div>
    <p class="callout-frontiers-sponsor"></p>
  </div>
</div>

<div class="article-sidebar">
<figure>
<img src="https://sloanreview.mit.edu/content/uploads/2019/10/FR-Wilson-Symbiotic-AI-2400-300x300.jpg" width="300" alt="" /><br />
</figure>
</div>
<p>In the <a href="http://www.rationaloptimist.com/blog/artificial-intelligence-augments-human-skills/">longstanding argument</a> about whether AI will replace or complement human beings, the new watchword is <em>symbiosis</em>. Most recently, Elon Musk used the term to describe how a <a href="https://www.ft.com/content/eec3bfb2-aa09-11e9-b6ee-3cdf3174eb89">brain implant</a> might merge human and digital intelligence. But you don’t need to go full cyborg to achieve a mutually beneficial relationship between humans and AI. Instead, you can reimagine worker roles and business processes to enable people and AI to collaborate and achieve something greater together than they could apart.</p>
<p>Given the <a href="https://sloanreview.mit.edu/article/high-profile-jitters-over-ai/">swell of fear and questions around AI</a> — from how many jobs will be lost to who will train these new systems — the question of how to achieve human-machine collaboration has taken on new urgency. After all, these mutually beneficial relationships, focused on augmentation rather than displacement, stand to boost business value while lessening risk of people losing jobs.</p>
<p>In order to create a symbiotic AI workforce, organizations will need to use human-centered AI processes that motivate workers, retrain them in the context of their workflow, and shift the focus from automation to collaboration between humans and machines.</p>
<p>To test that proposition, our company's innovation hub in Dublin, Ireland, conducted an experiment designed to see how human workers might augment the work of an existing AI system and embrace their new roles as AI trainers.</p>
<h3>Evolving the AI Trainer Role</h3>
<p>Working with a team of design, data, and software experts, and medical coders, we designed, built, and tested a software interface that enabled the medical coders to move from simply using AI to improving it, taking on the tasks of an <a href="https://sloanreview.mit.edu/article/will-ai-create-as-many-jobs-as-it-eliminates/"><em>AI Trainer</em></a>, a role that teaches AI how to perform and iterate.</p>
<p>Medical coders analyze a patient’s medical chart, taking complex information about diagnoses, treatments, medications, and more, which is translated into alphanumeric codes that are submitted to billing systems and health insurers. This <a href="https://www.aapc.com/medical-coding/medical-coding.aspx">coding is critical</a> not only for billing and reimbursement but also for patient care and epidemiological studies.</p>
<p>At the location where the experiment took place, an AI system had recently been put in place to assist medical coders in examining patient charts. Previously, medical coders read through charts and highlighted relevant information with a pen. AI took some of the heavy lifting out of this process by scanning the charts and finding information about drug treatments to support insurance payments.</p>
	<div id="paywall-footer-callout-a" class="m-content-paywall">
		<h4>Read the Full Article:</h4>
		<p><a href='https://sloanreview.mit.edu/edit-profile/' class="marketing-click p-login" id="Sign_in[footer-paywall]">Sign in</a>, <a href='https://shop.sloanreview.mit.edu/products/61214' class="marketing-click" id="Buy[footer-paywall]">buy as a PDF</a> or <a href='https://sloanreview.mit.edu/subscribe/' class="marketing-click" id="Subscribe[footer-paywall]">create an account</a>.</p>
	</div>



		<article id="paywall-sidebar-callout-a" class="m-paywall">
		<aside class="m-paywall-out">
			<h5 class="signin-paywall">Already a member?				<a href="https://sloanreview.mit.edu/edit-profile/" class="marketing-click p-login" id="Sign_in[paywall]">Sign In</a></h5>
			<h5>Not a member?				<a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[paywall]">Sign Up Today!</a></h5>

			<form role="form" method="POST" action="https://sloanreview.mit.edu/subscribe/">

				<article>
					<h6>Member</h6>

					<div>
						<label for="subscriberLevels">Free</label>
					</div>
					<p>3 Free Articles per month, $6.95/article thereafter. Free newsletter.</p>
				</article>

				<article>
					<h6>Subscriber</h6>

					<div>
					<label for="subscriberLevels">&#36;75/yr. US</label>
					</div>
					<p>Unlimited digital content, quarterly magazine, free newsletter, entire archive.</p>
				</article>

				<input type="submit" name="submit" class="btn-red marketing-click"
					   value="Sign Me Up" id="Subscribe[paywall]" />

			</form>

		</aside>
		<!-- .m-paywall-out -->
	</article><!-- .m-paywall -->

												<div id="article-authors" class="l-ref-block article-authors--inside ">
																											<aside><h5>About the Authors</h5><p>H. James Wilson (<a href="https://twitter.com/hjameswilson">@hjameswilson</a>) is managing director of IT and business research at Accenture Research. Paul R. Daugherty (<a href="https://twitter.com/pauldaugh">@pauldaugh</a>) is Accenture’s chief technology and innovation officer. Daugherty and Wilson are coauthors of <cite>Human + Machine: Reimagining Work in the Age of AI</cite>.</p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                                                    <div class="l-ref-block">
                                <h5>Acknowledgments</h5>
                                    <p>Our research team was based at The Dock, Accenture's innovation hub in Dublin, at Accenture Labs Dublin, and in San Francisco, and included Diarmuid Cahalane, Medb Corcoran, Andrew Dalton, James Priestas, Patrick Connolly, and David Lavieri.</p>
                            </div>
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span class="l-tags-list"><a href="https://sloanreview.mit.edu/tag/artificial-intelligence/" rel="tag">Artificial Intelligence</a>, <a href="https://sloanreview.mit.edu/tag/automation/" rel="tag">Automation</a>, <a href="https://sloanreview.mit.edu/tag/future-of-work/" rel="tag">Future of Work</a>, <a href="https://sloanreview.mit.edu/tag/job-creation/" rel="tag">Job Creation</a>, <a href="https://sloanreview.mit.edu/tag/talent-management/" rel="tag">Talent Acquisition and Management</a>, <a href="https://sloanreview.mit.edu/tag/technology-systems/" rel="tag">Technology Systems</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> 61214</aside>
                                            </article>

                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/the-new-frontier-of-price-optimization/"><img src="https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Simchi-Price-Optimization-Marketing-Analytics-Performance-Promotion-Pricing-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Simchi-Price-Optimization-Marketing-Analytics-Performance-Promotion-Pricing-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Simchi-Price-Optimization-Marketing-Analytics-Performance-Promotion-Pricing-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Simchi-Price-Optimization-Marketing-Analytics-Performance-Promotion-Pricing-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Simchi-Price-Optimization-Marketing-Analytics-Performance-Promotion-Pricing-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Simchi-Price-Optimization-Marketing-Analytics-Performance-Promotion-Pricing-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Simchi-Price-Optimization-Marketing-Analytics-Performance-Promotion-Pricing-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Simchi-Price-Optimization-Marketing-Analytics-Performance-Promotion-Pricing-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Simchi-Price-Optimization-Marketing-Analytics-Performance-Promotion-Pricing-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Simchi-Price-Optimization-Marketing-Analytics-Performance-Promotion-Pricing-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Simchi-Price-Optimization-Marketing-Analytics-Performance-Promotion-Pricing-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The New Frontier of Price Optimization"></a>
            <h4><a href="https://sloanreview.mit.edu/article/the-new-frontier-of-price-optimization/">The New Frontier of Price Optimization</a></h4>
            <p>Identifying the optimal prices for products was once a time-consuming process. That’s changing.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/the-problem-with-digital-design/"><img src="https://sloanreview.mit.edu/content/uploads/2012/04/marion-500.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2012/04/marion-500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2012/04/marion-500-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2012/04/marion-500-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2012/04/marion-500-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2012/04/marion-500-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2012/04/marion-500-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2012/04/marion-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The Problem With Digital Design"></a>
            <h4><a href="https://sloanreview.mit.edu/article/the-problem-with-digital-design/">The Problem With Digital Design</a></h4>
            <p>Using digital design in product development has potential downsides as well as advantages.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/what-tech-pioneers-can-learn-from-emerging-markets/"><img src="https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1.jpg 2400w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="What Tech Pioneers Can Learn From Emerging Markets"></a>
            <h4><a href="https://sloanreview.mit.edu/article/what-tech-pioneers-can-learn-from-emerging-markets/">What Tech Pioneers Can Learn From Emerging Markets</a></h4>
            <p>Developing-world entrepreneurs need to build networks that compensate for weak public institutions.</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-disabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter"addthis:title="Creating the Symbiotic AI Workforce of the Future"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook"><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in"><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2019. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/article/creating-the-symbiotic-ai-workforce-of-the-future/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
							        <div id="respond" class="comment-respond">
            <h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/creating-the-symbiotic-ai-workforce-of-the-future/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/edit-profile/" class="p-login">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>        </div><!-- #respond -->
        			</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

<script> dataLayer.push({'Content Type': 'Article/research-highlight'}); </script><script> dataLayer.push({'Topic': 'digital/frontiers/talent-management/technology-implementation'}); </script><script> dataLayer.push({'Section': 'Big Idea/frontiers'}); </script>
	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos1 -->
<div id='div-gpt-ad-1555619246282-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619246282-0'); });
</script>
</div>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos2 -->
<div id='div-gpt-ad-1555619539756-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619539756-0'); });
</script>
</div>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos3 -->
<div id='div-gpt-ad-1555619774609-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619774609-0'); });
</script>
</div>
					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

						<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->
			
			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2019. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	
	
			<script>var welcome_ad_timeout="172800000";</script>
			<script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
				<div id="piano-ribbon"></div>		<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/search.js?ver=7203f23df5518eba752b9bda80ee8e4eda11f1d1'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=7203f23df5518eba752b9bda80ee8e4eda11f1d1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=7203f23df5518eba752b9bda80ee8e4eda11f1d1'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]--><script>
    tp = window["tp"] || [];
    tp.push(["setTags", ["Artificial Intelligence","Automation","Digital","Frontiers","Future of Work","Job Creation","Paywall","Reprint","Research Highlight","Talent Acquisition and Management","Talent Management","Technology Implementation","Technology Systems"]]);
    tp.push(["setContentSection", ["Research Highlight","Article"]]);
    
    tp.push(['setCustomVariable', 'subTopic', 'Technology Implementation']);tp.push(['setCustomVariable','subTopicURL', 'https://sloanreview.mit.edu/topic/technology-implementation/']);
    tp.push(["init", function() {
        tp.enableGACrossDomainLinking();
    }]);
</script><script>
    tp = window["tp"] || [];
    tp.push(["setUsePianoIdUserProvider", true ]);   
</script>
<script>
    tp = window["tp"] || [];
   tp.push(["addHandler", "customEvent", function(event, b, c, d) {
    switch(event.eventName) {
        case 'submit':
            var email = '';
            var source = '';
            var list = '';
            var params;
            var iframeId;
            params = JSON.parse(event.params.params);
            iframeId = params.iframeId;
            source = event.params.source;
            list = event.params.list;
            if ((typeof event.params.email != 'undefined') && (event.params.email.length > 0)) {
                email = event.params.email;
            }

            var url = 'https://sloanreview.mit.edu/wp-admin/admin-ajax.php';

            //Not sure if myEmma needs this but here I'm making sure I'm gettin a response
            var userData = {
                email: email, 
                source: source,
                action : 'esf_piano_subscribe',
                list :list
            }

            jQuery.post(url, userData, function(r) {
                tp.push(["setCustomVariable", "newsletter", "true"]);
            });
            break;
    }
}]);
</script>

<script>
tp.push(["addHandler", "loginSuccess", function (event){
    if(event.registration == true) {
        var uid = tp.pianoId.getUser().uid
        var params = { 
            uid: uid,
            action : 'piano_reg',
        }
        var url = 'https://sloanreview.mit.edu/wp-admin/admin-ajax.php';
        jQuery.post(url, params, function(r) {});
        
        if( event.source == "PIANOID") { 
            setTimeout(function(){
              
              tp.pianoId.logout();
            
              tp.pianoId.show({
                disableSignUp: true
              })}, 2000);
        }
    } else{
        setTimeout(function() {
            location.reload();
        }, 2000);
        
    }      
  }]);
</script>
<script>
tp.push(["addHandler", "checkoutComplete", function(conversion){ 
   var uid = tp.pianoId.getUser().uid
        var params = { 
            uid: uid,
            action : 'piano_reg',
            subscriber: 'Y'
        }
        var url = 'https://sloanreview.mit.edu/wp-admin/admin-ajax.php';
        jQuery.post(url, params, function(r) {});
}]);
</script>
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=28WtJlio6C");</script>
			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
</body>
</html>
