
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>


	<title>Demystifying the Intelligence of AI</title>

	<meta charset="UTF-8" /><script type="text/javascript">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</script>
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="Demystifying the Intelligence of AI">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="Demystifying the Intelligence of AI | Ayanna Howard" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/demystifying-the-intelligence-of-ai/" />
<meta property="og:image" content="https://sloanreview.mit.edu/content/uploads/2019/07/Ayanna-Howard-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta property="fb:app_id" content="137774170174516" />
<meta name="description" property="og:description"  content="Just because a company can build an AI-infused product doesn’t mean it should." />
	<meta property="article:author" content="Ayanna Howard" />
	<meta property="article:image" content="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-300x300.jpg" />

<meta name="contenttype" content="Blog/Column" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Demystifying the Intelligence of AI | Ayanna Howard | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/demystifying-the-intelligence-of-ai/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/content/uploads/2019/07/Ayanna-Howard-1200x627.jpg" />
<meta name="twitter:description" content="Just because a company can build an AI-infused product doesn’t mean it should.
" />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	        <link rel="amphtml" href="https://sloanreview.mit.edu/article/demystifying-the-intelligence-of-ai/amp"> 
	
	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sloanreview.mit.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=057cbb61ae5925868ce583410dee1cd5309348af' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=057cbb61ae5925868ce583410dee1cd5309348af' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=057cbb61ae5925868ce583410dee1cd5309348af' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=057cbb61ae5925868ce583410dee1cd5309348af' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=057cbb61ae5925868ce583410dee1cd5309348af'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/piano-events.js?ver=057cbb61ae5925868ce583410dee1cd5309348af'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=057cbb61ae5925868ce583410dee1cd5309348af'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=057cbb61ae5925868ce583410dee1cd5309348af'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/animatedModal.min.js?ver=057cbb61ae5925868ce583410dee1cd5309348af'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://sloanreview.mit.edu/article/demystifying-the-intelligence-of-ai/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=71430' />
			<meta property="fb:pages" content="160225016065" />
							<meta property="ia:markup_url_dev" content="https://sloanreview.mit.edu/article/demystifying-the-intelligence-of-ai/?ia_markup=1" />
				
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><link rel='amphtml' href='https://sloanreview.mit.edu/article/demystifying-the-intelligence-of-ai/amp/' />		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
							}];
		</script>
	
	<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>
		<script> 
			googletag.cmd.push(function() {googletag.defineSlot('/21804951364/dfp_ic_postop_300x250', [300, 250], 'div-gpt-ad-1555620904589-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posmiddle_300x250', [300, 250], 'div-gpt-ad-1555620780053-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posbottom_300x250', [300, 250], 'div-gpt-ad-1555620587359-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_postop_300x600', [300, 600], 'div-gpt-ad-1555621088508-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posmiddle_300x600', [300, 600], 'div-gpt-ad-1555620857278-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posbottom_300x600', [300, 600], 'div-gpt-ad-1555620684862-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_interstitial_640x480', [640, 480], 'div-gpt-ad-1558372710214-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos1', [300, 150], 'div-gpt-ad-1555619246282-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos2', [300, 150], 'div-gpt-ad-1555619539756-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos3', [300, 150], 'div-gpt-ad-1555619774609-0').addService(googletag.pubads());googletag.pubads().setTargeting("PageType","demystifying-the-intelligence-of-ai");
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>
</head><body class="article-template-default single single-article postid-71430 article-demystifying-the-intelligence-of-ai" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	
<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Sections							</button>

							<div class="secondary-menu-container"><ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-59261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59261"><a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-59610" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-59610"><a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></li>
</ul><div class="latest-from-topic"><div id="topic-preview-53572" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data & Analytics</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/demystifying-the-intelligence-of-ai/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/demystifying-the-intelligence-of-ai/">Demystifying the Intelligence of AI</a></h4><h5 class="topic-preview-article-byline">Ayanna Howard</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/dont-let-metric-critics-undermine-your-business/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/dont-let-metric-critics-undermine-your-business/">Don’t Let Metrics Critics Undermine Your Business</a></h4><h5 class="topic-preview-article-byline">Michael Schrage</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-best-of-this-week-upskilling-blockchain/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191004-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-best-of-this-week-upskilling-blockchain/">The Best of This Week</a></h4><h5 class="topic-preview-article-byline">The MIT SMR Editors</h5> </article></div><div id="topic-preview-59261" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-tech-ceos-are-redefining-the-top-job/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-tech-ceos-are-redefining-the-top-job/">How Tech CEOs Are Redefining the Top Job</a></h4><h5 class="topic-preview-article-byline">Boris Groysberg and Tricia Gregg</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/leading-remotely/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Johnson-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Johnson-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Johnson-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Johnson-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Johnson-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Johnson-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Johnson-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Johnson-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Johnson-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Johnson-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Johnson-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/leading-remotely/">Leading Remotely</a></h4><h5 class="topic-preview-article-byline">Whitney Johnson </h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/take-a-wrecking-ball-to-your-companys-iconic-practices/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Ibarra-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Ibarra-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Ibarra-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Ibarra-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Ibarra-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Ibarra-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Ibarra-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Ibarra-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Ibarra-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Ibarra-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Ibarra-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/take-a-wrecking-ball-to-your-companys-iconic-practices/">Take a Wrecking Ball to Your Company’s Iconic Practices</a></h4><h5 class="topic-preview-article-byline">Herminia Ibarra</h5> </article></div><div id="topic-preview-44551" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/global/">Global</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-cities-should-prepare-for-artificial-intelligence/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-cities-should-prepare-for-artificial-intelligence/">How Cities Should Prepare for Artificial Intelligence</a></h4><h5 class="topic-preview-article-byline">Timocin Pervane and Kaijia Gu</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/what-tech-pioneers-can-learn-from-emerging-markets/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/what-tech-pioneers-can-learn-from-emerging-markets/">What Tech Pioneers Can Learn From Emerging Markets</a></h4><h5 class="topic-preview-article-byline">Tarun Khanna, interviewed by Frieda Klotz</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/where-china-is-leading-the-mobility-revolution/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/where-china-is-leading-the-mobility-revolution/">Where China Is Leading the Mobility Revolution</a></h4><h5 class="topic-preview-article-byline">Heiko Rauscher</h5> </article></div><div id="topic-preview-44546" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-tech-ceos-are-redefining-the-top-job/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Groysberg-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-tech-ceos-are-redefining-the-top-job/">How Tech CEOs Are Redefining the Top Job</a></h4><h5 class="topic-preview-article-byline">Boris Groysberg and Tricia Gregg</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/partner-with-entrepreneurs-inside-and-out/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Prashantham-Intrapreneur-Intrapreneurship-Entrepreneur-Entrepreneurship-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Prashantham-Intrapreneur-Intrapreneurship-Entrepreneur-Entrepreneurship-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Prashantham-Intrapreneur-Intrapreneurship-Entrepreneur-Entrepreneurship-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Prashantham-Intrapreneur-Intrapreneurship-Entrepreneur-Entrepreneurship-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Prashantham-Intrapreneur-Intrapreneurship-Entrepreneur-Entrepreneurship-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Prashantham-Intrapreneur-Intrapreneurship-Entrepreneur-Entrepreneurship-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Prashantham-Intrapreneur-Intrapreneurship-Entrepreneur-Entrepreneurship-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Prashantham-Intrapreneur-Intrapreneurship-Entrepreneur-Entrepreneurship-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Prashantham-Intrapreneur-Intrapreneurship-Entrepreneur-Entrepreneurship-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Prashantham-Intrapreneur-Intrapreneurship-Entrepreneur-Entrepreneurship-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Prashantham-Intrapreneur-Intrapreneurship-Entrepreneur-Entrepreneurship-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/partner-with-entrepreneurs-inside-and-out/">Partner With Entrepreneurs Inside and Out</a></h4><h5 class="topic-preview-article-byline">Shameen Prashantham</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/projects/winning-with-ai/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/09/19-BCG-AI-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/projects/winning-with-ai/">Winning With AI</a></h4><h5 class="topic-preview-article-byline">Sam Ransbotham, Shervin Khodabandeh, Ronny Fehling, Burt LaFountain, and David Kiron</h5> </article></div><div id="topic-preview-44542" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/video/radical-candor-for-todays-teams/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/09/scott-webinar-2400-play-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/09/scott-webinar-2400-play-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/09/scott-webinar-2400-play-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/09/scott-webinar-2400-play-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/09/scott-webinar-2400-play-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/09/scott-webinar-2400-play-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/09/scott-webinar-2400-play-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/09/scott-webinar-2400-play-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/09/scott-webinar-2400-play-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/09/scott-webinar-2400-play-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/09/scott-webinar-2400-play-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/video/radical-candor-for-todays-teams/">Radical Candor for Today’s Teams</a></h4><h5 class="topic-preview-article-byline">Kim Scott, Michael Schrage, and Frieda Klotz</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/demystifying-the-intelligence-of-ai/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/demystifying-the-intelligence-of-ai/">Demystifying the Intelligence of AI</a></h4><h5 class="topic-preview-article-byline">Ayanna Howard</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/should-businesses-stop-flying-to-fight-climate-change/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/should-businesses-stop-flying-to-fight-climate-change/">Should Businesses Stop Flying to Fight Climate Change?</a></h4><h5 class="topic-preview-article-byline">Andrew Winston</h5> </article></div><div id="topic-preview-44548" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/digital-transformation-should-start-with-customers/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/09/GEN-Davenport-Digital-Transformation-Customer-Experience-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/digital-transformation-should-start-with-customers/">Digital Transformation Should Start With Customers</a></h4><h5 class="topic-preview-article-byline">Thomas H. Davenport and Andrew Spanyi</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/an-executive-guide-to-the-fall-2019-issue/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/09/MAG-Exec-Briefings-FA19-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/an-executive-guide-to-the-fall-2019-issue/">An Executive Guide to the Fall 2019 Issue</a></h4><h5 class="topic-preview-article-byline">MIT Sloan Management Review</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/avoiding-the-pitfalls-of-customer-participation/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/avoiding-the-pitfalls-of-customer-participation/">Avoiding the Pitfalls of Customer Participation</a></h4><h5 class="topic-preview-article-byline">Omar Merlo, Andreas B. Eisingerich, Hae-Kyung Shin, and Robert A. Britton</h5> </article></div><div id="topic-preview-44549" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/you-cant-afford-to-please-everyone/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Ward-Customer-Service-Applied-Probability-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/you-cant-afford-to-please-everyone/">You Can’t Afford to Please Everyone</a></h4><h5 class="topic-preview-article-byline">Amy R. Ward, interviewed by Frieda Klotz</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-to-inadvertently-sabotage-your-organization/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Thomke-Self-Sabotage-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-to-inadvertently-sabotage-your-organization/">How to (Inadvertently) Sabotage Your Organization</a></h4><h5 class="topic-preview-article-byline">Stefan Thomke</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/avoiding-the-pitfalls-of-customer-participation/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Merlo-Customer-Participation-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/avoiding-the-pitfalls-of-customer-participation/">Avoiding the Pitfalls of Customer Participation</a></h4><h5 class="topic-preview-article-byline">Omar Merlo, Andreas B. Eisingerich, Hae-Kyung Shin, and Robert A. Britton</h5> </article></div><div id="topic-preview-44544" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-best-of-this-week-deregulation-ai-workforce/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-best-of-this-week-deregulation-ai-workforce/">The Best of This Week</a></h4><h5 class="topic-preview-article-byline">The MIT SMR Editors</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/dont-let-metric-critics-undermine-your-business/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/SM-Schrage-KPI-Backlash-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/dont-let-metric-critics-undermine-your-business/">Don’t Let Metrics Critics Undermine Your Business</a></h4><h5 class="topic-preview-article-byline">Michael Schrage</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/how-will-us-companies-respond-to-regulation-rollbacks/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/how-will-us-companies-respond-to-regulation-rollbacks/">How Will U.S. Companies Respond to Regulation Rollbacks?</a></h4><h5 class="topic-preview-article-byline"></h5> </article></div><div id="topic-preview-59610" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/should-businesses-stop-flying-to-fight-climate-change/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/MAG-Winston-Flight-Fly-Climate-Change-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/should-businesses-stop-flying-to-fight-climate-change/">Should Businesses Stop Flying to Fight Climate Change?</a></h4><h5 class="topic-preview-article-byline">Andrew Winston</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-best-of-this-week-deregulation-ai-workforce/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/GEN-BOTW-20191025-2400c-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-best-of-this-week-deregulation-ai-workforce/">The Best of This Week</a></h4><h5 class="topic-preview-article-byline">The MIT SMR Editors</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/how-will-us-companies-respond-to-regulation-rollbacks/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/10/SF-Regulations-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/how-will-us-companies-respond-to-regulation-rollbacks/">How Will U.S. Companies Respond to Regulation Rollbacks?</a></h4><h5 class="topic-preview-article-byline"></h5> </article></div><!-- TPA-total: 0.0032308101654053 --></div></div>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Special Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="https://sloanreview.mit.edu/big-ideas/artificial-intelligence-business-strategy/">Artificial Intelligence and Business Strategy</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="https://sloanreview.mit.edu/big-ideas/digital-leadership/">Digital Leadership</a></li>
<li id="menu-item-64664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64664"><a href="https://sloanreview.mit.edu/big-ideas/future-of-leadership">Future of Leadership</a></li>
<li id="menu-item-62241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62241"><a href="https://sloanreview.mit.edu/mitsmr-strategy-forum/">MIT SMR Strategy Forum</a></li>
<li id="menu-item-65821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65821"><a href="https://sloanreview.mit.edu/big-ideas/performance-management/">Performance Management</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="https://sloanreview.mit.edu/strategic-agility/">Strategic Agility</a></li>
<li id="menu-item-59348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59348"><a href="/big-ideas/strategic-measurement/">Strategic Measurement</a></li>
</ul>
						</li>
						</ul><div class="utility-menu has-subscribe-button"><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button><a href="https://shop.sloanreview.mit.edu/" class="store-button" title="Go to SMR Store"><i class="mitcon-cart"></i><span>Store</span></a><a class="login-button not-logged-in p-login" title="Sign in to SMR" href="https://sloanreview.mit.edu/edit-profile/"><i class="mitcon-user2"></i><span>Sign In</span></a><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/subscribe/">Subscribe</a></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>
	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>
 

	<div class="secondary-bar scrolled-top">
		<div class="l-content-wrap l-content-wrap--secondary">
			<div class="secondary-bar-container">
				 
				<h2 class="secondary-bar-title">What&#039;s Hot</h2>
				<span class="secondary-bar-spacer">></span>
				<ul class="secondary-bar-items"><li id="menu-item-59258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59258"><a href="https://sloanreview.mit.edu/projects/winning-with-ai/">2019 Artificial Intelligence Report: Winning With AI</a></li>
<li id="menu-item-59196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59196"><a href="https://sloanreview.mit.edu/columns/relearn-to-lead/">(Re)Learn to Lead</a></li>
<li id="menu-item-59260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59260"><a href="https://sloanreview.mit.edu/audio-series/three-big-points/%20">Three Big Points</a></li>
<li id="menu-item-59259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59259"><a href="https://sloanreview.mit.edu/issue/2019-fall/">Fall 2019 Issue</a></li>
</ul>			</div>
			<a href="#" class="secondary-bar-scroll-left">Scroll left</a>
			<a href="#" class="secondary-bar-scroll-right">Scroll right</a>
		</div>
	</div>



<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<span class="column-type"><a href='https://sloanreview.mit.edu/columns/column/'>Column</a></span>
						<h2 class="entry-title">
				Demystifying the Intelligence of AI			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

											<div class="columnist-header">
							<div class="columnist-header-headshot">
								<img src="https://sloanreview.mit.edu/content/uploads/2019/07/Ayanna-Howard-240.jpg" alt="">							</div>
							<div class="article-info">
								<div class="article-byline columinst-header-byline ">
									<a href="#article-authors">
										Ayanna Howard									</a>
								</div>
								<span class="columinst-header-date">
								<time class="single-pubdate" datetime="2019-11-05T09:00:35-05:00" pubdate>
									<abbr class="published updated" title="2019-11-05T09:00:35-05:00">November 05, 2019</abbr>
								</time>
								</span>

																<span class="columnist-header-r-time">Reading Time: 7 min&nbsp;</span>
																							</div>
							

						</div>

					 				</div>
				<div class="no-print">
					<aside id="topics-meta" class='topics-meta--columnists'>
													<a href="https://sloanreview.mit.edu/topic/data-and-analytics/" title="Data &amp; Analytics">Data &amp; Analytics</a>, <a href="https://sloanreview.mit.edu/topic/leadership/" title="Leadership">Leadership</a>, <a href="https://sloanreview.mit.edu/topic/leading-change/" title="Leading Change">Leading Change</a>, <a href="https://sloanreview.mit.edu/topic/analytics-organizational-culture/" title="Analytics &amp; Organizational Culture">Analytics &amp; Organizational Culture</a>, <a href="https://sloanreview.mit.edu/topic/digital-business/" title="Digital Business">Digital Business</a>, <a href="https://sloanreview.mit.edu/topic/it-strategy/" title="IT Strategy">IT Strategy</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	

	<h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2CdOdHM" addthis:title="Demystifying the Intelligence of AI"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2JTycv7" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2JONscn" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <aside class='article-ad ad-300  ad-300x250'><h6>advertisement</h6>
				<div id='div-gpt-ad-1555620904589-0' style='height:250px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555620904589-0'); });
				</script>
				</div>
				</aside>
<div class="article-sidebar">
<figure>
<img src="https://sloanreview.mit.edu/content/uploads/2019/10/GEN-Howard-Demystify-AI-Artificial-Intelligence-2400-300x300.jpg" width="300" alt="" /><br />
</figure>
</div>
<p>As artificial intelligence evolves and becomes more intelligent, it’s important for organizations to question its power. </p>
<p>Certainly, AI is being designed to help organizations make jobs more efficient, streamline business processes, and acquire and retain more customers. Companies that haven’t yet incorporated AI are tempted by its operational promises. They’re also tempted by a sense that AI is a tool that will be vital to ensuring competitive advantage, relevance in a rapidly changing world, and not being inadvertently left behind. </p>
<p>But even though AI should be designed to improve human function, it can also hinder it. Near-blind embrace of AI can do nothing for a company — and can even set it back if implemented improperly. AI needs to be demystified, and leaders need to approach it with both optimism and skepticism.  </p>
<p>As an executive counselor on the board of the Association for the Advancement of Artificial Intelligence (<a href=" https://www.aaai.org/">AAAI</a>) and a board member of the <a href=" https://www.partnershiponai.org">Partnership on AI</a>, I’ve observed best practices by various enterprises and institutions for maximizing the societal benefits of AI. There are three issues that I see most often as trouble points for companies moving toward using AI in their operations: Leaders are unclear about what it means to adopt AI; systems are drawing from too much junky data; and companies aren’t carefully balancing customer privacy and agency with respect to the value returned. These pose major hindrances to AI implementation and can be resolved only when leaders pay close attention to the strategic challenges of bringing AI on, not just as a tool haphazardly slapped onto a process, but as an integrated element of that process.</p>
<h3>Three Challenges to AI Implementation</h3>
<p><strong>Leaders don’t understand what adoption of AI means.</strong> Many companies feel pressured to adopt AI by any means necessary &mdash; without thinking through the <em>why</em> and <em>how</em>. I’ve seen many company leaders jump right into gathering data and building models to replace or augment some business function. Very rarely do they systematically plan for, before going full-in, the amount of effort and time they think will be required to invest in the solution, or for what happens if something goes wrong. The metaphor that comes to mind is a fish lured to the next shiny bauble, only to realize too late that the hook will be its last meal.</p>
<div class="email-signup-form">
  <form>
    <h1><p>Research Updates from <cite>MIT SMR</cite></p>
</h1>
    <p class='email-signup-text'>Get semi-monthly updates on how global companies are managing in a changing world.</p>    <input type="text" name="email" placeholder="Enter your email address">
    <button type="button" name="submit">Sign up</button>
    <p class="email-signup-error">Please enter a valid email address</p>
    <p class="email-signup-success">Thank you for signing up</p>
    <p class="email-signup-link"><a href="/privacy-policy/">Privacy Policy</a></p>
    <input type="hidden" name="source" value="site-article">
    <input type="hidden" name="list" value="General">
    <input type="hidden" name="listID" value="131">
  </form>
</div>

<script>

function isValidEmail() {
  var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
  return pattern.test(jQuery('.email-signup-form input[type=text]').val());
};

jQuery( document ).ready(function() {

  jQuery('.email-signup-form button').on('click', function(e){
    e.preventDefault();
    if( !isValidEmail() ) {
      jQuery('.email-signup-error').fadeIn();
      jQuery('.email-signup-success').fadeOut();
      e.preventDefault();
    }else{
      jQuery('.email-signup-error').fadeOut();
      jQuery('.email-signup-success').fadeIn();
      var $form = jQuery(this).parents('form:first');
      jQuery.post(
        'https://sloanreview.mit.edu/wp-admin/admin-ajax.php',
        {
          action : 'esf_subscribe',
          email  : jQuery("input[name='email']", $form).val(),
          source : jQuery("input[name='source']", $form).val(),
          list   : jQuery("input[name='list']", $form).val(),
          listID : jQuery("input[name='listID']", $form).val()
        }
      );
    }

    return false;
  })

});

</script>

<p>For example, some organizations will adopt new AI functions based on what we call convenience data &mdash; data that happens to be available and close at hand. “We want to deploy a new customer service chat bot,” they decide. “Let’s go into our data storage and provide samples from our last N number of customer service calls.” Alas, real-world data, whether from customers, employees, or managers, is not random, is not accidental, and should not be used opportunistically. Data might be clustered by time of day, by customer usage patterns, by geography &mdash; by any of an infinite number of parameters. Data that’s not used with discipline can lead to misleading conclusions.</p>
<p>Companies should certainly understand their own data deeply, since it’s their competitive advantage. But they need to approach incorporating AI with their data as a part of their annual strategic plan, in the context of identifying competitors, evaluating their offerings, and developing short- and long-term strategies. AI should be included in that conversation as one solution to identified problems instead of embracing it as the end-all solution. </p>
<p><strong>Like all data operations, AI is subject to the rules of garbage in, garbage out. </strong> AI can easily turn valuable data into decision-making mistakes and false truths. The complexity of AI algorithms can make it almost impossible to validate all the possible outcomes over all possible scenarios. As these algorithms begin to be deployed more widely, both integrated within operational processes as well as to enhance customer value, there is an increased risk that they might inadvertently negate their own benefits. </p>
<p>In the lab I direct at Georgia Tech, Human-Automation Systems (<a href="https://humanslab.ece.gatech.edu/" target="_blank" class="url" rel="noopener noreferrer">HumAnS</a>), one of the issues we examine is what happens to trust when AI systems make mistakes. Over the years, there have been a number of well-known public fiascos that illustrate the problem of garbage in, garbage out. In 2018, <cite>The Washington Post</cite> teamed up with two research groups to <a href=" https://www.washingtonpost.com/graphics/2018/business/alexa-does-not-understand-your-accent/">study how well AI voice assistants perform with people with accents</a> living throughout the U.S. The recognition rate was worse for them. In some cases, speech from people with non-native accents had 30% more inaccuracies in recognition. Bias also was initially built into Gmail’s Smart Compose AI feature, which offers suggested text for finishing sentences and replying to emails. A research scientist at Google discovered in early 2018 that when he typed, “I am meeting an investor next week,” Gmail suggested adding, “Do you want to meet him?” &mdash; <a href=" https://www.theverge.com/2018/11/27/18114127/google-gmail-smart-compose-ai-gender-bias-prounouns-removed">assuming the gender of an investor is male</a>. Google decided to eliminate gender-based replies to avoid offending people by predicting the wrong one. In my mind, that was fixing the problem by pretending it doesn’t exist. Solutions like this are just a bandage, only covering up what you can see and not the underlying problem that might still be present from training on biased data sets. </p>
<aside class='article-ad ad-300  ad-300x600'><h6>advertisement</h6>
				<div id='div-gpt-ad-1555620857278-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555620857278-0'); });
				</script>
				</div>
				</aside>
<p>There are more insidious examples. By now, many people know the <a href=" https://www.technologyreview.com/s/610634/microsofts-neo-nazi-sexbot-was-a-great-lesson-for-makers-of-ai-assistants/">story of Tay</a>, a chat bot from Microsoft. Within a day of being deployed, Twitter users engaging with Tay had taught it to develop its own form of racist tweets and improvised commentary. Mind you, a similar <a href=" https://singularityhub.com/2019/07/14/this-chatbot-has-over-660-million-users-and-it-wants-to-be-their-best-friend/">China-based chat bot</a>, also by Microsoft, had been released a few years earlier. Over 600 million online users later, the Chinese chat bot hadn’t developed the same problems. I’ll let you make your own judgments about the moral character of Twitter trolls in the U.S., but the point is that if AI actively learns from garbage, it’s going to spew out that same garbage as truth. </p>
<p>These problems are not novel. Even bona fide experts in this domain occasionally admit the difficulties in training new AI algorithms with the data they collect. But this is a challenge that company leaders must respect and pay attention to.</p>
<p><strong>People’s privacy and agency must be carefully balanced with respect to the value returned.</strong> Let me first define my terms. Data privacy, which we also call information privacy, covers the relationships between the collection and dissemination of data and the public expectation of privacy. In social science, agency is the ability provided to individuals to act independently and to freely make their own choices.</p>
<p>Given all of the data that companies collect about each of us, their targeting is becoming amazingly accurate, whether it’s for advertising, changing behavior, or making us more efficient. In some cases, it’s also about improving our quality of life, ensuring a better workforce, and enhancing health opportunities. Of course, with the positive aspects of AI and data use, there are also the negative, unethical aspects. A vivid example is when companies use data to identify mental health concerns (potentially a good use) but then scrub that same <a href=" https://slate.com/technology/2017/09/the-privacy-implications-of-using-digital-habits-to-track-mental-health.html">health data to make a financial profit</a>. </p>
<p>The issue is that, as individuals give up their privacy, companies should honor their decision by ensuring that their agency is maximized. It’s imperative that the value of the AI offering is compatible to the loss of privacy. As I noted in an earlier column about <a href=" https://sloanreview.mit.edu/article/the-regulation-of-ai-should-organizations-be-worried/">the coming governance of AI</a>, the backlash, if that balance is not achieved, may result in harsh regulations, limiting the freedom of companies to operate. </p>
<h3>Leaders Need to Ask More Questions</h3>
<p>So is the adoption of AI an expedition doomed for failure? Or will companies do what’s necessary to get this right? </p>
<h2 class='related-queryly-title'>Read Related Articles</h2><div class='related-queryly--desktop related-queryly--middle'></div>
<p>I have two recommendations. First, leaders have to be more considerate about their data. It might not seem like the most efficient use of time to focus on the boring basics like testing, but companies should be open to trying several different AI methods and assessment methods, and not be distracted by the next buzzy thing that AI can be thrown at. When any new hardware is adopted by a company, we expect that a team will be available that understands how it functions, knows what it can and cannot do, and knows how to fix it when it’s broken. If a company doesn’t have this talent, it typically purchases tools or external expertise to fill that gap. The steps for effectively adopting new AI algorithms are no different.</p>
<p>Second, leaders need to be asking the right questions and not be fixated on designing solutions around the data that’s most easily available. Just because a company can build an AI-infused product doesn’t mean it should. If it does, it might be setting itself up to develop a great AI solution that addresses no one’s problems. Different stakeholders and perspectives need to be involved to develop clear ethical standards for the use of AI and its value proposition. The appropriate standards and usage patterns might vary depending on the business unit, or depending on the market segment, but these should be clearly shared. </p>
<p>At the end of the day, we all should be united in our desire to ensure that AI and its use is demystified for all.</p>
<aside class='article-ad ad-300  ad-300x250'><h6>advertisement</h6>
				<div id='div-gpt-ad-1555620587359-0' style='height:250px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555620587359-0'); });
				</script>
				</div>
				</aside>
												<div id="article-authors" class="l-ref-block article-authors--inside ">
																											<aside><h5>About the Author</h5><p><a href="https://twitter.com/robotsmarts">Ayanna Howard</a> is the Linda J. and Mark C. Smith Professor and Chair of the School of Interactive Computing in the College of Computing at Georgia Tech. She also serves as director of the Human-Automation Systems (HumAnS) Lab in the School of Electrical and Computer Engineering.</p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span class="l-tags-list"><a href="https://sloanreview.mit.edu/tag/artificial-intelligence/" rel="tag">Artificial Intelligence</a>, <a href="https://sloanreview.mit.edu/tag/ethics/" rel="tag">Ethics</a>, <a href="https://sloanreview.mit.edu/tag/it-strategy/" rel="tag">IT Strategy</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> W71430</aside>
                                            </article>

                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/putting-customer-experience-at-the-center-of-digital-transformation/"><img src="https://sloanreview.mit.edu/content/uploads/2018/06/FR-Rodriguez-Customer-Experience-Digital-Transformation-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2018/06/FR-Rodriguez-Customer-Experience-Digital-Transformation-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Rodriguez-Customer-Experience-Digital-Transformation-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Rodriguez-Customer-Experience-Digital-Transformation-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Rodriguez-Customer-Experience-Digital-Transformation-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Rodriguez-Customer-Experience-Digital-Transformation-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Rodriguez-Customer-Experience-Digital-Transformation-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Rodriguez-Customer-Experience-Digital-Transformation-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Rodriguez-Customer-Experience-Digital-Transformation-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Rodriguez-Customer-Experience-Digital-Transformation-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Rodriguez-Customer-Experience-Digital-Transformation-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Rodriguez-Customer-Experience-Digital-Transformation-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Putting Customer Experience at the Center of Digital Transformation"></a>
            <h4><a href="https://sloanreview.mit.edu/article/putting-customer-experience-at-the-center-of-digital-transformation/">Putting Customer Experience at the Center of Digital Transformation</a></h4>
            <p>Digital growth often comes at the expense of customer experience, but a new approach offers a win-win.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/the-silicon-valley-caravan-what-sets-the-tech-upstarts-apart/"><img src="https://sloanreview.mit.edu/content/uploads/2017/06/Silicon-valley-upstarts-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2017/06/Silicon-valley-upstarts-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2017/06/Silicon-valley-upstarts-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2017/06/Silicon-valley-upstarts-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2017/06/Silicon-valley-upstarts-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2017/06/Silicon-valley-upstarts-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2017/06/Silicon-valley-upstarts-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2017/06/Silicon-valley-upstarts-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2017/06/Silicon-valley-upstarts-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2017/06/Silicon-valley-upstarts-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The Silicon Valley Caravan: What Sets the Tech Upstarts Apart?"></a>
            <h4><a href="https://sloanreview.mit.edu/article/the-silicon-valley-caravan-what-sets-the-tech-upstarts-apart/">The Silicon Valley Caravan: What Sets the Tech Upstarts Apart?</a></h4>
            <p>Silicon Valley success is based on four core business principles and a willingness to stay flexible.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/self-driving-companies-are-coming/"><img src="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Libert-Self-Driving-BL-2400.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Libert-Self-Driving-BL-2400.jpg 2400w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Libert-Self-Driving-BL-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Libert-Self-Driving-BL-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Libert-Self-Driving-BL-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Libert-Self-Driving-BL-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Libert-Self-Driving-BL-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Libert-Self-Driving-BL-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Libert-Self-Driving-BL-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Libert-Self-Driving-BL-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Libert-Self-Driving-BL-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Libert-Self-Driving-BL-2400-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Self-Driving Companies Are Coming"></a>
            <h4><a href="https://sloanreview.mit.edu/article/self-driving-companies-are-coming/">Self-Driving Companies Are Coming</a></h4>
            <p>Automation can go far beyond cars. Self-driving company capabilities are closer than we realize.</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-enabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

										<div id="article-authors--outside" class="article-authors article-authors--outside ">
							<div class="l-content-wrap">
																<aside><h5>About the Author</h5><p><a href="https://twitter.com/robotsmarts">Ayanna Howard</a> is the Linda J. and Mark C. Smith Professor and Chair of the School of Interactive Computing in the College of Computing at Georgia Tech. She also serves as director of the Human-Automation Systems (HumAnS) Lab in the School of Electrical and Computer Engineering.</p>
</aside>								
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2CdOdHM" addthis:title="Demystifying the Intelligence of AI"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2JTycv7" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2JONscn" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

								</div>
						</div>
				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2CdOdHM" addthis:title="Demystifying the Intelligence of AI"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2JTycv7" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2JONscn" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2019. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/article/demystifying-the-intelligence-of-ai/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
							        <div id="respond" class="comment-respond">
            <h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/demystifying-the-intelligence-of-ai/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/edit-profile/" class="p-login">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>        </div><!-- #respond -->
        			</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

<script> dataLayer.push({'Content Type': 'Article/blog'}); </script><script> dataLayer.push({'Topic': 'data-and-analytics/leadership/leading-change/analytics-organizational-culture/digital-business/it-strategy'}); </script>
	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos1 -->
<div id='div-gpt-ad-1555619246282-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619246282-0'); });
</script>
</div>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos2 -->
<div id='div-gpt-ad-1555619539756-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619539756-0'); });
</script>
</div>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos3 -->
<div id='div-gpt-ad-1555619774609-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619774609-0'); });
</script>
</div>
					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

						<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->
			
			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2019. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	
	
			<script>var welcome_ad_timeout="172800000";</script>
			<script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
				<div id="piano-ribbon"></div>		<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/search.js?ver=057cbb61ae5925868ce583410dee1cd5309348af'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=057cbb61ae5925868ce583410dee1cd5309348af'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=057cbb61ae5925868ce583410dee1cd5309348af'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]--><script>
    tp = window["tp"] || [];
    tp.push(["setTags", ["Analytics &amp; Organizational Culture","Artificial Intelligence","Blog","Data &amp; Analytics","Digital Business","Ethics","Free","IT Strategy","Leadership","Leading Change","No Sale"]]);
    tp.push(["setContentSection", ["Article"]]);
    
    tp.push(['setCustomVariable', 'subTopic', 'Digital Business']);tp.push(['setCustomVariable','subTopicURL', 'https://sloanreview.mit.edu/topic/digital-business/']);
    tp.push(["init", function() {
        tp.enableGACrossDomainLinking();
    }]);
</script><script>
    tp = window["tp"] || [];
    tp.push(["setUsePianoIdUserProvider", true ]);   
</script>
<script>
    tp = window["tp"] || [];
   tp.push(["addHandler", "customEvent", function(event, b, c, d) {
    switch(event.eventName) {
        case 'submit':
            var email = '';
            var source = '';
            var list = '';
            var params;
            var iframeId;
            params = JSON.parse(event.params.params);
            iframeId = params.iframeId;
            source = event.params.source;
            list = event.params.list;
            if ((typeof event.params.email != 'undefined') && (event.params.email.length > 0)) {
                email = event.params.email;
            }

            var url = 'https://sloanreview.mit.edu/wp-admin/admin-ajax.php';

            //Not sure if myEmma needs this but here I'm making sure I'm gettin a response
            var userData = {
                email: email, 
                source: source,
                action : 'esf_piano_subscribe',
                list :list
            }

            jQuery.post(url, userData, function(r) {
                tp.push(["setCustomVariable", "newsletter", "true"]);
            });
            break;
    }
}]);
</script>

<script>
tp.push(["addHandler", "loginSuccess", function (event){
    if(event.registration == true) {
        var uid = tp.pianoId.getUser().uid
        var params = { 
            uid: uid,
            action : 'piano_reg',
        }
        var url = 'https://sloanreview.mit.edu/wp-admin/admin-ajax.php';
        jQuery.post(url, params, function(r) {});
        
        if( event.source == "PIANOID") { 
            setTimeout(function(){
              
              tp.pianoId.logout();
            
              tp.pianoId.show({
                disableSignUp: true
              })}, 2000);
        }
    } else{
        setTimeout(function() {
            location.reload();
        }, 2000);
        
    }      
  }]);
</script>
<script>
tp.push(["addHandler", "checkoutComplete", function(conversion){ 
   var uid = tp.pianoId.getUser().uid
        var params = { 
            uid: uid,
            action : 'piano_reg',
            subscriber: 'Y'
        }
        var url = 'https://sloanreview.mit.edu/wp-admin/admin-ajax.php';
        jQuery.post(url, params, function(r) {});
}]);
</script>
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=28WtJlio6C");</script>
			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2362c7daf3","applicationID":"126516338","transactionName":"NFIBZUIFWRJTU01QVw0YIlJEDVgPHUNQV18PUk5QQhBeAl5V","queueTime":0,"applicationTime":2141,"atts":"GBUCEwofShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
