
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>


	<title>Imaginary Time Travel as a Leadership Tool</title>

	<meta charset="UTF-8" /><script type="text/javascript">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</script>
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="Imaginary Time Travel as a Leadership Tool">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="Imaginary Time Travel as a Leadership Tool | Robert Sutton" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/imaginary-time-travel-as-a-leadership-tool/" />
<meta property="og:image" content="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sutton-June-Time-Travel-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta property="fb:app_id" content="137774170174516" />
<meta name="description" property="og:description"  content="Leaders can help employees manage problems by harnessing their capacity to think beyond the moment." />
	<meta property="article:author" content="Robert Sutton" />
	<meta property="article:image" content="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sutton-June-Time-Travel-2400-300x300.jpg" />

<meta name="contenttype" content="Blog/Column" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Imaginary Time Travel as a Leadership Tool | Robert Sutton | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/imaginary-time-travel-as-a-leadership-tool/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sutton-June-Time-Travel-1200x627.jpg" />
<meta name="twitter:description" content="Leaders can help employees manage problems by harnessing their capacity to think beyond the moment.
" />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	        <link rel="amphtml" href="https://sloanreview.mit.edu/article/imaginary-time-travel-as-a-leadership-tool/amp"> 
	
	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sloanreview.mit.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=da3d937d8237d4c973d492638bcc8b892fcd5429' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=da3d937d8237d4c973d492638bcc8b892fcd5429' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=da3d937d8237d4c973d492638bcc8b892fcd5429' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=da3d937d8237d4c973d492638bcc8b892fcd5429' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=da3d937d8237d4c973d492638bcc8b892fcd5429'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=da3d937d8237d4c973d492638bcc8b892fcd5429'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=da3d937d8237d4c973d492638bcc8b892fcd5429'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/animatedModal.min.js?ver=da3d937d8237d4c973d492638bcc8b892fcd5429'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://sloanreview.mit.edu/article/imaginary-time-travel-as-a-leadership-tool/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=68393' />
			<meta property="fb:pages" content="160225016065" />
							<meta property="ia:markup_url_dev" content="https://sloanreview.mit.edu/article/imaginary-time-travel-as-a-leadership-tool/?ia_markup=1" />
				
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel='amphtml' href='https://sloanreview.mit.edu/article/imaginary-time-travel-as-a-leadership-tool/amp/' /><script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
							}];
		</script>
	
	<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>
		<script> 
			googletag.cmd.push(function() {googletag.defineSlot('/21804951364/dfp_ic_postop_300x250', [300, 250], 'div-gpt-ad-1555620904589-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posmiddle_300x250', [300, 250], 'div-gpt-ad-1555620780053-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posbottom_300x250', [300, 250], 'div-gpt-ad-1555620587359-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_postop_300x600', [300, 600], 'div-gpt-ad-1555621088508-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posmiddle_300x600', [300, 600], 'div-gpt-ad-1555620857278-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posbottom_300x600', [300, 600], 'div-gpt-ad-1555620684862-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_interstitial_640x480', [640, 480], 'div-gpt-ad-1558372710214-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos1', [300, 150], 'div-gpt-ad-1555619246282-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos2', [300, 150], 'div-gpt-ad-1555619539756-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos3', [300, 150], 'div-gpt-ad-1555619774609-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>
</head><body class="article-template-default single single-article postid-68393 article-imaginary-time-travel-as-a-leadership-tool" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	
<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Sections							</button>

							<div class="secondary-menu-container"><ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-59261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59261"><a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-59610" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-59610"><a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></li>
</ul><div class="latest-from-topic"><div id="topic-preview-53572" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data & Analytics</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/ai-can-help-us-live-more-deliberately/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/ai-can-help-us-live-more-deliberately/">AI Can Help Us Live More Deliberately</a></h4><h5 class="topic-preview-article-byline">Julian Friedland</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/using-ai-to-enhance-business-operations/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/using-ai-to-enhance-business-operations/">Using AI to Enhance Business Operations</a></h4><h5 class="topic-preview-article-byline">Monideepa Tarafdar, Cynthia M. Beath, and Jeanne W. Ross</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-personalization-matters-for-consumer-privacy/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-personalization-matters-for-consumer-privacy/">Why Personalization Matters for Consumer Privacy</a></h4><h5 class="topic-preview-article-byline">Phyllis Rothschild, Julien Boudet, and Gadi BenMark</h5> </article></div><div id="topic-preview-59261" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-personalization-matters-for-consumer-privacy/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-personalization-matters-for-consumer-privacy/">Why Personalization Matters for Consumer Privacy</a></h4><h5 class="topic-preview-article-byline">Phyllis Rothschild, Julien Boudet, and Gadi BenMark</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-digital-future-of-strawberries/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Elsewhere-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Elsewhere-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Elsewhere-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Elsewhere-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Elsewhere-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Elsewhere-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Elsewhere-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Elsewhere-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Elsewhere-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Elsewhere-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Elsewhere-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-digital-future-of-strawberries/">The Digital Future of Strawberries</a></h4><h5 class="topic-preview-article-byline">Bruce Posner</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/what-should-we-do-to-prevent-software-from-failing/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/what-should-we-do-to-prevent-software-from-failing/">What Should We Do to Prevent Software From Failing?</a></h4><h5 class="topic-preview-article-byline">Chris DeBrusk</h5> </article></div><div id="topic-preview-44551" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/global/">Global</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/where-china-is-leading-the-mobility-revolution/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/where-china-is-leading-the-mobility-revolution/">Where China Is Leading the Mobility Revolution</a></h4><h5 class="topic-preview-article-byline">Heiko Rauscher</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/if-china-reaches-5g-first-how-will-countries-compete/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/SF-5G-1200x1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/SF-5G-1200x1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/SF-5G-1200x1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/SF-5G-1200x1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/SF-5G-1200x1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/SF-5G-1200x1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/SF-5G-1200x1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/SF-5G-1200x1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/SF-5G-1200x1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/SF-5G-1200x1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/SF-5G-1200x1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2019/05/SF-5G-1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/if-china-reaches-5g-first-how-will-countries-compete/">If China Reaches 5G First, How Will Countries Compete?</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/will-stock-market-volatility-simmer-or-spike/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/will-stock-market-volatility-simmer-or-spike/">Will Stock Market Volatility Simmer or Spike?</a></h4><h5 class="topic-preview-article-byline"></h5> </article></div><div id="topic-preview-44546" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/making-corporate-venture-capital-work/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/making-corporate-venture-capital-work/">Making Corporate Venture Capital Work</a></h4><h5 class="topic-preview-article-byline">Michael Wade, Patrick Flesner, and Nikolaus Obwegeser</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/pathways-to-progress-for-women-entrepreneurs/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/pathways-to-progress-for-women-entrepreneurs/">Pathways to Progress for Women Entrepreneurs</a></h4><h5 class="topic-preview-article-byline">Whitney Sales</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/people-and-machines-partners-in-innovation/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Davenport-Barro-AI-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Davenport-Barro-AI-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Davenport-Barro-AI-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Davenport-Barro-AI-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Davenport-Barro-AI-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Davenport-Barro-AI-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Davenport-Barro-AI-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Davenport-Barro-AI-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Davenport-Barro-AI-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Davenport-Barro-AI-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Davenport-Barro-AI-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/people-and-machines-partners-in-innovation/">People and Machines: Partners in Innovation</a></h4><h5 class="topic-preview-article-byline">Senén Barro and Thomas H. Davenport</h5> </article></div><div id="topic-preview-44542" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/imaginary-time-travel-as-a-leadership-tool/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sutton-June-Time-Travel-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sutton-June-Time-Travel-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sutton-June-Time-Travel-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sutton-June-Time-Travel-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sutton-June-Time-Travel-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sutton-June-Time-Travel-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sutton-June-Time-Travel-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sutton-June-Time-Travel-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sutton-June-Time-Travel-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sutton-June-Time-Travel-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sutton-June-Time-Travel-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/imaginary-time-travel-as-a-leadership-tool/">Imaginary Time Travel as a Leadership Tool</a></h4><h5 class="topic-preview-article-byline">Robert Sutton</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/pathways-to-progress-for-women-entrepreneurs/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sales-Women-Business-Entrepreneur-Jobs-Management-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/pathways-to-progress-for-women-entrepreneurs/">Pathways to Progress for Women Entrepreneurs</a></h4><h5 class="topic-preview-article-byline">Whitney Sales</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/an-executive-guide-to-the-summer-2019-issue/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/MAG-ExecutiveBriefing-Summer-2019-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/MAG-ExecutiveBriefing-Summer-2019-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-ExecutiveBriefing-Summer-2019-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-ExecutiveBriefing-Summer-2019-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-ExecutiveBriefing-Summer-2019-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-ExecutiveBriefing-Summer-2019-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-ExecutiveBriefing-Summer-2019-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-ExecutiveBriefing-Summer-2019-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-ExecutiveBriefing-Summer-2019-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-ExecutiveBriefing-Summer-2019-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-ExecutiveBriefing-Summer-2019-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/an-executive-guide-to-the-summer-2019-issue/">An Executive Guide to the Summer 2019 Issue</a></h4><h5 class="topic-preview-article-byline">MIT Sloan Management Review</h5> </article></div><div id="topic-preview-44548" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-personalization-matters-for-consumer-privacy/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Rothschild-Consumer-Privacy-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-personalization-matters-for-consumer-privacy/">Why Personalization Matters for Consumer Privacy</a></h4><h5 class="topic-preview-article-byline">Phyllis Rothschild, Julien Boudet, and Gadi BenMark</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/customer-centricity-in-the-digital-age/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Latinovic-Customer-Centric-Focused-Personalization-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Latinovic-Customer-Centric-Focused-Personalization-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Latinovic-Customer-Centric-Focused-Personalization-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Latinovic-Customer-Centric-Focused-Personalization-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Latinovic-Customer-Centric-Focused-Personalization-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Latinovic-Customer-Centric-Focused-Personalization-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Latinovic-Customer-Centric-Focused-Personalization-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Latinovic-Customer-Centric-Focused-Personalization-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Latinovic-Customer-Centric-Focused-Personalization-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Latinovic-Customer-Centric-Focused-Personalization-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Latinovic-Customer-Centric-Focused-Personalization-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/customer-centricity-in-the-digital-age/">Customer Centricity in the Digital Age</a></h4><h5 class="topic-preview-article-byline">Zoran Latinovic and Sharmila C. Chatterjee</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-future-of-customer-service-is-ai-human-collaboration/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/Kannan-Future-Customer-Service-AI-Artificial-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/Kannan-Future-Customer-Service-AI-Artificial-Intelligence-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/Kannan-Future-Customer-Service-AI-Artificial-Intelligence-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/Kannan-Future-Customer-Service-AI-Artificial-Intelligence-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/Kannan-Future-Customer-Service-AI-Artificial-Intelligence-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/Kannan-Future-Customer-Service-AI-Artificial-Intelligence-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/Kannan-Future-Customer-Service-AI-Artificial-Intelligence-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/Kannan-Future-Customer-Service-AI-Artificial-Intelligence-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/Kannan-Future-Customer-Service-AI-Artificial-Intelligence-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/Kannan-Future-Customer-Service-AI-Artificial-Intelligence-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/Kannan-Future-Customer-Service-AI-Artificial-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-future-of-customer-service-is-ai-human-collaboration/">The Future of Customer Service Is AI-Human Collaboration</a></h4><h5 class="topic-preview-article-byline">P.V. Kannan and Josh Bernoff</h5> </article></div><div id="topic-preview-44549" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/using-ai-to-enhance-business-operations/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Tarafdar-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/using-ai-to-enhance-business-operations/">Using AI to Enhance Business Operations</a></h4><h5 class="topic-preview-article-byline">Monideepa Tarafdar, Cynthia M. Beath, and Jeanne W. Ross</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/infographic-the-risks-and-rewards-of-digital-maturity/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/infographic-the-risks-and-rewards-of-digital-maturity/">The Risks and Rewards of Digital Maturity</a></h4><h5 class="topic-preview-article-byline">MIT Sloan Management Review</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/what-should-we-do-to-prevent-software-from-failing/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Debrusk-Programming-Software-License-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/what-should-we-do-to-prevent-software-from-failing/">What Should We Do to Prevent Software From Failing?</a></h4><h5 class="topic-preview-article-byline">Chris DeBrusk</h5> </article></div><div id="topic-preview-44544" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/making-corporate-venture-capital-work/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Wade-Corporate-Venture-Capital-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/making-corporate-venture-capital-work/">Making Corporate Venture Capital Work</a></h4><h5 class="topic-preview-article-byline">Michael Wade, Patrick Flesner, and Nikolaus Obwegeser</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/strategy-for-and-with-ai/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Kiron-Schrage-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Kiron-Schrage-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Kiron-Schrage-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Kiron-Schrage-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Kiron-Schrage-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Kiron-Schrage-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Kiron-Schrage-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Kiron-Schrage-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Kiron-Schrage-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Kiron-Schrage-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/MAG-Kiron-Schrage-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/strategy-for-and-with-ai/">Strategy For and With AI</a></h4><h5 class="topic-preview-article-byline">David Kiron and Michael Schrage</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/infographic-the-risks-and-rewards-of-digital-maturity/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/infographic-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/infographic-the-risks-and-rewards-of-digital-maturity/">The Risks and Rewards of Digital Maturity</a></h4><h5 class="topic-preview-article-byline">MIT Sloan Management Review</h5> </article></div><div id="topic-preview-59610" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/ai-can-help-us-live-more-deliberately/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/ai-can-help-us-live-more-deliberately/">AI Can Help Us Live More Deliberately</a></h4><h5 class="topic-preview-article-byline">Julian Friedland</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-world-in-2030-nine-megatrends-to-watch/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-world-in-2030-nine-megatrends-to-watch/">The World in 2030: Nine Megatrends to Watch</a></h4><h5 class="topic-preview-article-byline">Andrew S. Winston</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/talking-about-sustainability-can-drive-sales-lessons-from-a-casino-giant/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/talking-about-sustainability-can-drive-sales-lessons-from-a-casino-giant/">Talking About Sustainability Can Drive Sales: Lessons From a Casino Giant</a></h4><h5 class="topic-preview-article-byline">Andrew Winston</h5> </article></div><!-- TPA-total: 0.0064129829406738 --></div></div>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Special Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="https://sloanreview.mit.edu/big-ideas/artificial-intelligence-business-strategy/">Artificial Intelligence and Business Strategy</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="https://sloanreview.mit.edu/big-ideas/digital-leadership/">Digital Leadership</a></li>
<li id="menu-item-64664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64664"><a href="https://sloanreview.mit.edu/big-ideas/future-of-leadership">Future of Leadership</a></li>
<li id="menu-item-62241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62241"><a href="https://sloanreview.mit.edu/mitsmr-strategy-forum/">MIT SMR Strategy Forum</a></li>
<li id="menu-item-65821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65821"><a href="https://sloanreview.mit.edu/big-ideas/performance-management/">Performance Management</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="https://sloanreview.mit.edu/strategic-agility/">Strategic Agility</a></li>
<li id="menu-item-59348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59348"><a href="/big-ideas/strategic-measurement/">Strategic Measurement</a></li>
</ul>
						</li>
						</ul><div class="utility-menu has-subscribe-button"><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button><a href="https://shop.sloanreview.mit.edu/" class="store-button" title="Go to SMR Store"><i class="mitcon-cart"></i><span>Store</span></a><a class="login-button not-logged-in" title="Sign in to SMR" href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fimaginary-time-travel-as-a-leadership-tool%3Farticle%3Dimaginary-time-travel-as-a-leadership-tool%26post_type%3Darticle%26name%3Dimaginary-time-travel-as-a-leadership-tool"><i class="mitcon-user2"></i><span>Sign In</span></a><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/subscribe/">Subscribe</a></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>
	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>
 

	<div class="secondary-bar scrolled-top">
		<div class="l-content-wrap l-content-wrap--secondary">
			<div class="secondary-bar-container">
				 
				<h2 class="secondary-bar-title">What&#039;s Hot</h2>
				<span class="secondary-bar-spacer">></span>
				<ul class="secondary-bar-items"><li id="menu-item-59260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59260"><a href="https://sloanreview.mit.edu/projects/accelerating-digital-innovation-inside-and-out/">Big Idea: Accelerating Digital Innovation</a></li>
<li id="menu-item-59258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59258"><a href="https://sloanreview.mit.edu/article/customer-centricity-in-the-digital-age/">Customer Centricity in the Digital Age</a></li>
<li id="menu-item-59259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59259"><a href="https://sloanreview.mit.edu/issue/2019-summer/">Summer 2019 Issue</a></li>
<li id="menu-item-59196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59196"><a href="https://sloanreview.mit.edu/audio/predicting-the-college-football-playoff/">Sports Analytics Podcast</a></li>
</ul>			</div>
			<a href="#" class="secondary-bar-scroll-left">Scroll left</a>
			<a href="#" class="secondary-bar-scroll-right">Scroll right</a>
		</div>
	</div>



<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<span class="column-type"><a href='https://sloanreview.mit.edu/columns/column/'>Column</a></span>
						<h2 class="entry-title">
				Imaginary Time Travel as a Leadership Tool			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

											<div class="columnist-header">
							<div class="columnist-header-headshot">
								<img src="https://sloanreview.mit.edu/content/uploads/2019/06/Sutton-240.jpg" alt="">							</div>
							<div class="article-info">
								<div class="article-byline columinst-header-byline ">
									<a href="#article-authors">
										Robert Sutton									</a>
								</div>
								<span class="columinst-header-date">
								<time class="single-pubdate" datetime="2019-06-19T09:00:18-04:00" pubdate>
									<abbr class="published updated" title="2019-06-19T09:00:18-04:00">June 19, 2019</abbr>
								</time>
								</span>

																<span class="columnist-header-r-time">Reading Time: 6 min&nbsp;</span>
																							</div>
							

						</div>

					 				</div>
				<div class="no-print">
					<aside id="topics-meta" class='topics-meta--columnists'>
													<a href="https://sloanreview.mit.edu/topic/leadership/" title="Leadership">Leadership</a>, <a href="https://sloanreview.mit.edu/topic/organizational-behavior/" title="Organizational Behavior">Organizational Behavior</a>, <a href="https://sloanreview.mit.edu/topic/talent-management/" title="Talent Management">Talent Management</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	

	<h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2IqthRK" addthis:title="Imaginary Time Travel as a Leadership Tool"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2Iqth4c" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2ZvG7E8" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <aside class='article-ad ad-300  ad-300x250'><h6>advertisement</h6>
				<div id='div-gpt-ad-1555620904589-0' style='height:250px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555620904589-0'); });
				</script>
				</div>
				</aside>
<div class="article-sidebar">
<figure>
<img src="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Sutton-June-Time-Travel-2400-300x300.jpg" width="300" alt="" /><br />
</figure>
</div>
<p>The first time I noticed a leader who used imaginary time travel was back in the 1990s, when a colleague and I did an 18-month ethnography research project at IDEO. Today, IDEO is a renowned innovation consulting firm, but in those days, it was a small product design company with about 100 employees.</p>
<p>IDEO’s founder (and then-CEO) David Kelley used this intriguing tool when designers complained about things that upset them, like difficult clients or tough technical problems. Kelley would acknowledge their immediate pain. But he would soon shift the conversation away from the present and focus on either the past or the future. Kelley made three kinds of points that seemed to calm and motivate those distressed designers:</p>
<ol>
<li>He would suggest that, in a month or so, when the designers looked back on what upset them, it would seem like no big deal — just a temporary rough patch.</li>
<li>He would remind designers of past troubles with clients or vexing technical challenges and how, by persisting and banding together, they endured, did good work, and had fun. </li>
<li>He would talk about exciting new projects that IDEO was about to land, which the designers would love working on. </li>
</ol>
<p>A hodgepodge of behavioral science research suggests that Kelley was wise to shift designers’ attention from the present to the past and future. Indeed, every leader can harness the human capacity to “transcend the here and now” by nudging others to engage in “<a href="https://psycnet.apa.org/record/2015-02331-009?casa_token=mE1Q2tbAF6cAAAAA:tDb6DJ7AQvD71C1B4n-TrYik2OAsPbkHcBSqUonbRiZq7d2D4X5g2aNfGGJY-mxlzuLPmBaN9yHIGI8l890GIng">mental time travel</a>,” as psychologists Emma Bruehlman-Senecal and Ozlem Ayduk put it.</p>
<div class="email-signup-form">
  <form>
    <h1><p>Research Updates from <cite>MIT SMR</cite></p>
</h1>
    <p class='email-signup-text'>Get semi-monthly updates on how global companies are managing in a changing world.</p>    <input type="text" name="email" placeholder="Enter your email address">
    <button type="button" name="submit">Sign up</button>
    <p class="email-signup-error">Please enter a valid email address</p>
    <p class="email-signup-success">Thank you for signing up</p>
    <p class="email-signup-link"><a href="/privacy-policy/">Privacy Policy</a></p>
    <input type="hidden" name="source" value="site-article">
    <input type="hidden" name="list" value="General">
    <input type="hidden" name="listID" value="131">
  </form>
</div>

<script>

function isValidEmail() {
  var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
  return pattern.test(jQuery('.email-signup-form input[type=text]').val());
};

jQuery( document ).ready(function() {

  jQuery('.email-signup-form button').on('click', function(e){
    e.preventDefault();
    if( !isValidEmail() ) {
      jQuery('.email-signup-error').fadeIn();
      jQuery('.email-signup-success').fadeOut();
      e.preventDefault();
    }else{
      jQuery('.email-signup-error').fadeOut();
      jQuery('.email-signup-success').fadeIn();
      var $form = jQuery(this).parents('form:first');
      jQuery.post(
        'https://sloanreview.mit.edu/wp-admin/admin-ajax.php',
        {
          action : 'esf_subscribe',
          email  : jQuery("input[name='email']", $form).val(),
          source : jQuery("input[name='source']", $form).val(),
          list   : jQuery("input[name='list']", $form).val(),
          listID : jQuery("input[name='listID']", $form).val()
        }
      );
    }

    return false;
  })

});

</script>

<h3>The Power of Impermanence</h3>
<p>By urging designers to imagine how much less upsetting current problems will seem in the future, the IDEO CEO was using what psychologists call <em>temporal distancing</em> — reminding them that the pain of a current experience would fade as time passes. Six studies by Bruehlman-Senecal and Ayduk confirm that when people focus on the impermanence of a distressing event, such as a poor exam performance or a relationship breakup, they feel less upset about it and less worried that it will hound them in the future. Similarly, leaders can ease the sting of current troubles by reminding others (and themselves, too) that “this too shall pass.”</p>
<aside class='article-ad ad-300  ad-300x600'><h6>advertisement</h6>
				<div id='div-gpt-ad-1555620857278-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555620857278-0'); });
				</script>
				</div>
				</aside>
<p>The other two points that Kelley made shifted designers’ attention away from the present and toward similar past and future experiences at IDEO. Research on <a href="https://www.sciencedirect.com/science/article/pii/S0022103197913330?via%3Dihub">the “rosy view” phenomenon</a> by Terence R. Mitchell and his colleagues at the University of Washington suggest that Kelley was using sound psychology. The researchers studied emotional reactions to experiences such as vacations to foreign countries and a three-week bicycle trip. Mitchell and his colleagues found that, compared with their feelings during the actual experiences, people were more positive about their vacations and bike trips when they anticipated them or remembered them.</p>
<p>Rosy anticipation occurs because most people have positive illusions about the future. They believe, as psychologists Shelley E. Taylor and Jonathan D. Brown have written, that “<a href="https://psycnet.apa.org/buy/1988-16903-001">the future will be great, especially for me</a>.” People — especially those with good mental health — are prone to savor an event before it occurs and downplay the risks and resulting aggravation — such as, in the case of an upcoming bicycle trip, the saddle sores and annoying companions they may likely experience.</p>
<p>Rosy retrospection happens because, when people look back at an experience, they reconstruct which parts are remembered and forgotten, and adjust their assessments of which parts were good and bad, as well as their overall assessments. Talking with others who shared the experience, or with people who just listen and ask questions, further shapes reconstructed memories. People have happier memories of past experiences because they place less weight on bad elements. They edit their memories in part to justify past decisions to themselves, in part to protect their self-esteem, and in part to convince others that they make good decisions and are happy and well adjusted.</p>
<h3>Mental Time Travel in the Workplace</h3>
<p>Alas, “rosiness” is a double-edged sword. Some leaders exploit their employees’ optimism and their penchant for misremembering the past as better than it ever was. They entice employees to work for yet another cruel client or on another slipshod project with hollow promises that things will be better next time. They fail to acknowledge that past experiences were marred by incompetence, errors, or broken systems. Instead of identifying and repairing problems, such leaders twist the facts in ways that condemn their people (and often themselves) to live through similar ugliness again and again.</p>
<p>That said, when used with proper precautions, wise and ethical leaders can use these tools for shifting focus to help their people downplay and forget bad times that will haunt, distract, and discourage them, as well as help them crank up constructive energy and enthusiasm for future adventures. After all, part of a leader’s job is to raise others’ spirits and keep them moving forward despite setbacks, failures, and heartbreaking events.</p>
<p>But leaders can use imaginary time travel for more than fueling good feelings and constructive optimism and persistence. Some use it to identify dangerous risks and delusions in order to avert future failures, through “failure premortems.” The premortem is psychologist and Nobel laureate Daniel Kahneman’s favorite method for making better decisions (he credits psychologist Gary Klein for inventing and developing it). A failure premortem works something like this: Leaders and their teams are asked to imagine that it is, say, a year after they’ve made a decision, and that the decision turned out to be a massive and unambiguous failure. The leader asks people to imagine looking back from that terrible future to develop detailed lists and stories about what happened and why.</p>
<p>Preemptive premortems improve decisions in part because dissecting an event as if it <em>did</em> happen rather than <em>might</em> happen makes it seem more concrete and likely to really occur, which motivates people to devote greater attention to understanding its nuances. Experiments by marketing professor Deborah J. Mitchell and her colleagues found that, compared with looking ahead at an event that might occur, imagining that the same event has already occurred “<a href="https://onlinelibrary.wiley.com/doi/abs/10.1002/bdm.3960020103">increases the ability to correctly identify reasons for future outcomes by 30%</a>.” In addition, when a premortem is convened by a trusted leader, naysayers and pessimists feel free to speak their minds. A well-run premortem creates a competition where people score points for identifying risks and obstacles that others haven’t. As psychologist Klein put it: “<a href="https://hbr.org/2007/09/performing-a-project-premortem">The whole dynamic changes</a> from trying to avoid anything that might disrupt harmony to trying to surface potential problems.”</p>
<h2 class='related-queryly-title'>Read Related Articles</h2><div class='related-queryly--desktop related-queryly--middle'></div>
<p>Finally, everyone — leaders and employees alike — can use imaginary time travel to manage themselves, not just others. Stanford’s Hayagreeva “Huggy” Rao and his students recently conducted a field experiment on the impact of writing personal premortems. The experiment involved more than 750 new hires at a large software company. Preliminary findings suggest that new hires benefited from looking back from the imaginary future and explaining why their first year on the job had been either a failure or a success. New hires who were randomly assigned to write failure or success premortems were more likely a year later to have received large pay raises — over 10% — compared with new hires who were randomly assigned to control conditions, and thus didn’t write premortems.</p>
<p>Focusing on the impermanence of a bad experience can help control emotions and protect your sanity. A former U.S. Air Force Academy cadet who was determined to graduate and fly planes wrote to me about how he used this mind trick to survive encounters with several fellow cadets who berated and insulted him. During trying episodes with these flaming jerks, he imagined that his tormentors weren’t there, envisioning instead that it was a few years in the future and he was flying a plane. It worked: He graduated from the academy and went on to spend nearly 20 years as an Air Force pilot.</p>
<aside class='article-ad ad-300  ad-300x250'><h6>advertisement</h6>
				<div id='div-gpt-ad-1555620587359-0' style='height:250px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555620587359-0'); });
				</script>
				</div>
				</aside>
												<div id="article-authors" class="l-ref-block article-authors--inside ">
																											<aside><h5>About the Author</h5><p>Robert Sutton (<a href="https://twitter.com/work_matters">@work_matters</a>) is an organizational psychologist and professor of management science and engineering at Stanford University, where he also codirects the Designing Organizational Change initiative. Links to his work are online at <a href="https://www.bobsutton.net">www.bobsutton.net</a>. </p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span class="l-tags-list"><a href="https://sloanreview.mit.edu/tag/employee-morale/" rel="tag">Employee Morale</a>, <a href="https://sloanreview.mit.edu/tag/failure/" rel="tag">Failure</a>, <a href="https://sloanreview.mit.edu/tag/human-psychology/" rel="tag">Human Psychology</a>, <a href="https://sloanreview.mit.edu/tag/management-strategy/" rel="tag">Management Strategy</a>, <a href="https://sloanreview.mit.edu/tag/organizational-psychology/" rel="tag">Organizational Psychology</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> W68393</aside>
                                            </article>

                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/knowledge-management-building-better-teams/"><img src="https://sloanreview.mit.edu/content/uploads/2012/06/03-Leading-your-team-500.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2012/06/03-Leading-your-team-500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2012/06/03-Leading-your-team-500-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2012/06/03-Leading-your-team-500-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2012/06/03-Leading-your-team-500-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2012/06/03-Leading-your-team-500-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2012/06/03-Leading-your-team-500-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2012/06/03-Leading-your-team-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Building Better Teams"></a>
            <h4><a href="https://sloanreview.mit.edu/article/knowledge-management-building-better-teams/">Building Better Teams</a></h4>
            <p>The value of external knowledge sharing increases when work groups are more structurally diverse.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/developing-the-big-picture/"><img src="https://sloanreview.mit.edu/content/uploads/2012/06/010-big-data-and-analytics-500.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2012/06/010-big-data-and-analytics-500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2012/06/010-big-data-and-analytics-500-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2012/06/010-big-data-and-analytics-500-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2012/06/010-big-data-and-analytics-500-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2012/06/010-big-data-and-analytics-500-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2012/06/010-big-data-and-analytics-500-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2012/06/010-big-data-and-analytics-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Developing the Big Picture"></a>
            <h4><a href="https://sloanreview.mit.edu/article/developing-the-big-picture/">Developing the Big Picture</a></h4>
            <p>Organizations must return to cultivating strategic thinking, not just functional achievements.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/end-your-business-journey-please/"><img src="https://sloanreview.mit.edu/content/uploads/2017/01/GEN-Kiron-Business-Journey-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2017/01/GEN-Kiron-Business-Journey-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2017/01/GEN-Kiron-Business-Journey-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2017/01/GEN-Kiron-Business-Journey-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2017/01/GEN-Kiron-Business-Journey-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2017/01/GEN-Kiron-Business-Journey-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2017/01/GEN-Kiron-Business-Journey-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2017/01/GEN-Kiron-Business-Journey-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2017/01/GEN-Kiron-Business-Journey-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2017/01/GEN-Kiron-Business-Journey-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="End Your Business Journey, Please"></a>
            <h4><a href="https://sloanreview.mit.edu/article/end-your-business-journey-please/">End Your Business Journey, Please</a></h4>
            <p>Looking at your business as a “journey” could limit your vision in ways you don’t realize.
</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-enabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

										<div id="article-authors--outside" class="article-authors article-authors--outside ">
							<div class="l-content-wrap">
																<aside><h5>About the Author</h5><p>Robert Sutton (<a href="https://twitter.com/work_matters">@work_matters</a>) is an organizational psychologist and professor of management science and engineering at Stanford University, where he also codirects the Designing Organizational Change initiative. Links to his work are online at <a href="https://www.bobsutton.net">www.bobsutton.net</a>. </p>
</aside>								
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2IqthRK" addthis:title="Imaginary Time Travel as a Leadership Tool"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2Iqth4c" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2ZvG7E8" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

								</div>
						</div>
				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2IqthRK" addthis:title="Imaginary Time Travel as a Leadership Tool"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2Iqth4c" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2ZvG7E8" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2019. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/article/imaginary-time-travel-as-a-leadership-tool/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/imaginary-time-travel-as-a-leadership-tool/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fimaginary-time-travel-as-a-leadership-tool%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

<script> dataLayer.push({'Content Type': 'Article/blog'}); </script><script> dataLayer.push({'Topic': 'leadership/organizational-behavior/talent-management'}); </script><script> dataLayer.push({'Section': ''}); </script>
	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos1 -->
<div id='div-gpt-ad-1555619246282-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619246282-0'); });
</script>
</div>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos2 -->
<div id='div-gpt-ad-1555619539756-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619539756-0'); });
</script>
</div>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos3 -->
<div id='div-gpt-ad-1555619774609-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619774609-0'); });
</script>
</div>
					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

						<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->
			
			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2019. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	
	
			<script>var welcome_ad_timeout="172800000";</script>
			<script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
	<script>
tp = window["tp"] || [];
tp.push(["setUsePianoIdUserProvider", true ]);
(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=28WtJlio6C");</script>		<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/search.js?ver=da3d937d8237d4c973d492638bcc8b892fcd5429'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=da3d937d8237d4c973d492638bcc8b892fcd5429'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=da3d937d8237d4c973d492638bcc8b892fcd5429'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2362c7daf3","applicationID":"126516338","transactionName":"NFIBZUIFWRJTU01QVw0YIlJEDVgPHUNQV18PUk5QQhBeAl5V","queueTime":0,"applicationTime":1532,"atts":"GBUCEwofShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
