
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>


	<title>Learning to Love the AI Bubble</title>

	<meta charset="UTF-8" /><script type="text/javascript">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</script>
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="Learning to Love the AI Bubble">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="Learning to Love the AI Bubble" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/learning-to-love-the-ai-bubble/" />
<meta property="og:image" content="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta property="fb:app_id" content="137774170174516" />
<meta name="description" property="og:description"  content="Unlike the housing bubble, the effects of a bursting AI bubble wouldn’t cause great harm." />
	<meta property="article:author" content="Philipp Gerbert and Michael Spira" />
	<meta property="article:image" content="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-300x300.jpg" />

<meta name="section" content="Frontiers" /><meta name="contenttype" content="Opinion &amp; Analysis" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Learning to Love the AI Bubble | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/learning-to-love-the-ai-bubble/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-1200x627.jpg" />
<meta name="twitter:description" content="Unlike the housing bubble, the effects of a bursting AI bubble wouldn’t cause great harm.
" />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	        <link rel="amphtml" href="https://sloanreview.mit.edu/article/learning-to-love-the-ai-bubble/amp"> 
	
	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sloanreview.mit.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=79922ac1004eb093faa6190aab2c08946cd7fe8d' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=79922ac1004eb093faa6190aab2c08946cd7fe8d' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=79922ac1004eb093faa6190aab2c08946cd7fe8d' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=79922ac1004eb093faa6190aab2c08946cd7fe8d' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=79922ac1004eb093faa6190aab2c08946cd7fe8d'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=79922ac1004eb093faa6190aab2c08946cd7fe8d'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/animatedModal.min.js?ver=79922ac1004eb093faa6190aab2c08946cd7fe8d'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://sloanreview.mit.edu/article/learning-to-love-the-ai-bubble/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=67354' />
			<meta property="fb:pages" content="160225016065" />
			
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel='amphtml' href='https://sloanreview.mit.edu/article/learning-to-love-the-ai-bubble/amp/' /><script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
							}];
		</script>
	
</head>
<body class="article-template-default single single-article postid-67354 article-learning-to-love-the-ai-bubble mit-hide-widgets is-paywall" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	
<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Sections							</button>

							<div class="secondary-menu-container"><ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-59261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59261"><a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-59610" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-59610"><a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></li>
</ul><div class="latest-from-topic"><div id="topic-preview-53572" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data & Analytics</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-perils-of-applying-ai-prediction-to-complex-decisions/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/FR-Athey-Machine-Learning-Artificial-Intelligence-AI-Decision-Making-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/FR-Athey-Machine-Learning-Artificial-Intelligence-AI-Decision-Making-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Athey-Machine-Learning-Artificial-Intelligence-AI-Decision-Making-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Athey-Machine-Learning-Artificial-Intelligence-AI-Decision-Making-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Athey-Machine-Learning-Artificial-Intelligence-AI-Decision-Making-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Athey-Machine-Learning-Artificial-Intelligence-AI-Decision-Making-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Athey-Machine-Learning-Artificial-Intelligence-AI-Decision-Making-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Athey-Machine-Learning-Artificial-Intelligence-AI-Decision-Making-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Athey-Machine-Learning-Artificial-Intelligence-AI-Decision-Making-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Athey-Machine-Learning-Artificial-Intelligence-AI-Decision-Making-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Athey-Machine-Learning-Artificial-Intelligence-AI-Decision-Making-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-perils-of-applying-ai-prediction-to-complex-decisions/">The Perils of Applying AI Prediction to Complex Decisions</a></h4><h5 class="topic-preview-article-byline">Susan Athey, interviewed by Frieda Klotz</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/does-ai-flavored-feedback-require-a-human-touch/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/PM-Schrage-AI-Manager-Performace-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/PM-Schrage-AI-Manager-Performace-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/PM-Schrage-AI-Manager-Performace-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/PM-Schrage-AI-Manager-Performace-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/PM-Schrage-AI-Manager-Performace-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/PM-Schrage-AI-Manager-Performace-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/PM-Schrage-AI-Manager-Performace-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/PM-Schrage-AI-Manager-Performace-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/PM-Schrage-AI-Manager-Performace-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/PM-Schrage-AI-Manager-Performace-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/PM-Schrage-AI-Manager-Performace-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/does-ai-flavored-feedback-require-a-human-touch/">Does AI-Flavored Feedback Require a Human Touch?</a></h4><h5 class="topic-preview-article-byline">Michael Schrage</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/train-your-people-to-think-in-code/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Waller-Code-Collaboration-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/train-your-people-to-think-in-code/">Train Your People to Think in Code</a></h4><h5 class="topic-preview-article-byline">David Waller</h5> </article></div><div id="topic-preview-59261" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/learning-to-love-the-ai-bubble/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/learning-to-love-the-ai-bubble/">Learning to Love the AI Bubble</a></h4><h5 class="topic-preview-article-byline">Philipp Gerbert and Michael Spira</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-to-choose-the-right-digital-leader-for-your-company/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-to-choose-the-right-digital-leader-for-your-company/">How to Choose the Right Digital Leader for Your Company</a></h4><h5 class="topic-preview-article-byline">Michael Wade and Nikolaus Obwegeser</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/transforming-manufacturing-and-supply-chains-with-4d-printing/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/transforming-manufacturing-and-supply-chains-with-4d-printing/">Transforming Manufacturing and Supply Chains With 4D Printing</a></h4><h5 class="topic-preview-article-byline">Monika Mahto and Brenna Sniderman</h5> </article></div><div id="topic-preview-44551" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/global/">Global</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/will-stock-market-volatility-simmer-or-spike/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2019/04/SF-StockMarkets-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/will-stock-market-volatility-simmer-or-spike/">Will Stock Market Volatility Simmer or Spike?</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/what-would-a-hard-brexit-mean-for-global-business/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2019/03/SF-Brexit-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/what-would-a-hard-brexit-mean-for-global-business/">What Would a Hard Brexit Mean for Global Business?</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/for-western-companies-has-china-lost-its-appeal/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2019/02/SF-China-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/for-western-companies-has-china-lost-its-appeal/">For Western Companies, Has China Lost Its Appeal?</a></h4><h5 class="topic-preview-article-byline"></h5> </article></div><div id="topic-preview-44546" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/learning-to-love-the-ai-bubble/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/learning-to-love-the-ai-bubble/">Learning to Love the AI Bubble</a></h4><h5 class="topic-preview-article-byline">Philipp Gerbert and Michael Spira</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-digital-platforms-have-become-double-edged-swords/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-digital-platforms-have-become-double-edged-swords/">How Digital Platforms Have Become Double-Edged Swords</a></h4><h5 class="topic-preview-article-byline">Michael A. Cusumano, Annabelle Gawer, and David B. Yoffie, interviewed by Allyson MacDonald</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/unleashing-innovation-with-collaboration-platforms/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/FR-Maruping-Collaboration-platforms-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/FR-Maruping-Collaboration-platforms-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Maruping-Collaboration-platforms-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Maruping-Collaboration-platforms-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Maruping-Collaboration-platforms-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Maruping-Collaboration-platforms-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Maruping-Collaboration-platforms-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Maruping-Collaboration-platforms-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Maruping-Collaboration-platforms-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Maruping-Collaboration-platforms-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/FR-Maruping-Collaboration-platforms-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/unleashing-innovation-with-collaboration-platforms/">Unleashing Innovation With Collaboration Platforms</a></h4><h5 class="topic-preview-article-byline">Massimo Magni and Likoebe Maruping</h5> </article></div><div id="topic-preview-44542" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-to-choose-the-right-digital-leader-for-your-company/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Wade-Leadership-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-to-choose-the-right-digital-leader-for-your-company/">How to Choose the Right Digital Leader for Your Company</a></h4><h5 class="topic-preview-article-byline">Michael Wade and Nikolaus Obwegeser</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/make-gender-equality-a-value-not-a-priority/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/make-gender-equality-a-value-not-a-priority/">Make Gender Equality a Value, Not a Priority</a></h4><h5 class="topic-preview-article-byline">Katie Mehnert</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-world-in-2030-nine-megatrends-to-watch/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-world-in-2030-nine-megatrends-to-watch/">The World in 2030: Nine Megatrends to Watch</a></h4><h5 class="topic-preview-article-byline">Andrew S. Winston</h5> </article></div><div id="topic-preview-44548" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-false-choice-between-business-and-ethics/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/Freeman-Parmar-Business-Ethics-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/Freeman-Parmar-Business-Ethics-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/Freeman-Parmar-Business-Ethics-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/Freeman-Parmar-Business-Ethics-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/Freeman-Parmar-Business-Ethics-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/Freeman-Parmar-Business-Ethics-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/Freeman-Parmar-Business-Ethics-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/Freeman-Parmar-Business-Ethics-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/Freeman-Parmar-Business-Ethics-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/Freeman-Parmar-Business-Ethics-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/Freeman-Parmar-Business-Ethics-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-false-choice-between-business-and-ethics/">The False Choice Between Business and Ethics</a></h4><h5 class="topic-preview-article-byline">R. Edward Freeman and Bidhan (Bobby) L. Parmar</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/10-principles-of-modern-marketing/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Keller-Modern-Marketing-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/10-principles-of-modern-marketing/">10 Principles of Modern Marketing</a></h4><h5 class="topic-preview-article-byline">Ann Lewnes and Kevin Lane Keller</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/three-questions-to-gauge-emotional-intelligence/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/three-questions-to-gauge-emotional-intelligence/">Three Questions to Gauge Emotional Intelligence</a></h4><h5 class="topic-preview-article-byline">David Priemer</h5> </article></div><div id="topic-preview-44549" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/transforming-manufacturing-and-supply-chains-with-4d-printing/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/FR-Sniderman-4D-printing-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/transforming-manufacturing-and-supply-chains-with-4d-printing/">Transforming Manufacturing and Supply Chains With 4D Printing</a></h4><h5 class="topic-preview-article-byline">Monika Mahto and Brenna Sniderman</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/a-shared-passion-for-place-can-make-a-business-more-resilient/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/a-shared-passion-for-place-can-make-a-business-more-resilient/">A Shared Passion for Place Can Make a Business More Resilient</a></h4><h5 class="topic-preview-article-byline">Morela Hernandez</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-only-way-manufacturers-can-survive/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-only-way-manufacturers-can-survive/">The Only Way Manufacturers Can Survive</a></h4><h5 class="topic-preview-article-byline">Vijay Govindarajan and Jeffrey R. Immelt</h5> </article></div><div id="topic-preview-44544" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/make-gender-equality-a-value-not-a-priority/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/GEN-Mehnert-Gender-Equality-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/make-gender-equality-a-value-not-a-priority/">Make Gender Equality a Value, Not a Priority</a></h4><h5 class="topic-preview-article-byline">Katie Mehnert</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-digital-platforms-have-become-double-edged-swords/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/Cusumano-Platforms-Double-Edged-Sword-2400-1-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-digital-platforms-have-become-double-edged-swords/">How Digital Platforms Have Become Double-Edged Swords</a></h4><h5 class="topic-preview-article-byline">Michael A. Cusumano, Annabelle Gawer, and David B. Yoffie, interviewed by Allyson MacDonald</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-world-in-2030-nine-megatrends-to-watch/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-world-in-2030-nine-megatrends-to-watch/">The World in 2030: Nine Megatrends to Watch</a></h4><h5 class="topic-preview-article-byline">Andrew S. Winston</h5> </article></div><div id="topic-preview-59610" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-world-in-2030-nine-megatrends-to-watch/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-world-in-2030-nine-megatrends-to-watch/">The World in 2030: Nine Megatrends to Watch</a></h4><h5 class="topic-preview-article-byline">Andrew S. Winston</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/talking-about-sustainability-can-drive-sales-lessons-from-a-casino-giant/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/talking-about-sustainability-can-drive-sales-lessons-from-a-casino-giant/">Talking About Sustainability Can Drive Sales: Lessons From a Casino Giant</a></h4><h5 class="topic-preview-article-byline">Andrew Winston</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/digitizing-products-for-sustainabilitys-sake/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/digitizing-products-for-sustainabilitys-sake/">Digitizing Products for Sustainability’s Sake</a></h4><h5 class="topic-preview-article-byline">Gregory Unruh and David Kiron</h5> </article></div><!-- TPA-total: 0.0033340454101562 --></div></div>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Special Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="https://sloanreview.mit.edu/big-ideas/artificial-intelligence-business-strategy/">Artificial Intelligence and Business Strategy</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="https://sloanreview.mit.edu/big-ideas/digital-leadership/">Digital Leadership</a></li>
<li id="menu-item-64664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64664"><a href="https://sloanreview.mit.edu/big-ideas/future-of-leadership">Future of Leadership</a></li>
<li id="menu-item-62241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62241"><a href="https://sloanreview.mit.edu/mitsmr-strategy-forum/">MIT SMR Strategy Forum</a></li>
<li id="menu-item-65821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65821"><a href="https://sloanreview.mit.edu/big-ideas/performance-management/">Performance Management</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="https://sloanreview.mit.edu/strategic-agility/">Strategic Agility</a></li>
<li id="menu-item-59348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59348"><a href="/big-ideas/strategic-measurement/">Strategic Measurement</a></li>
</ul>
						</li>
						</ul><div class="utility-menu has-subscribe-button"><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button><a href="https://shop.sloanreview.mit.edu/" class="store-button" title="Go to SMR Store"><i class="mitcon-cart"></i><span>Store</span></a><a class="login-button not-logged-in" title="Sign in to SMR" href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Flearning-to-love-the-ai-bubble%3Farticle%3Dlearning-to-love-the-ai-bubble%26post_type%3Darticle%26name%3Dlearning-to-love-the-ai-bubble"><i class="mitcon-user2"></i><span>Sign In</span></a><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/subscribe/">Subscribe</a></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>
	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>
 

	<div class="secondary-bar scrolled-top">
		<div class="l-content-wrap l-content-wrap--secondary">
			<div class="secondary-bar-container">
				 
				<h2 class="secondary-bar-title">What&#039;s Hot</h2>
				<span class="secondary-bar-spacer">></span>
				<ul class="secondary-bar-items"><li id="menu-item-59260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59260"><a href="https://sloanreview.mit.edu/article/learning-to-love-the-ai-bubble/">Learning to Love the AI Bubble</a></li>
<li id="menu-item-59258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59258"><a href="https://sloanreview.mit.edu/article/the-world-in-2030-nine-megatrends-to-watch/">The World in 2030: 9 Megatrends to Watch</a></li>
<li id="menu-item-59259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59259"><a href="https://sloanreview.mit.edu/issue/2019-spring/">Spring 2019 Issue</a></li>
<li id="menu-item-59196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59196"><a href="https://sloanreview.mit.edu/audio/the-secret-of-my-esports-success/">Sports Analytics Podcast</a></li>
</ul>			</div>
			<a href="#" class="secondary-bar-scroll-left">Scroll left</a>
			<a href="#" class="secondary-bar-scroll-right">Scroll right</a>
		</div>
	</div>


<div class="m-paybar-out">
	<p>This is a summary of the full article. To enjoy the full article <a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Flearning-to-love-the-ai-bubble%2F" rel="bookmark" class="marketing-click" id="Sign_in[paybar]">sign in</a>, <a href="https://sloanreview.mit.edu/subscribe/" rel="bookmark" class="marketing-click" id="Subscribe[paybar]">create an account</a>, or <a href="https://shop.sloanreview.mit.edu/products/60439" rel="bookmark" class="marketing-click" id="Buy[paybar]">buy this article</a>.</p>
	<script>
		jQuery(function() {
			jQuery("#close-wall").on("click", function(){
				jQuery.post(mit_config.ajaxurl, {action: 'close_wall'});
				jQuery(".m-paybar-out").hide();
                var date = new Date();
                var expires = new Date();
                expires.setTime(date.getTime()+(30*60*1000));
                var strexpires = expires.toGMTString();
                document.cookie = 'close-wall='+date.getTime()+';expires='+strexpires+';path=/';
			});
		});
	</script>
</div><!-- .m-paybar-out -->



<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				Learning to Love the AI Bubble			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

					
										<div class="article-meta">
						<span id="header-section-meta"><a href="/frontiers/">Frontiers</a></span><span id="header-content-type-meta"><a href="https://sloanreview.mit.edu/?content_type=opinion-analysis">Opinion &amp; Analysis</a></span>						<span>
							<time class="single-pubdate" datetime="2019-05-15T09:00:58-04:00" pubdate>
								<abbr class="published updated" title="2019-05-15T09:00:58-04:00">May 15, 2019</abbr>
							</time>
						</span>
												<span>Reading Time: 5 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">Philipp Gerbert and Michael Spira</a>
													</div>
					
								</div>
				<div class="no-print">
					<aside id="topics-meta" >
													<a href="https://sloanreview.mit.edu/topic/digital/" title="Digital">Digital</a>, <a href="https://sloanreview.mit.edu/topic/frontiers/" title="Frontiers">Frontiers</a>, <a href="https://sloanreview.mit.edu/topic/innovation-3/" title="Innovation">Innovation</a>, <a href="https://sloanreview.mit.edu/topic/business-model-innovation-innovation-3/" title="Business Model Innovation">Business Model Innovation</a>, <a href="https://sloanreview.mit.edu/topic/innovation-strategy-innovation-3/" title="Innovation Strategy">Innovation Strategy</a>, <a href="https://sloanreview.mit.edu/topic/digital-business/" title="Digital Business">Digital Business</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	<div class="has-buy"><h5><a href="https://shop.sloanreview.mit.edu/products/60439" id="purchaseButton" class="icon-download marketing-click">Buy</a></h5></div><!-- .has-buy -->

	<span>or</span><h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter"addthis:title="Learning to Love the AI Bubble"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook"><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in"><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary entry-summary-paywall "><p>Not all bubbles have negative consequences for the economy. An AI bubble is more likely to generate value than wreak havoc.</p>
</div><aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569c9c6" name="514356569c9c6" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367220&cb=1185744649&c.section=big-idea-frontiers&c.type=opinion-analysis" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569c9c6&cb=1185744649"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367220&cs=514356569c9c6&cb=1185744649" border="0" alt=""></a>
    </iframe>
</aside>
<p>With investments in artificial intelligence rising rapidly, especially in China and the United States, two questions arise: Are we heading toward an AI bubble? And if so, how bad would it be if the bubble were to burst?</p>
<p>Having studied AI intensely for the past two years, our best guess to the first question is, yes, today’s fascination with all things AI has most of the trappings of a financial bubble. But unlike the housing bubble, the effects of a bursting AI bubble wouldn’t cause great harm. Indeed, this bubble seems to have more in common with the dot.com bubble, which helped finance the internet backbone, than the housing bubble, which wreaked havoc on the household finances of millions of homeowners.</p>
<h3>The Making of a Bubble</h3>
<p>Bubbles occur when the market value of assets decouple from their intrinsic value and expectations of rising valuations generate investor demand. In typical bubbles, both the volume and valuation of investments expand rapidly. We are seeing both trends in AI. (See “Funding for AI Startups.”)</p>
<div class="callout-highlight">
<aside class="l-content-wrap">
<article>
<h4>Funding for AI Startups</h4>
<p><img src="https://sloanreview.mit.edu/content/uploads/2019/05/Gerbert-AI-s1.jpg" alt="" /></p>
<p class="caption"><em>Note: 2018 estimate based on extrapolation for U.S. and rest of world data from Q1 + Q2 to full year; for China extrapolation from Q1 to full year</em></p>
<p class="caption"><em>Source: PitchBook (U.S., rest of world data); Tsinghua University — </em>2018 China Artificial Intelligence Report<em> (China data); BCG Center for Innovation Analytics; BCG analysis</em></p>
</article>
</aside>
</div>
<div class="article-sidebar article-sidebar--frontiers">
  <div class="callout-frontiers">
    <h4 class="callout-frontiers-title"><a href="/frontiers/">MIT SMR Frontiers</a></h4>
    <div class="callout-frontiers-copy"><p>This article is part of an <span style="font-style:normal;">MIT SMR</span> initiative exploring how technology is reshaping the practice of management.</p>
</div>
    <p class="callout-frontiers-sponsor"></p>
  </div>
</div>

<div class="article-sidebar">
<figure>
<img src="https://sloanreview.mit.edu/content/uploads/2019/05/FR-Gerbert-AI-Bubble-Love-2400-300x300.jpg" width="300" alt="" /><br />
</figure>
</div>
<p><strong>Volume</strong>. From 2013 through 2018, both the number and size of AI deals soared. Overall investments rose by 75% annually. It’s not just the Chinese government making investments; private investment in all regions has also surged. AI investments are rising, both in absolute terms and also relative to other categories of technologies. For example, between 2012 and mid-2018, investors poured $110 billion into 9,800 AI startup rounds of financing, dwarfing the $12 billion invested in 1,500 blockchain startups during that time and the <a href="https://www.bcg.com/en-us/publications/2018/next-decade-quantum-computing-how-play.aspx">$700 million invested in 60 quantum computing startups</a>.</p>
<p><strong>Valuations</strong>. The AI era is different from the dot.com era in at least one key respect. The biggest new dot.com companies began selling their stock on the public market quickly, whereas AI companies typically remain private; this makes direct comparisons difficult. As shown in the accompanying exhibit, the average deal size — a rough proxy for valuation — has almost tripled over the past five years.</p>
	<div id="paywall-footer-callout-a" class="m-content-paywall">
		<h4>Read the Full Article:</h4>
		<p><a href='https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Flearning-to-love-the-ai-bubble%2F' class="marketing-click" id="Sign_in[footer-paywall]">Sign in</a>, <a href='https://shop.sloanreview.mit.edu/products/60439' class="marketing-click" id="Buy[footer-paywall]">buy as a PDF</a> or <a href='https://sloanreview.mit.edu/subscribe/' class="marketing-click" id="Subscribe[footer-paywall]">create an account</a>.</p>
	</div>



		<article id="paywall-sidebar-callout-a" class="m-paywall">
		<aside class="m-paywall-out">
			<h5 class="signin-paywall">Already a member?				<a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Flearning-to-love-the-ai-bubble%2F" class="marketing-click" id="Sign_in[paywall]">Sign In</a></h5>
			<h5>Not a member?				<a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[paywall]">Sign Up Today!</a></h5>

			<form role="form" method="POST" action="https://sloanreview.mit.edu/subscribe/">

				<article>
					<h6>Member</h6>

					<div>
						<label for="subscriberLevels">Free</label>
					</div>
					<p>3 Free Articles per month, $6.95/article thereafter. Free newsletter.</p>
				</article>

				<article>
					<h6>Subscriber</h6>

					<div>
					<label for="subscriberLevels">&#36;75/yr. US</label>
					</div>
					<p>Unlimited digital content, quarterly magazine, free newsletter, entire archive.</p>
				</article>

				<input type="submit" name="submit" class="btn-red marketing-click"
					   value="Sign Me Up" id="Subscribe[paywall]" />

			</form>

		</aside>
		<!-- .m-paywall-out -->
	</article><!-- .m-paywall -->

												<div id="article-authors" class="l-ref-block article-authors--inside ">
																											<aside><h5>About the Authors</h5><p>Philipp Gerbert is senior partner and managing director in the Munich office of Boston Consulting Group and a BCG Henderson Institute fellow exploring the impact of AI on business. He leads the company’s global digital strategy topic and its AI@Scale initiative. Michael Spira is a project leader in Boston Consulting Group’s Munich office and a core member of BCG’s Digital Accelerator System and its Energy practice.</p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                                                    <div class="l-ref-block">
                                <h5>Acknowledgments</h5>
                                    <p>The authors thank Lorenz Pammer and Friederike Reuter for support in compiling this article and Mark Voorhees for writing assistance.</p>
                            </div>
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span class="l-tags-list"><a href="https://sloanreview.mit.edu/tag/artificial-intelligence/" rel="tag">Artificial Intelligence</a>, <a href="https://sloanreview.mit.edu/tag/business-value/" rel="tag">Business Value</a>, <a href="https://sloanreview.mit.edu/tag/economy/" rel="tag">Economy</a>, <a href="https://sloanreview.mit.edu/tag/investment/" rel="tag">Investment</a>, <a href="https://sloanreview.mit.edu/tag/technology-innovation/" rel="tag">Technology Innovation</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> 60439</aside>
                                            </article>

                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/in-search-of-the-next-killer-app/"><img src="https://sloanreview.mit.edu/content/uploads/2012/06/05-Technology-500.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2012/06/05-Technology-500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2012/06/05-Technology-500-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2012/06/05-Technology-500-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2012/06/05-Technology-500-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2012/06/05-Technology-500-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2012/06/05-Technology-500-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2012/06/05-Technology-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="In Search of the Next "Killer App""></a>
            <h4><a href="https://sloanreview.mit.edu/article/in-search-of-the-next-killer-app/">In Search of the Next "Killer App"</a></h4>
            <p>We can no longer envision the future by extrapolating the present.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/organizing-for-new-technologies/"><img src="https://sloanreview.mit.edu/content/uploads/2016/12/Kapoor-New-Technologies-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2016/12/Kapoor-New-Technologies-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2016/12/Kapoor-New-Technologies-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2016/12/Kapoor-New-Technologies-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2016/12/Kapoor-New-Technologies-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2016/12/Kapoor-New-Technologies-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2016/12/Kapoor-New-Technologies-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2016/12/Kapoor-New-Technologies-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2016/12/Kapoor-New-Technologies-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2016/12/Kapoor-New-Technologies-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Organizing for New Technologies"></a>
            <h4><a href="https://sloanreview.mit.edu/article/organizing-for-new-technologies/">Organizing for New Technologies</a></h4>
            <p>Responding to disruptive technologies may mean changing your company’s organizational structure.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/the-case-for-benevolent-mobile-apps/"><img src="https://sloanreview.mit.edu/content/uploads/2014/12/Urban-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2014/12/Urban-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2014/12/Urban-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2014/12/Urban-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2014/12/Urban-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2014/12/Urban-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2014/12/Urban-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2014/12/Urban-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2014/12/Urban-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The Case for ‘Benevolent’ Mobile Apps"></a>
            <h4><a href="https://sloanreview.mit.edu/article/the-case-for-benevolent-mobile-apps/">The Case for ‘Benevolent’ Mobile Apps</a></h4>
            <p>Smartphone apps that provide consumers with helpful information can improve users’ trust in a brand.
</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-disabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter"addthis:title="Learning to Love the AI Bubble"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook"><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in"><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2019. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/article/learning-to-love-the-ai-bubble/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/learning-to-love-the-ai-bubble/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Flearning-to-love-the-ai-bubble%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

<script> dataLayer.push({'Content Type': 'Article/opinion-analysis'}); </script><script> dataLayer.push({'Topic': 'digital/frontiers/innovation-3/business-model-innovation-innovation-3/innovation-strategy-innovation-3/digital-business'}); </script><script> dataLayer.push({'Section': 'Big Idea/frontiers'}); </script>
	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7b612" name="519cc54d7b612" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421746&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7b612&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421746&cs=519cc54d7b612&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7be8e" name="519cc54d7be8e" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421747&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7be8e&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421747&cs=519cc54d7be8e&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7c5e4" name="519cc54d7c5e4" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421748&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7c5e4&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421748&cs=519cc54d7c5e4&cb={random}" border="0" alt=""></a></iframe> <style>#mit-smr-content > section > .l-article-wrap{overflow-x: initial!important;}</style>					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

						<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->
			
			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2019. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	
	<script id="welcome-ad" type="text/template"><!--/* OpenX IFrame tag */-->
<iframe id="b821923fcc" name="b821923fcc" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=289284&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=b821923fcc&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=289284&cs=b821923fcc&cb={random}" border="0" alt=""></a></iframe></script>
			<script>var welcome_ad_timeout="172800000";</script>
			<script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
	<script>
tp = window["tp"] || [];
tp.push(["setUsePianoIdUserProvider", true ]);
(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=28WtJlio6C");</script>		<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/search.js?ver=79922ac1004eb093faa6190aab2c08946cd7fe8d'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=79922ac1004eb093faa6190aab2c08946cd7fe8d'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=79922ac1004eb093faa6190aab2c08946cd7fe8d'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2362c7daf3","applicationID":"126516338","transactionName":"NFIBZUIFWRJTU01QVw0YIlJEDVgPHUNQV18PUk5QQhBeAl5V","queueTime":0,"applicationTime":1339,"atts":"GBUCEwofShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
