
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<!-- Start BounceX tag. Deploy at the beginning of document head. -->
	<script>
		(function(d) {
			var e = d.createElement('script');
			e.src = d.location.protocol + '//tag.bounceexchange.com/1864/i.js';
			e.async = true;
			d.getElementsByTagName("head")[0].appendChild(e);
		}(document));
	</script>
	<!-- End BounceX Tag-->

	<title>Navigating a New Industrial Infrastructure</title>

	<meta charset="UTF-8" /><script type="text/javascript">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</script>
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="Navigating a New Industrial Infrastructure">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="Navigating a New Industrial Infrastructure" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/navigating-a-new-industrial-infrastructure/" />
<meta property="og:image" content="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta property="fb:app_id" content="137774170174516" />
<meta name="description" property="og:description"  content="Converging technologies are realigning how organizations operate in an increasingly connected world." />
	<meta property="article:author" content="Jason Killmeyer and Brenna Sniderman" />
	<meta property="article:image" content="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-300x300.jpg" />

<meta name="section" content="Frontiers" /><meta name="contenttype" content="Blog/Frontiers" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Navigating a New Industrial Infrastructure | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/navigating-a-new-industrial-infrastructure/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-1200x627.jpg" />
<meta name="twitter:description" content="Converging technologies are realigning how organizations operate in an increasingly connected world." />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	        <link rel="amphtml" href="https://sloanreview.mit.edu/article/navigating-a-new-industrial-infrastructure/amp"> 
	
	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=2a36e7c3d386db56a9b41c5a1480788efb7ad13d' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=2a36e7c3d386db56a9b41c5a1480788efb7ad13d' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=2a36e7c3d386db56a9b41c5a1480788efb7ad13d' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=2a36e7c3d386db56a9b41c5a1480788efb7ad13d' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=2a36e7c3d386db56a9b41c5a1480788efb7ad13d'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=2a36e7c3d386db56a9b41c5a1480788efb7ad13d'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/animatedModal.min.js?ver=2a36e7c3d386db56a9b41c5a1480788efb7ad13d'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://sloanreview.mit.edu/article/navigating-a-new-industrial-infrastructure/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=64666' />
			<meta property="fb:pages" content="160225016065" />
							<meta property="ia:markup_url_dev" content="https://sloanreview.mit.edu/article/navigating-a-new-industrial-infrastructure/?ia_markup=1" />
				
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel='amphtml' href='https://sloanreview.mit.edu/article/navigating-a-new-industrial-infrastructure/amp/' />		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
							}];
		</script>
	
</head>
<body class="article-template-default single single-article postid-64666 article-navigating-a-new-industrial-infrastructure" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	
<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Sections							</button>

							<div class="secondary-menu-container"><ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-59261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59261"><a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-59610" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-59610"><a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></li>
</ul><div class="latest-from-topic"><div id="topic-preview-53572" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data & Analytics</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-internet-of-wonderful-and-scary-things/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-internet-of-wonderful-and-scary-things/">The Internet of (Wonderful and Scary) Things</a></h4><h5 class="topic-preview-article-byline">Mohammad Jalali</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-fear-of-disruption-is-driving-investment-in-ai/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Bean-AI-Investments-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Bean-AI-Investments-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Bean-AI-Investments-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Bean-AI-Investments-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Bean-AI-Investments-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Bean-AI-Investments-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Bean-AI-Investments-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Bean-AI-Investments-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Bean-AI-Investments-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Bean-AI-Investments-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Bean-AI-Investments-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-fear-of-disruption-is-driving-investment-in-ai/">Why Fear of Disruption Is Driving Investment in AI</a></h4><h5 class="topic-preview-article-byline">Randy Bean</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/video/using-digital-tools-to-assess-talent/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/12/Webinar-Digital-Talent-play-1200-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/12/Webinar-Digital-Talent-play-1200-1-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/12/Webinar-Digital-Talent-play-1200-1-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/12/Webinar-Digital-Talent-play-1200-1-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/12/Webinar-Digital-Talent-play-1200-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/12/Webinar-Digital-Talent-play-1200-1-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/12/Webinar-Digital-Talent-play-1200-1-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/12/Webinar-Digital-Talent-play-1200-1-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/12/Webinar-Digital-Talent-play-1200-1-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/12/Webinar-Digital-Talent-play-1200-1-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/12/Webinar-Digital-Talent-play-1200-1-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/12/Webinar-Digital-Talent-play-1200-1.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/video/using-digital-tools-to-assess-talent/">Using Digital Tools to Assess Talent</a></h4><h5 class="topic-preview-article-byline">Tomas Chamorro-Premuzic and Paul Michelman</h5> </article></div><div id="topic-preview-59261" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/navigating-a-new-industrial-infrastructure/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/navigating-a-new-industrial-infrastructure/">Navigating a New Industrial Infrastructure</a></h4><h5 class="topic-preview-article-byline">Jason Killmeyer and Brenna Sniderman</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-internet-of-wonderful-and-scary-things/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-internet-of-wonderful-and-scary-things/">The Internet of (Wonderful and Scary) Things</a></h4><h5 class="topic-preview-article-byline">Mohammad Jalali</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/learning-from-chinas-digital-disrupters/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/learning-from-chinas-digital-disrupters/">Learning from China’s Digital Disrupters</a></h4><h5 class="topic-preview-article-byline">Mohan Subramaniam and Raj Rajgopal</h5> </article></div><div id="topic-preview-44551" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/global/">Global</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/will-blockchain-transform-emerging-markets/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/will-blockchain-transform-emerging-markets/">Will Blockchain Transform Emerging Markets?</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/learning-from-chinas-digital-disrupters/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Subramaniam-Chinese-Banks-Business-Disruption-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/learning-from-chinas-digital-disrupters/">Learning from China’s Digital Disrupters</a></h4><h5 class="topic-preview-article-byline">Mohan Subramaniam and Raj Rajgopal</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/what-cloud-localization-means-for-organizations/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ramesh-Cloud-Localization-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ramesh-Cloud-Localization-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ramesh-Cloud-Localization-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ramesh-Cloud-Localization-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ramesh-Cloud-Localization-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ramesh-Cloud-Localization-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ramesh-Cloud-Localization-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ramesh-Cloud-Localization-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ramesh-Cloud-Localization-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ramesh-Cloud-Localization-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ramesh-Cloud-Localization-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/what-cloud-localization-means-for-organizations/">What Cloud Localization Means for Organizations</a></h4><h5 class="topic-preview-article-byline">Ritesh Ramesh</h5> </article></div><div id="topic-preview-44546" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/act-like-a-startup/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/act-like-a-startup/">Act Like a Startup</a></h4><h5 class="topic-preview-article-byline">Jeanne Ross</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/unlocking-the-value-of-augmented-reality-data/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/12/FR-Biron-Iot-Internet-of-Things-Augmented-Reality-AR-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/12/FR-Biron-Iot-Internet-of-Things-Augmented-Reality-AR-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/12/FR-Biron-Iot-Internet-of-Things-Augmented-Reality-AR-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/12/FR-Biron-Iot-Internet-of-Things-Augmented-Reality-AR-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/12/FR-Biron-Iot-Internet-of-Things-Augmented-Reality-AR-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/12/FR-Biron-Iot-Internet-of-Things-Augmented-Reality-AR-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/12/FR-Biron-Iot-Internet-of-Things-Augmented-Reality-AR-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/12/FR-Biron-Iot-Internet-of-Things-Augmented-Reality-AR-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/12/FR-Biron-Iot-Internet-of-Things-Augmented-Reality-AR-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/12/FR-Biron-Iot-Internet-of-Things-Augmented-Reality-AR-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/12/FR-Biron-Iot-Internet-of-Things-Augmented-Reality-AR-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/unlocking-the-value-of-augmented-reality-data/">Unlocking the Value of Augmented Reality Data</a></h4><h5 class="topic-preview-article-byline">Joe Biron and Jonathan Lang</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-art-of-balancing-autonomy-and-control/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Lifshitz-Assaf-Hacathon-Innovation-Balance-Control-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Lifshitz-Assaf-Hacathon-Innovation-Balance-Control-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Lifshitz-Assaf-Hacathon-Innovation-Balance-Control-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Lifshitz-Assaf-Hacathon-Innovation-Balance-Control-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Lifshitz-Assaf-Hacathon-Innovation-Balance-Control-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Lifshitz-Assaf-Hacathon-Innovation-Balance-Control-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Lifshitz-Assaf-Hacathon-Innovation-Balance-Control-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Lifshitz-Assaf-Hacathon-Innovation-Balance-Control-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Lifshitz-Assaf-Hacathon-Innovation-Balance-Control-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Lifshitz-Assaf-Hacathon-Innovation-Balance-Control-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Lifshitz-Assaf-Hacathon-Innovation-Balance-Control-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-art-of-balancing-autonomy-and-control/">The Art of Balancing Autonomy and Control</a></h4><h5 class="topic-preview-article-byline">Hila Lifshitz-Assaf, Sarah Lebovitz, and Lior Zalmanson</h5> </article></div><div id="topic-preview-44542" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/ethics-as-conversation-a-process-for-progress/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Freeman-Ethics-Conversation-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Freeman-Ethics-Conversation-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Freeman-Ethics-Conversation-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Freeman-Ethics-Conversation-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Freeman-Ethics-Conversation-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Freeman-Ethics-Conversation-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Freeman-Ethics-Conversation-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Freeman-Ethics-Conversation-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Freeman-Ethics-Conversation-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Freeman-Ethics-Conversation-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Freeman-Ethics-Conversation-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/ethics-as-conversation-a-process-for-progress/">Ethics as Conversation: A Process for Progress</a></h4><h5 class="topic-preview-article-byline">R. Edward Freeman and Bidhan (Bobby) L. Parmar</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/leadership-lessons-from-your-inner-child/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/LF-Ready-Leadership-Inner-Child-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/LF-Ready-Leadership-Inner-Child-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/LF-Ready-Leadership-Inner-Child-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/LF-Ready-Leadership-Inner-Child-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/LF-Ready-Leadership-Inner-Child-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/LF-Ready-Leadership-Inner-Child-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/LF-Ready-Leadership-Inner-Child-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/LF-Ready-Leadership-Inner-Child-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/LF-Ready-Leadership-Inner-Child-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/LF-Ready-Leadership-Inner-Child-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/LF-Ready-Leadership-Inner-Child-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/leadership-lessons-from-your-inner-child/">Leadership Lessons From Your Inner Child</a></h4><h5 class="topic-preview-article-byline">Douglas A. Ready</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-customer-obsession-creates-accountability-for-change/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-customer-obsession-creates-accountability-for-change/">How Customer Obsession Creates Accountability for Change</a></h4><h5 class="topic-preview-article-byline">Charlene Li</h5> </article></div><div id="topic-preview-44548" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/make-your-communication-technology-work-for-customers/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Gorny-Communication-Technology-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Gorny-Communication-Technology-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Gorny-Communication-Technology-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Gorny-Communication-Technology-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Gorny-Communication-Technology-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Gorny-Communication-Technology-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Gorny-Communication-Technology-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Gorny-Communication-Technology-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Gorny-Communication-Technology-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Gorny-Communication-Technology-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Gorny-Communication-Technology-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/make-your-communication-technology-work-for-customers/">Make Your Communication Technology Work for Customers</a></h4><h5 class="topic-preview-article-byline">Tomas Gorny</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-customer-obsession-creates-accountability-for-change/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Li-Customer-Obsession-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-customer-obsession-creates-accountability-for-change/">How Customer Obsession Creates Accountability for Change</a></h4><h5 class="topic-preview-article-byline">Charlene Li</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/five-key-elements-of-problem-centric-selling/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Keenan-Problem-Centric-Sales-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Keenan-Problem-Centric-Sales-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Keenan-Problem-Centric-Sales-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Keenan-Problem-Centric-Sales-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Keenan-Problem-Centric-Sales-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Keenan-Problem-Centric-Sales-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Keenan-Problem-Centric-Sales-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Keenan-Problem-Centric-Sales-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Keenan-Problem-Centric-Sales-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Keenan-Problem-Centric-Sales-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Keenan-Problem-Centric-Sales-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/five-key-elements-of-problem-centric-selling/">Five Key Elements of Problem-Centric Selling</a></h4><h5 class="topic-preview-article-byline">J. Keenan</h5> </article></div><div id="topic-preview-44549" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/demystifying-data-monetization/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/demystifying-data-monetization/">Demystifying Data Monetization</a></h4><h5 class="topic-preview-article-byline">Suketu Gandhi, Bharath Thota, Renata Kuchembuck, and Joshua Swartz</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/amazon-raised-its-minimum-wage-will-its-rivals-do-the-same/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/amazon-raised-its-minimum-wage-will-its-rivals-do-the-same/">Amazon Raised Its Minimum Wage — Will Its Rivals Do the Same?</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/video/planning-for-the-human-digital-workforce/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/video/planning-for-the-human-digital-workforce/">Planning for the Human-Digital Workforce</a></h4><h5 class="topic-preview-article-byline">Mary Lacity and Ally MacDonald</h5> </article></div><div id="topic-preview-44544" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/navigating-a-new-industrial-infrastructure/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/navigating-a-new-industrial-infrastructure/">Navigating a New Industrial Infrastructure</a></h4><h5 class="topic-preview-article-byline">Jason Killmeyer and Brenna Sniderman</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/will-blockchain-transform-emerging-markets/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2019/01/SF-Blockchain-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/will-blockchain-transform-emerging-markets/">Will Blockchain Transform Emerging Markets?</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/act-like-a-startup/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/GEN-Ross-Jan-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/act-like-a-startup/">Act Like a Startup</a></h4><h5 class="topic-preview-article-byline">Jeanne Ross</h5> </article></div><div id="topic-preview-59610" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/digitizing-products-for-sustainabilitys-sake/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/SU-Unruh-Digitization-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/digitizing-products-for-sustainabilitys-sake/">Digitizing Products for Sustainability’s Sake</a></h4><h5 class="topic-preview-article-byline">Gregory Unruh and David Kiron</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/can-industry-self-regulation-impact-climate-change/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/12/SF-ClimateChange-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/can-industry-self-regulation-impact-climate-change/">Can Industry Self-Regulation Impact Climate Change?</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/every-leaders-guide-to-the-ethics-of-ai/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Davenport-Katyal-Artificial-Intelligence-AI-Ethics-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Davenport-Katyal-Artificial-Intelligence-AI-Ethics-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Davenport-Katyal-Artificial-Intelligence-AI-Ethics-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Davenport-Katyal-Artificial-Intelligence-AI-Ethics-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Davenport-Katyal-Artificial-Intelligence-AI-Ethics-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Davenport-Katyal-Artificial-Intelligence-AI-Ethics-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Davenport-Katyal-Artificial-Intelligence-AI-Ethics-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Davenport-Katyal-Artificial-Intelligence-AI-Ethics-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Davenport-Katyal-Artificial-Intelligence-AI-Ethics-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Davenport-Katyal-Artificial-Intelligence-AI-Ethics-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Davenport-Katyal-Artificial-Intelligence-AI-Ethics-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Davenport-Katyal-Artificial-Intelligence-AI-Ethics-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/every-leaders-guide-to-the-ethics-of-ai/">Every Leader’s Guide to the Ethics of AI</a></h4><h5 class="topic-preview-article-byline">Thomas H. Davenport and Vivek Katyal</h5> </article></div><!-- TPA-total: 0.0029029846191406 --></div></div>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Special Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="https://sloanreview.mit.edu/big-ideas/artificial-intelligence-business-strategy/">Artificial Intelligence and Business Strategy</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="https://sloanreview.mit.edu/big-ideas/digital-leadership/">Digital Leadership</a></li>
<li id="menu-item-64664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64664"><a href="https://sloanreview.mit.edu/big-ideas/future-of-leadership">Future of Leadership</a></li>
<li id="menu-item-62241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62241"><a href="https://sloanreview.mit.edu/mitsmr-strategy-forum/">MIT SMR Strategy Forum</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="https://sloanreview.mit.edu/strategic-agility/">Strategic Agility</a></li>
<li id="menu-item-59348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59348"><a href="/big-ideas/strategic-measurement/">Strategic Measurement</a></li>
</ul>
						</li>
						</ul><div class="utility-menu has-subscribe-button"><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button><a href="https://shop.sloanreview.mit.edu/" class="store-button" title="Go to SMR Store"><i class="mitcon-cart"></i><span>Store</span></a><a class="login-button not-logged-in" title="Sign in to SMR" href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fnavigating-a-new-industrial-infrastructure%3Farticle%3Dnavigating-a-new-industrial-infrastructure%26post_type%3Darticle%26name%3Dnavigating-a-new-industrial-infrastructure"><i class="mitcon-user2"></i><span>Sign In</span></a><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/subscribe/">Subscribe</a></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>
	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>
 

	<div class="secondary-bar scrolled-top">
		<div class="l-content-wrap l-content-wrap--secondary">
			<div class="secondary-bar-container">
				 
				<h2 class="secondary-bar-title">What&#039;s Hot</h2>
				<span class="secondary-bar-spacer">></span>
				<ul class="secondary-bar-items"><li id="menu-item-59258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59258"><a href="https://sloanreview.mit.edu/article/act-like-a-startup/">Act Like a Startup</a></li>
<li id="menu-item-59260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59260"><a title="Twitter Chat" href="https://sloanreview.mit.edu/article/with-goals-fast-beats-smart/">With Goals, FAST Beats SMART</a></li>
<li id="menu-item-59196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59196"><a href="https://sloanreview.mit.edu/audio/is-it-possible-to-judge-individual-talent-in-the-nfl/">Counterpoints: Latest Episode</a></li>
<li id="menu-item-59259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59259"><a href="https://sloanreview.mit.edu/issue/2019-winter/">Winter 2019 Issue</a></li>
</ul>			</div>
			<a href="#" class="secondary-bar-scroll-left">Scroll left</a>
			<a href="#" class="secondary-bar-scroll-right">Scroll right</a>
		</div>
	</div>



<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				Navigating a New Industrial Infrastructure			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

					
										<div class="article-meta">
						<span id="header-section-meta"><a href="/frontiers/">Frontiers</a></span><span id="header-content-type-meta"><a href="https://sloanreview.mit.edu/?content_type=blog">Blog</a></span>						<span>
							<time class="single-pubdate" datetime="2019-01-31T10:46:08+00:00" pubdate>
								<abbr class="published updated" title="2019-01-31T10:46:08+00:00">January 31, 2019</abbr>
							</time>
						</span>
												<span>Reading Time: 8 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">Jason Killmeyer and Brenna Sniderman</a>
													</div>
					
								</div>
				<div class="no-print">
					<aside id="topics-meta" >
													<a href="https://sloanreview.mit.edu/topic/digital/" title="Digital">Digital</a>, <a href="https://sloanreview.mit.edu/topic/frontiers/" title="Frontiers">Frontiers</a>, <a href="https://sloanreview.mit.edu/topic/strategy/" title="Strategy">Strategy</a>, <a href="https://sloanreview.mit.edu/topic/it-strategy/" title="IT Strategy">IT Strategy</a>, <a href="https://sloanreview.mit.edu/topic/technology-implementation/" title="Technology Implementation">Technology Implementation</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	

	<h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2TolYgP" addthis:title="Navigating a New Industrial Infrastructure"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2TolXJN" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2TpyfRZ" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary  "><p>Three converging technologies are changing the way many businesses will approach the next wave of digital transformation. </p>
</div><aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569c9c6" name="514356569c9c6" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367220&cb=1787334795&c.section=big-idea-frontiers&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569c9c6&cb=1787334795"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367220&cs=514356569c9c6&cb=1787334795" border="0" alt=""></a>
    </iframe>
</aside>
<div class="article-sidebar article-sidebar--frontiers">
  <div class="callout-frontiers">
    <h4 class="callout-frontiers-title"><a href="/frontiers/">MIT SMR Frontiers</a></h4>
    <div class="callout-frontiers-copy"><p>This article is part of an <span style="font-style:normal;">MIT SMR</span> initiative exploring how technology is reshaping the practice of management.</p>
</div>
    <p class="callout-frontiers-sponsor"></p>
  </div>
</div>

<div class="article-sidebar">
<figure>
<img src="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Sniderman-Navigating-New-Wave-Digital-Transformation-Infrastructure-2400-300x300.jpg" width="300" alt="" /><br />
</figure>
</div>
<p>Business leaders are increasingly inundated with information about how emerging, connected technologies such as cloud computing, internet of things, AI, blockchain, and others can transform their businesses. The potential resulting haste to adopt new technology and harness transformative change can lead organizations to treat these emerging technologies in the same manner as other, more traditional IT investments — as something explored in isolation and disconnected from the broader technological needs of the organization. In the end, those projects can eventually stall or be written off, leaving in their wake skepticism about the usefulness of emerging technologies.</p>
<p>The main struggle generally stems from the fact that IT is often regarded as a separate, siloed monolith and managed as such within the organization. But that isolated approach to thinking about, and investing in, technology may no longer be sufficient. We should no longer look at this range of popular, emerging technologies in the same way we have always looked at new IT advancements. </p>
<p>These new technologies are beginning to converge, and this convergence enables them to yield a much greater value. Moreover, once converged, these technologies form a new industrial infrastructure, transforming how and where organizations can operate and the ways in which they compete. Augmenting these trends is a third factor: the blending of the cyber and the physical into a connected ecosystem, which marks a major shift that could enable organizations to generate more information about their processes and drive more informed decisions. </p>
<p>Let’s explore this concept of convergence and the new infrastructure a bit further. </p>
<h3>The New Infrastructure: What It Is and What to Do About It</h3>
<p>As we think about the ways convergence affects how organizations operate, leverage technology, and compete, it is important to identify the emerging technologies that form the core infrastructure. The new industrial infrastructure comprises three specific capabilities that each fulfill critical business functions: connectivity, computing, and transacting. Together, they facilitate and manage information flows — generation, storage and processing, and secure exchange — creating a foundation upon which business and commerce can operate. While rooted in the digital realm, this infrastructure is every bit as real as the glass, concrete, and steel that offices or factories are made of — and every bit as critical.</p>
<p>As we think about these three capabilities, it’s also important to note three important technologies that make them possible:</p>
<p><strong>Connect: Wi-Fi and other connectivity enablers.</strong> Wi-Fi enables perhaps the most critical part of a connected technology infrastructure: the connectivity itself. It is also a key piece of blending the digital and the physical across geographies and uses. Wi-Fi and related technologies, such as low-power wide-area networks (LPWAN), allow for cable-free connection to the internet almost anywhere. Wi-Fi and other connectivity and communications technologies (such as 5G) and standards connect a wide range of devices, from laptops to IoT sensors, across locations and pave the way for the extension of a digital-physical layer across a broader range of physical locations. This proliferation of connectivity allows organizations to expand their connectivity to new markets and geographies more easily. Within organizations, this could provide the opportunity for transmitting and sharing information across multiple assets and locations, creating <a href="https://sloanreview.mit.edu/article/welcome-to-the-coherence-economy/">a more connected and transparent enterprise</a>.</p>
<p><strong>Store, analyze, and manage: cloud computing.</strong> The cloud has revolutionized how many organizations distribute critical storage and computing functions. Just as Wi-Fi can free users’ access to the internet across geographies, the cloud can free individuals and organizations from relying on nearby physical servers. The virtualization inherent in cloud, supplemented by closer-to-the-source edge computing, can serve as a key element of the next wave of technologies blending the digital and physical. With all of the digital data companies now produce, the ability to store, maintain, and analyze that data can be critical for providing a holistic view of operations and enabling intelligent decision-making. Put simply, the cloud offers a place to store critical data and the necessary infrastructure for companies to manage it. </p>
<p><strong>Exchange and transact: blockchain.</strong> If cloud allows for nonlocal storage and computing of data — and thus the addition or extraction of value via the leveraging of that data — blockchain supports the <em>exchange</em> of that value (typically via relevant metadata markers). As a mechanism for value or asset exchange that executes in both a virtualized and distributed environment, blockchain allows for the secure transacting of valuable data anywhere in the world a node or other transactor is located. Blockchain appears poised to become an industrial and commercial transaction fabric, uniting sensor data, stakeholders, and systems. </p>
<p>Each of these technologies is fairly new for consumers and organizations, with the earliest seeing wide adoption in the last 15 years — and some of these technologies, such as blockchain, are still in earlier phases of the adoption cycle.</p>
<p>While the path of this new infrastructure is still taking shape, it is not entirely untrod. One example of the virtuous effect of combining existing technologies to forge a new industrial advantage is something we know quite well: our global positioning system (GPS). </p>
<aside class="article-ad ad-300 ad-loop ad-300x600"><h6>advertisement</h6>    <iframe id="514356569dd68" name="514356569dd68" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367222&cb=824408008&c.section=big-idea-frontiers&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="600">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569dd68&cb=824408008"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367222&cs=514356569dd68&cb=824408008" border="0" alt=""></a>
    </iframe>
</aside>
<h3>Combining Technologies to Drive Greater Value</h3>
<p>Sensors can provide valuable information about a variety of conditions for various physical devices and assets. For example, the <a href="https://spaceplace.nasa.gov/gps/en/">sensor in a GPS device</a> receives radio signals that contain data from three or more (usually four) satellites. It captures that data, processes it to understand a real-world condition or state, and renders the output digitally. That sensor-produced data can then be transmitted over radio waves, Wi-Fi, or a similar mechanism to relay that location data for further use. That information can be aggregated with information from other GPS devices and sensors throughout the ecosystem to better understand the environment: where people are, how quickly they are moving, what obstacles may be in the way, what weather conditions might be occurring, and a whole host of other data points. </p>
<p>This aggregated data tells a much bigger story than any one individual data point can on its own. Once it is transmitted to the cloud, basic software programs, machine learning algorithms, and eventually AI applications can analyze the pool of information to discover linkages between data points, draw out patterns, and extract valuable insights for making more informed decisions. Different insights show the range of use cases, for example, where slowdowns are occurring to prompt automatic rerouting of truck deliveries, where and how population (and thus potential demand) tends to cluster, which conditions tend to lead to breakdowns (and thus how to proactively avoid them), or what coupons to digitally push to a potential customer who may be approaching your store based on location and buying history.</p>
<h3>New Geographies, Lowered Barriers to Market Entry, and Capability Extension</h3>
<p>Looking beyond the simpler example of GPS, convergence and the new industrial infrastructure built on the foundation of connectivity, computing, and transacting offer profound value for organizations. With the ability to connect via Wi-Fi, leverage cloud computing and storage, and securely transact around the world via blockchain, businesses can scale an initial idea or product to have global reach with increasing ease. Using this infrastructure, organizations can link data across locations, aggregate it, extract insights, and manage a wealth of information with a relatively small physical footprint — even in the absence of traditional facilities, servers, or other large capital assets.</p>
<div class="email-signup-form">
  <form>
    <h1><p>Email Updates on Digital Culture &#038; Strategy</p>
</h1>
    <p class='email-signup-text'>Get monthly email updates on platforms, digital leadership, digital transformation, and ethics.</p>    <input type="text" name="email" placeholder="Enter your email address">
    <button type="button" name="submit">Sign up</button>
    <p class="email-signup-error">Please enter a valid email address</p>
    <p class="email-signup-success">Thank you for signing up</p>
    <p class="email-signup-link"><a href="/privacy-policy/">Privacy Policy</a></p>
    <input type="hidden" name="source" value="site-article">
    <input type="hidden" name="list" value="digital">
    <input type="hidden" name="listID" value="131">
  </form>
</div>

<script>

function isValidEmail() {
  var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
  return pattern.test(jQuery('.email-signup-form input[type=text]').val());
};

jQuery( document ).ready(function() {

  jQuery('.email-signup-form button').on('click', function(e){
    e.preventDefault();
    if( !isValidEmail() ) {
      jQuery('.email-signup-error').fadeIn();
      jQuery('.email-signup-success').fadeOut();
      e.preventDefault();
    }else{
      jQuery('.email-signup-error').fadeOut();
      jQuery('.email-signup-success').fadeIn();
      var $form = jQuery(this).parents('form:first');
      jQuery.post(
        'https://sloanreview.mit.edu/wp-admin/admin-ajax.php',
        {
          action : 'esf_subscribe',
          email  : jQuery("input[name='email']", $form).val(),
          source : jQuery("input[name='source']", $form).val(),
          list   : jQuery("input[name='list']", $form).val(),
          listID : jQuery("input[name='listID']", $form).val()
        }
      );
    }

    return false;
  })

});

</script>

<p>This can enable organizations to extend a capability or service to new locations with fewer barriers to entry. The competitive landscape will also continue to shift as these technologies allow disruptors to enter the scene with less friction. </p>
<p>Further, as more data is captured, transactions that may not have existed before could become possible — creating new opportunities for revenue growth and innovation. We see the beginnings of what the new infrastructure could offer in terms of capability extension in the wake of natural disasters. Humanitarian aid, often administered in areas where traditional infrastructure is destroyed or degraded, provides a window into what the new infrastructure might look like in practice as organizations find novel, deployable ways to extend service provision that are increasingly reliant on nonlocal elements of infrastructure. </p>
<p>In some cases, organizations and areas that are the least developed with respect to existing technological infrastructure may be the best positioned to adopt this new, holistic approach to technology investment and application. They simply have less traditional infrastructure in place to stifle such a shift. While organizations with entrenched technological processes and systems in place would be required to rethink how they adopt, connect to, and deploy their assets (physical, native digital, IP, and more), those with little in place face fewer hurdles.</p>
<h3>Getting Started With the New Infrastructure</h3>
<p>The new industrial infrastructure can transform both business processes and business models, realigning how organizations operate in an increasingly connected world. Many organizations likely already leverage one or more of the core technologies of the new infrastructure as part of their processes. In the future, we can expect that choosing to plug into the new industrial infrastructure can allow organizations to realize even greater benefits and expand into new business areas and new geographies.</p>
<p>As a crucial first step, organizations and leaders should invest the time to understand these core technologies. Disruption is inevitable, but it’s too simplistic to look at these shifts as technology “taking over” or “upending” specific industries or businesses. By moving away from the idea that information technology exists in its own silo, leaders can and should adopt a wider vantage point and recognize that <a href="https://sloanreview.mit.edu/article/why-your-company-needs-more-collaboration/">digital transformation is an organization- or ecosystem-wide proposition</a>. With this in mind, it’s important to move beyond discussions solely focused on IT to more holistic conversations about digital transformation more broadly. For example, leaders can begin by looking at their current roster of discrete technology innovations and challenging themselves to find ways to converge them into a more comprehensive, connected approach. </p>
<h2 class='related-queryly-title'>Read Related Articles</h2><div class='related-queryly--desktop related-queryly--middle'></div>
<p>From this broader vantage point, leaders can then start small with incubated prototypes and proofs-of-concept that unite technologies within limited use cases before scaling up to broader enterprise adoption. These discussions should focus on business operations for the whole of an organization first and foremost, rather than simply “tech strategy,” and have support from the entire C-suite, not just the CIO. Organizations can then explore the opportunities created by convergence — from lower barriers to moving into new geographies or sectors, to greater ease in developing and scaling new offerings and capabilities — and build the next generation of business upon the new industrial infrastructure it creates. </p>
<aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569e717" name="514356569e717" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367223&cb=735212739&c.section=big-idea-frontiers&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569e717&cb=735212739"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367223&cs=514356569e717&cb=735212739" border="0" alt=""></a>
    </iframe>
</aside>
												<div id="article-authors" class="l-ref-block article-authors--inside ">
																											<aside><h5>About the Authors</h5><p>Jason Killmeyer is an enterprise operations manager in the Government and Public Sector practice of Deloitte Consulting LLP, working with senior federal leaders to implement forward-leaning strategies across the fields of emerging technology, supply chain, and other areas of enterprise impact. He tweets <a href="https://twitter.com/jasonkillmeyer">@jasonkillmeyer</a>. Brenna Sniderman is a senior manager in Deloitte Services LP, within Deloitte’s Center for Integrated Research. Her research focuses on advanced, connected, and autonomous technologies and the intersection of digital and physical technologies in production, operations, the supply network, and broader organizational ecosystems. She tweets <a href="https://twitter.com/brennasniderman">@brennasniderman</a>. </p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span class="l-tags-list"><a href="https://sloanreview.mit.edu/tag/blockchain/" rel="tag">Blockchain</a>, <a href="https://sloanreview.mit.edu/tag/digital-strategy/" rel="tag">Digital Strategy</a>, <a href="https://sloanreview.mit.edu/tag/digital-transformation/" rel="tag">Digital Transformation</a>, <a href="https://sloanreview.mit.edu/tag/information-technology-2/" rel="tag">Information Technology</a>, <a href="https://sloanreview.mit.edu/tag/it-infrastructure/" rel="tag">IT Infrastructure</a>, <a href="https://sloanreview.mit.edu/tag/new-product-development/" rel="tag">New Product Development</a>, <a href="https://sloanreview.mit.edu/tag/operations/" rel="tag">Operations</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> W64666</aside>
                                            </article>

                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/accelerate-access-to-data-and-analytics-with-ai/"><img src="https://sloanreview.mit.edu/content/uploads/2017/08/AI-Ransbotham-Last-Mile-Artificial-Intelligence-Big-Data-Analytics-1-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2017/08/AI-Ransbotham-Last-Mile-Artificial-Intelligence-Big-Data-Analytics-1-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2017/08/AI-Ransbotham-Last-Mile-Artificial-Intelligence-Big-Data-Analytics-1-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2017/08/AI-Ransbotham-Last-Mile-Artificial-Intelligence-Big-Data-Analytics-1-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2017/08/AI-Ransbotham-Last-Mile-Artificial-Intelligence-Big-Data-Analytics-1-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2017/08/AI-Ransbotham-Last-Mile-Artificial-Intelligence-Big-Data-Analytics-1-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2017/08/AI-Ransbotham-Last-Mile-Artificial-Intelligence-Big-Data-Analytics-1-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2017/08/AI-Ransbotham-Last-Mile-Artificial-Intelligence-Big-Data-Analytics-1-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2017/08/AI-Ransbotham-Last-Mile-Artificial-Intelligence-Big-Data-Analytics-1-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2017/08/AI-Ransbotham-Last-Mile-Artificial-Intelligence-Big-Data-Analytics-1-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2017/08/AI-Ransbotham-Last-Mile-Artificial-Intelligence-Big-Data-Analytics-1-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Accelerate Access to Data and Analytics With AI"></a>
            <h4><a href="https://sloanreview.mit.edu/article/accelerate-access-to-data-and-analytics-with-ai/">Accelerate Access to Data and Analytics With AI</a></h4>
            <p>AI offers a potential solution to the problem of training employees how to find and use data.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/measure-your-kpi-alignment/"><img src="https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Measure Your KPI Alignment"></a>
            <h4><a href="https://sloanreview.mit.edu/article/measure-your-kpi-alignment/">Measure Your KPI Alignment</a></h4>
            <p>Are you on the path toward strong KPI alignment? Take this self-assessment to uncover challenges and opportunities based on your score.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/the-subtle-sources-of-sampling-bias-hiding-in-your-data/"><img src="https://sloanreview.mit.edu/content/uploads/2017/05/DA-Ransbotham-Data-Hidden-Sample-Bias-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2017/05/DA-Ransbotham-Data-Hidden-Sample-Bias-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2017/05/DA-Ransbotham-Data-Hidden-Sample-Bias-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2017/05/DA-Ransbotham-Data-Hidden-Sample-Bias-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2017/05/DA-Ransbotham-Data-Hidden-Sample-Bias-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2017/05/DA-Ransbotham-Data-Hidden-Sample-Bias-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2017/05/DA-Ransbotham-Data-Hidden-Sample-Bias-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2017/05/DA-Ransbotham-Data-Hidden-Sample-Bias-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2017/05/DA-Ransbotham-Data-Hidden-Sample-Bias-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2017/05/DA-Ransbotham-Data-Hidden-Sample-Bias-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The Subtle Sources of Sampling Bias Hiding in Your Data"></a>
            <h4><a href="https://sloanreview.mit.edu/article/the-subtle-sources-of-sampling-bias-hiding-in-your-data/">The Subtle Sources of Sampling Bias Hiding in Your Data</a></h4>
            <p>Large amounts of data don’t inherently remove sampling bias; in fact, they may make it worse.</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-enabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

										<div id="article-authors--outside" class="article-authors article-authors--outside ">
							<div class="l-content-wrap">
																<aside><h5>About the Authors</h5><p>Jason Killmeyer is an enterprise operations manager in the Government and Public Sector practice of Deloitte Consulting LLP, working with senior federal leaders to implement forward-leaning strategies across the fields of emerging technology, supply chain, and other areas of enterprise impact. He tweets <a href="https://twitter.com/jasonkillmeyer">@jasonkillmeyer</a>. Brenna Sniderman is a senior manager in Deloitte Services LP, within Deloitte’s Center for Integrated Research. Her research focuses on advanced, connected, and autonomous technologies and the intersection of digital and physical technologies in production, operations, the supply network, and broader organizational ecosystems. She tweets <a href="https://twitter.com/brennasniderman">@brennasniderman</a>. </p>
</aside>								
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2TolYgP" addthis:title="Navigating a New Industrial Infrastructure"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2TolXJN" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2TpyfRZ" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

								</div>
						</div>
				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2TolYgP" addthis:title="Navigating a New Industrial Infrastructure"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2TolXJN" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2TpyfRZ" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2019. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/article/navigating-a-new-industrial-infrastructure/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/navigating-a-new-industrial-infrastructure/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fnavigating-a-new-industrial-infrastructure%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

<script> dataLayer.push({'Content Type': 'Article/blog'}); </script><script> dataLayer.push({'Topic': 'digital/frontiers/strategy/it-strategy/technology-implementation'}); </script><script> dataLayer.push({'Section': 'Big Idea/frontiers'}); </script>
	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7b612" name="519cc54d7b612" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421746&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7b612&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421746&cs=519cc54d7b612&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7be8e" name="519cc54d7be8e" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421747&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7be8e&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421747&cs=519cc54d7be8e&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7c5e4" name="519cc54d7c5e4" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421748&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7c5e4&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421748&cs=519cc54d7c5e4&cb={random}" border="0" alt=""></a></iframe> <style>#mit-smr-content > section > .l-article-wrap{overflow-x: initial!important;}</style>					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

						<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->
			
			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2019. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	
	<script id="welcome-ad" type="text/template"><!--/* OpenX IFrame tag */-->
<iframe id="b821923fcc" name="b821923fcc" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=289284&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=b821923fcc&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=289284&cs=b821923fcc&cb={random}" border="0" alt=""></a></iframe></script>
			<script>var welcome_ad_timeout="172800000";</script>
			<script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
			<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/search.js?ver=2a36e7c3d386db56a9b41c5a1480788efb7ad13d'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=2a36e7c3d386db56a9b41c5a1480788efb7ad13d'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=2a36e7c3d386db56a9b41c5a1480788efb7ad13d'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2362c7daf3","applicationID":"126516338","transactionName":"NFIBZUIFWRJTU01QVw0YIlJEDVgPHUNQV18PUk5QQhBeAl5V","queueTime":0,"applicationTime":1529,"atts":"GBUCEwofShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
