
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<!-- Start BounceX tag. Deploy at the beginning of document head. -->
	<script>
		(function(d) {
			var e = d.createElement('script');
			e.src = d.location.protocol + '//tag.bounceexchange.com/1864/i.js';
			e.async = true;
			d.getElementsByTagName("head")[0].appendChild(e);
		}(document));
	</script>
	<!-- End BounceX Tag-->

	<title>The New Economic Benefits of Older Workers</title>
	<script src="//cdn.optimizely.com/js/225498157.js"></script>

	<meta charset="UTF-8" />
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="The New Economic Benefits of Older Workers">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="The New Economic Benefits of Older Workers" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/the-new-economic-benefits-of-older-workers/" />
<meta property="og:image" content="https://sloanreview.mit.edu/content/uploads/2017/12/IDE-Acemoglu-Economic-Benefits-Older-Workers-Aging-Workforce-Automation-AI-Artificial-Intelligence-Technology-1200-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta name="description" property="og:description"  content="Many countries with aging populations are also experiencing growth in their gross domestic product.
" />
	<meta property="article:author" content="Daron Acemoglu and Pascual Restrepo" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="The New Economic Benefits of Older Workers | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/the-new-economic-benefits-of-older-workers/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/content/uploads/2017/12/IDE-Acemoglu-Economic-Benefits-Older-Workers-Aging-Workforce-Automation-AI-Artificial-Intelligence-Technology-1200-1200x627.jpg" />
<meta name="twitter:description" content="Many countries with aging populations are also experiencing growth in their gross domestic product.
" />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=f5cf0ede842e9ab4fb5c6e859853728d24a92873' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=f5cf0ede842e9ab4fb5c6e859853728d24a92873' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=f5cf0ede842e9ab4fb5c6e859853728d24a92873' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=f5cf0ede842e9ab4fb5c6e859853728d24a92873' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=f5cf0ede842e9ab4fb5c6e859853728d24a92873'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=f5cf0ede842e9ab4fb5c6e859853728d24a92873'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/animatedModal.min.js?ver=f5cf0ede842e9ab4fb5c6e859853728d24a92873'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://sloanreview.mit.edu/article/the-new-economic-benefits-of-older-workers/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=54183' />

 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
				'Member Type':'Unregistered',
'Topic':'digital/strategy/technology-implementation',
'Content Type':'Article/blog',
'Paywall Type':'Free',
'Menu Version':'1',
'Logged In':'No',
'Author':'Daron Acemoglu and Pascual Restrepo',
'Pub Date':'2017-12-19T08:15:52+00:00',
'Tags':'Artificial Intelligence, Automation, Demographics, Economic Growth, Labor, Robotics'			}];
		</script>
	
</head>

<body class="article-template-default single single-article postid-54183 article-the-new-economic-benefits-of-older-workers" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Topics							</button>

							<ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-44547" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44547"><a href="https://sloanreview.mit.edu/topic/digital/">Digital</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-44652" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-44652"><a href="https://sloanreview.mit.edu/big-ideas/sustainability/">Sustainability</a></li>
</ul>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="/frontiers/">Frontiers</a></li>
<li id="menu-item-44553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44553"><a href="/reports/">Research Reports</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="/issue/2018-winter/">Current Issue</a></li>
<li id="menu-item-44555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44555"><a href="/issue/">Magazine Archive</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="/tag/webinars-videos//">Webinars &#038; Video</a></li>
</ul>
						</li>
						<li class="no-display-scrolled"><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/subscribe/">Subscribe</a></li></ul><div class="utility-menu has-subscribe-button"><a class="login-button not-logged-in" title="Sign in to SMR" href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fthe-new-economic-benefits-of-older-workers%3Farticle%3Dthe-new-economic-benefits-of-older-workers%26post_type%3Darticle%26name%3Dthe-new-economic-benefits-of-older-workers"><i class="mitcon-user2"></i><span>Sign In</span></a><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>

	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>


<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				The New Economic Benefits of Older Workers			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

					
										<div class="article-meta">
						<span id="header-content-type-meta"><a href="https://sloanreview.mit.edu/?content_type=blog">Blog</a></span>						<span>
							<time datetime="2017-12-19T08:15:52+00:00" pubdate>
								<abbr class="published updated" title="2017-12-19T08:15:52+00:00">December 19, 2017</abbr>
							</time>
						</span>
												<span>Reading Time: 3 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">Daron Acemoglu and Pascual Restrepo</a>
													</div>
					
								</div>
				<div class="no-print">
					<aside id="topics-meta" >
													<a href="https://sloanreview.mit.edu/topic/digital/" title="Digital">Digital</a>, <a href="https://sloanreview.mit.edu/topic/strategy/" title="Strategy">Strategy</a>, <a href="https://sloanreview.mit.edu/topic/technology-implementation/" title="Technology Implementation">Technology Implementation</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	

	<h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2oJRYB3" addthis:title="The New Economic Benefits of Older Workers"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2D6rMnd" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2oJRYRz" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary  "><p>Many countries with aging workers also have growing economic productivity. What’s behind this counterintuitive finding?</p>
</div><aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569a363" name="514356569a363" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367209&cb=1572753189&c.topic=digital&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569a363&cb=1572753189"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367209&cs=514356569a363&cb=1572753189" border="0" alt=""></a>
    </iframe>
</aside>
<div class="article-sidebar">
<figure>
<img src="https://sloanreview.mit.edu/content/uploads/2017/12/IDE-Acemoglu-Economic-Benefits-Older-Workers-Aging-Workforce-Automation-AI-Artificial-Intelligence-Technology-1200-300x300.jpg" width="300" alt="" /><figcaption></figcaption></figure>
</div>
<p>Demographics are shifting: The number of people globally age 65 and older will soon eclipse the number who are five years old and younger, according to recent <a href="http://www.businessinsider.com/demographics-shift-first-time-in-human-history-2016-5">U.S. Census Bureau data</a>. This shift is being met with economic anxiety in many quarters, with theories that an aging population is a threat to economic prosperity. Some argue that an older workforce will be less productive, lacking the dynamic skills of younger workers. Others speculate that an older population will create an excess of savings over investment, leading to slow growth and secular stagnation. Others say that a wave of retirees is likely to take important skills out of the marketplace.</p>
<p>Our recent research suggests that much of this panic may be overblown. In our empirical work, we find no evidence that countries with rapidly aging populations are experiencing slower growth. Many, such as Germany, are growing rapidly instead. </p>
<p>As our baseline measure for population aging, we studied gross domestic product (GDP) per capita from 1990 to 2015 — the period commonly viewed as the beginning of the adverse effects of aging in much of the advanced world. Within that period, we compared the change in the ratio of the population above age 50 to those between the ages of 20 and 49. We included 169 countries in the sample.</p>
<p>The results were surprising. Even when we control for initial GDP per capita, initial demographic composition, and differential trends by region, there is no evidence of a negative relationship between aging and GDP per capita. On the contrary, the relationship is <em>significantly positive</em> in many specifications. </p>
<p>Our findings raise new questions: What can explain these patterns in the data? What explains the vibrancy of many aging societies?</p>
<div class="email-signup-form">
  <form>
    <h1><p>Research Updates from <cite>MIT SMR</cite></p>
</h1>
    <p class='email-signup-text'>Get semi-monthly updates on how global companies are managing in a changing world.</p>    <input type="text" name="email" placeholder="Enter your email address">
    <button type="button" name="submit">Sign up</button>
    <p class="email-signup-error">Please enter a valid email address</p>
    <p class="email-signup-success">Thank you for signing up</p>
    <p class="email-signup-link"><a href="/privacy-policy/">Privacy Policy</a></p>
    <input type="hidden" name="source" value="site-article">
    <input type="hidden" name="list" value="General">
    <input type="hidden" name="listID" value="131">
  </form>
</div>

<script>

function isValidEmail() {
  var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
  return pattern.test(jQuery('.email-signup-form input[type=text]').val());
};

jQuery( document ).ready(function() {

  jQuery('.email-signup-form button').on('click', function(e){
    e.preventDefault();
    if( !isValidEmail() ) {
      jQuery('.email-signup-error').fadeIn();
      jQuery('.email-signup-success').fadeOut();
      e.preventDefault();
    }else{
      jQuery('.email-signup-error').fadeOut();
      jQuery('.email-signup-success').fadeIn();
      var $form = jQuery(this).parents('form:first');
      jQuery.post(
        'https://sloanreview.mit.edu/wp-admin/admin-ajax.php',
        {
          action : 'esf_subscribe',
          email  : jQuery("input[name='email']", $form).val(),
          source : jQuery("input[name='source']", $form).val(),
          list   : jQuery("input[name='list']", $form).val(),
          listID : jQuery("input[name='listID']", $form).val()
        }
      );
    }

    return false;
  })

});

</script>

<h3>Automation Technology Is Easing the Effects of Demographic Changes</h3>
<p>The most plausible explanation is that this counterintuitive finding reflects the rapid adoption of automation technologies in countries with more pronounced demographic changes. In other words, technology not only <em>might </em>be able to offset potential negative effects of aging populations, it already is. The post-1990s saw the arrival of a range of labor-replacing technologies that help companies automate the production process. The most recent of these are robotics and artificial intelligence (AI).</p>
<p>Our research shows that countries with demographic shifts in populations, including Japan and South Korea in addition to Germany, are also at the forefront of the adoption of one important type of automation technology: industrial robots. This insight comes from data from the International Federation of Robotics (IFR), which provides information on industrial robots across a range of industries in 49 countries.</p>
<p>This research builds on our <a href="http://www.nber.org/papers/w22252">previous research</a> on the implications of technology for growth and employment. In that study, we found that labor markets have generally responded to an aging labor force by automating more jobs. In fact, when capital is sufficiently abundant and cheap, a shortage of younger and middle-aged workers can trigger so much adoption of new automation technologies that the negative effects of labor scarcity on GDP can be completely neutralized or possibly reversed. If so, an aging workforce can turn into an impetus for switching to higher-tech production processes rather than a drag on productivity.</p>
<h3>Could Your Workforce Benefit From Robotic Technologies?</h3>
<p>What should business leaders glean from these trends when it comes to business planning? </p>
<p>The study results should offer additional incentives for investments in robotic technologies, short term, and also may provide broad insights into the dynamics of today’s global workforce demographics. Of course, <a href="https://sloanreview.mit.edu/projects/reshaping-business-with-artificial-intelligence/">each enterprise needs to examine its own unique labor and productivity needs</a>, especially where international operations exist. </p>
<p>In addition, the impact of technology on growth and labor are unfolding daily with every new app and innovation. While the nature of new technology has important implications for economic growth and the labor-market fortunes of workers, there is still great need for empirical evidence on the impact of automation and robotics on employment. </p>
<aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569c1b6" name="514356569c1b6" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367219&cb=931040381&c.topic=digital&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569c1b6&cb=931040381"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367219&cs=514356569c1b6&cb=931040381" border="0" alt=""></a>
    </iframe>
</aside>
												<div id="article-authors" class="l-ref-block article-authors--inside ">
																											<aside><h5>About the Authors</h5><p>Daron Acemolgu is the Elizabeth and James Killian Professor of Economics at MIT. His primary areas of study are human capital, wage inequality, unemployment, search theory, and economic growth. Pascual Restrepo is an assistant professor at Boston University in the fields of macro, labor, and political economics. He tweets <a href="http://www.twitter.com/pascualrpo">@pascualrpo</a>. This article is based on their research paper &#8220;<a href="https://economics.mit.edu/files/12536">Secular Stagnation? The Effect of Aging on Economic Growth in the Age of Automation</a>” from January 2017.</p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span><a href="https://sloanreview.mit.edu/tag/artificial-intelligence/" rel="tag">Artificial Intelligence</a>, <a href="https://sloanreview.mit.edu/tag/automation/" rel="tag">Automation</a>, <a href="https://sloanreview.mit.edu/tag/demographics/" rel="tag">Demographics</a>, <a href="https://sloanreview.mit.edu/tag/economic-growth/" rel="tag">Economic Growth</a>, <a href="https://sloanreview.mit.edu/tag/labor/" rel="tag">Labor</a>, <a href="https://sloanreview.mit.edu/tag/robotics/" rel="tag">Robotics</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> W54183</aside>
                                            </article>

                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/can-high-frequency-trading-drive-the-stock-market-off-a-cliff/"><img src="https://sloanreview.mit.edu/content/uploads/2013/06/pan-1000.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2013/06/pan-1000.jpg 1000w, https://sloanreview.mit.edu/content/uploads/2013/06/pan-1000-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2013/06/pan-1000-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2013/06/pan-1000-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2013/06/pan-1000-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2013/06/pan-1000-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2013/06/pan-1000-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2013/06/pan-1000-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Can High-Frequency Trading Drive the Stock Market Off a Cliff?"></a>
            <h4><a href="https://sloanreview.mit.edu/article/can-high-frequency-trading-drive-the-stock-market-off-a-cliff/">Can High-Frequency Trading Drive the Stock Market Off a Cliff?</a></h4>
            <p>A computer simulation of high-frequency trading behavior yields new insights into market volatility.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/dethroning-an-established-platform/"><img src="https://sloanreview.mit.edu/content/uploads/2012/06/suarez-500.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2012/06/suarez-500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2012/06/suarez-500-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2012/06/suarez-500-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2012/06/suarez-500-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2012/06/suarez-500-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2012/06/suarez-500-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2012/06/suarez-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Dethroning an Established Platform"></a>
            <h4><a href="https://sloanreview.mit.edu/article/dethroning-an-established-platform/">Dethroning an Established Platform</a></h4>
            <p>The experiences of Apple’s iPhone and Google’s Gmail offer four keys for entering platform markets.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/finding-the-right-corporate-legal-strategy/"><img src="https://sloanreview.mit.edu/content/uploads/2014/09/Bird-1000.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2014/09/Bird-1000.jpg 1000w, https://sloanreview.mit.edu/content/uploads/2014/09/Bird-1000-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2014/09/Bird-1000-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2014/09/Bird-1000-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2014/09/Bird-1000-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2014/09/Bird-1000-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2014/09/Bird-1000-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Finding the Right Corporate Legal Strategy"></a>
            <h4><a href="https://sloanreview.mit.edu/article/finding-the-right-corporate-legal-strategy/">Finding the Right Corporate Legal Strategy</a></h4>
            <p>Companies can adopt one of five legal strategies: avoidance, compliance, prevention, value or transformation.
</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-enabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

										<div id="article-authors--outside" class="article-authors article-authors--outside ">
							<div class="l-content-wrap">
																<aside><h5>About the Authors</h5><p>Daron Acemolgu is the Elizabeth and James Killian Professor of Economics at MIT. His primary areas of study are human capital, wage inequality, unemployment, search theory, and economic growth. Pascual Restrepo is an assistant professor at Boston University in the fields of macro, labor, and political economics. He tweets <a href="http://www.twitter.com/pascualrpo">@pascualrpo</a>. This article is based on their research paper &#8220;<a href="https://economics.mit.edu/files/12536">Secular Stagnation? The Effect of Aging on Economic Growth in the Age of Automation</a>” from January 2017.</p>
</aside>								
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2oJRYB3" addthis:title="The New Economic Benefits of Older Workers"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2D6rMnd" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2oJRYRz" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

								</div>
						</div>
				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2oJRYB3" addthis:title="The New Economic Benefits of Older Workers"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2D6rMnd" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2oJRYRz" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2017. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/article/the-new-economic-benefits-of-older-workers/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/the-new-economic-benefits-of-older-workers/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fthe-new-economic-benefits-of-older-workers%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7b612" name="519cc54d7b612" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421746&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7b612&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421746&cs=519cc54d7b612&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7be8e" name="519cc54d7be8e" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421747&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7be8e&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421747&cs=519cc54d7be8e&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7c5e4" name="519cc54d7c5e4" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421748&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7c5e4&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421748&cs=519cc54d7c5e4&cb={random}" border="0" alt=""></a></iframe> <style>#mit-smr-content > section > .l-article-wrap{overflow-x: initial!important;}</style>					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

			<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->

			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2017. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	<script id="welcome-ad" type="text/template"><!--/* OpenX IFrame tag */-->
<iframe id="b821923fcc" name="b821923fcc" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=289284&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=b821923fcc&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=289284&cs=b821923fcc&cb={random}" border="0" alt=""></a></iframe></script>
			<script>var welcome_ad_timeout="259200000";</script>
			<script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
			<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/search.js?ver=f5cf0ede842e9ab4fb5c6e859853728d24a92873'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=f5cf0ede842e9ab4fb5c6e859853728d24a92873'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=f5cf0ede842e9ab4fb5c6e859853728d24a92873'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
</body>
</html>
