
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<!-- Start BounceX tag. Deploy at the beginning of document head. -->
	<script>
		(function(d) {
			var e = d.createElement('script');
			e.src = d.location.protocol + '//tag.bounceexchange.com/1864/i.js';
			e.async = true;
			d.getElementsByTagName("head")[0].appendChild(e);
		}(document));
	</script>
	<!-- End BounceX Tag-->

	<title>The Plight of the Graying Tech Worker</title>

	<meta charset="UTF-8" /><script type="text/javascript">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</script>
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="The Plight of the Graying Tech Worker">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="The Plight of the Graying Tech Worker" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/the-plight-of-the-graying-tech-worker/" />
<meta property="og:image" content="https://sloanreview.mit.edu/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta property="fb:app_id" content="137774170174516" />
<meta name="description" property="og:description"  content="Tech CEOs claim few job losses when hiring from the H-1B visa pool. That’s not the whole story." />
	<meta property="article:author" content="William R. Kerr" />
	<meta property="article:image" content="https://sloanreview.mit.edu/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-300x300.jpg" />

<meta name="section" content="Frontiers" /><meta name="contenttype" content="Research Highlight" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="The Plight of the Graying Tech Worker | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/the-plight-of-the-graying-tech-worker/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-1200x627.jpg" />
<meta name="twitter:description" content="Tech CEOs claim few job losses when hiring from the H-1B visa pool. That’s not the whole story." />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	        <link rel="amphtml" href="https://sloanreview.mit.edu/article/the-plight-of-the-graying-tech-worker/amp"> 
	
	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=c1db728d363f970b157b0904392496966d704296' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=c1db728d363f970b157b0904392496966d704296' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=c1db728d363f970b157b0904392496966d704296' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=c1db728d363f970b157b0904392496966d704296' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=c1db728d363f970b157b0904392496966d704296'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=c1db728d363f970b157b0904392496966d704296'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/animatedModal.min.js?ver=c1db728d363f970b157b0904392496966d704296'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://sloanreview.mit.edu/article/the-plight-of-the-graying-tech-worker/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=66637' />
			<meta property="fb:pages" content="160225016065" />
			
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel='amphtml' href='https://sloanreview.mit.edu/article/the-plight-of-the-graying-tech-worker/amp/' />		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
							}];
		</script>
	
</head>
<body class="article-template-default single single-article postid-66637 article-the-plight-of-the-graying-tech-worker mit-hide-widgets is-paywall" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	
<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Sections							</button>

							<div class="secondary-menu-container"><ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-59261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59261"><a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-59610" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-59610"><a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></li>
</ul><div class="latest-from-topic"><div id="topic-preview-53572" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data & Analytics</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-digital-trust-drives-culture-change/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/03/FR-Abraham-Digital-Trust-Online-Privacy-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-digital-trust-drives-culture-change/">How Digital Trust Drives Culture Change</a></h4><h5 class="topic-preview-article-byline">Chon Abraham, Ronald R. Sims, Sally Daultrey, Anne Buff, and Anne Fealey</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-you-can-have-more-impact-as-a-people-analyst/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/02/MAG-Massey-People-Analytics-Talent-Management-HR-Human-Resources-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-you-can-have-more-impact-as-a-people-analyst/">How You Can Have More Impact as a People Analyst</a></h4><h5 class="topic-preview-article-byline">Cade Massey</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/getting-your-employees-ready-for-work-in-the-age-of-ai/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/02/FR-Vazirani-Age-AI-Artificial-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/02/FR-Vazirani-Age-AI-Artificial-Intelligence-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/02/FR-Vazirani-Age-AI-Artificial-Intelligence-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/02/FR-Vazirani-Age-AI-Artificial-Intelligence-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/02/FR-Vazirani-Age-AI-Artificial-Intelligence-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/02/FR-Vazirani-Age-AI-Artificial-Intelligence-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/02/FR-Vazirani-Age-AI-Artificial-Intelligence-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/02/FR-Vazirani-Age-AI-Artificial-Intelligence-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/02/FR-Vazirani-Age-AI-Artificial-Intelligence-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/02/FR-Vazirani-Age-AI-Artificial-Intelligence-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/02/FR-Vazirani-Age-AI-Artificial-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/getting-your-employees-ready-for-work-in-the-age-of-ai/">Getting Your Employees Ready for Work in the Age of AI</a></h4><h5 class="topic-preview-article-byline">Eva Sage-Gavin, Madhu Vazirani, and Francis Hintermann</h5> </article></div><div id="topic-preview-59261" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-plight-of-the-graying-tech-worker/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-plight-of-the-graying-tech-worker/">The Plight of the Graying Tech Worker</a></h4><h5 class="topic-preview-article-byline">William R. Kerr</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/revisiting-the-jobs-artificial-intelligence-will-create/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/revisiting-the-jobs-artificial-intelligence-will-create/">Revisiting the Jobs Artificial Intelligence Will Create</a></h4><h5 class="topic-preview-article-byline">Paul R. Daugherty, H. James Wilson, and Paul Michelman</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-managers-can-best-support-a-gig-workforce/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-managers-can-best-support-a-gig-workforce/">How Managers Can Best Support a Gig Workforce</a></h4><h5 class="topic-preview-article-byline">Adam Roseman</h5> </article></div><div id="topic-preview-44551" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/global/">Global</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/what-would-a-hard-brexit-mean-for-global-business/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-500x500.jpg 500w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/what-would-a-hard-brexit-mean-for-global-business/">What Would a Hard Brexit Mean for Global Business?</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/for-western-companies-has-china-lost-its-appeal/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/02/SF-China-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/02/SF-China-1200-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/02/SF-China-1200-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/02/SF-China-1200-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/02/SF-China-1200-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/02/SF-China-1200-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/02/SF-China-1200-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/02/SF-China-1200-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/02/SF-China-1200-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/02/SF-China-1200-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/02/SF-China-1200-500x500.jpg 500w, http://104.239.230.132/content/uploads/2019/02/SF-China-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/for-western-companies-has-china-lost-its-appeal/">For Western Companies, Has China Lost Its Appeal?</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/understanding-chinas-next-wave-of-innovation/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/02/MAG-Greeven-China-Innovation-Technology-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/understanding-chinas-next-wave-of-innovation/">Understanding China’s Next Wave of Innovation</a></h4><h5 class="topic-preview-article-byline">Mark J. Greeven, George S. Yip, and Wei Wei</h5> </article></div><div id="topic-preview-44546" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/an-executive-guide-to-the-spring-2019-issue/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/02/MAG-Executive-Briefing-Spring-2019-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/an-executive-guide-to-the-spring-2019-issue/">An Executive Guide to the Spring 2019 Issue</a></h4><h5 class="topic-preview-article-byline">MIT Sloan Management Review</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-only-way-manufacturers-can-survive/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/02/MAG-Govindarajan-Industry-Industrial-Companies-Industrial-Revolution-Digital-Transformation-Internet-Things-IOT-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-only-way-manufacturers-can-survive/">The Only Way Manufacturers Can Survive</a></h4><h5 class="topic-preview-article-byline">Vijay Govindarajan and Jeffrey R. Immelt</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-to-read-and-respond-to-weak-digital-signals/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/02/FR-Venkatraman-Digital-Signals-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/02/FR-Venkatraman-Digital-Signals-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/02/FR-Venkatraman-Digital-Signals-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/02/FR-Venkatraman-Digital-Signals-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/02/FR-Venkatraman-Digital-Signals-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/02/FR-Venkatraman-Digital-Signals-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/02/FR-Venkatraman-Digital-Signals-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/02/FR-Venkatraman-Digital-Signals-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/02/FR-Venkatraman-Digital-Signals-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/02/FR-Venkatraman-Digital-Signals-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/02/FR-Venkatraman-Digital-Signals-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-to-read-and-respond-to-weak-digital-signals/">How to Read and Respond to Weak Digital Signals</a></h4><h5 class="topic-preview-article-byline">Venkat Venkatraman</h5> </article></div><div id="topic-preview-44542" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-plight-of-the-graying-tech-worker/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-plight-of-the-graying-tech-worker/">The Plight of the Graying Tech Worker</a></h4><h5 class="topic-preview-article-byline">William R. Kerr</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/revisiting-the-jobs-artificial-intelligence-will-create/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/03/FR-Daugherty-Artificial-Intelligence-Jobs-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/revisiting-the-jobs-artificial-intelligence-will-create/">Revisiting the Jobs Artificial Intelligence Will Create</a></h4><h5 class="topic-preview-article-byline">Paul R. Daugherty, H. James Wilson, and Paul Michelman</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-managers-can-best-support-a-gig-workforce/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/03/FR-Roseman-Gig-Economy-Freelancers-Remote-Teams-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-managers-can-best-support-a-gig-workforce/">How Managers Can Best Support a Gig Workforce</a></h4><h5 class="topic-preview-article-byline">Adam Roseman</h5> </article></div><div id="topic-preview-44548" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/three-questions-to-gauge-emotional-intelligence/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/03/GEN-Premier-Emotional-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/three-questions-to-gauge-emotional-intelligence/">Three Questions to Gauge Emotional Intelligence</a></h4><h5 class="topic-preview-article-byline">David Priemer</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-frictionless-should-things-be/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/02/MAG-Elsewhere-Friction-Sandpaper-Smooth-Cybersecurity-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-frictionless-should-things-be/">How Frictionless Should Things Be?</a></h4><h5 class="topic-preview-article-byline">Bruce Posner</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/five-ai-solutions-transforming-b2b-marketing/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/02/GEN-Kardon-AI-B2B-Marketing-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/02/GEN-Kardon-AI-B2B-Marketing-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/02/GEN-Kardon-AI-B2B-Marketing-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/02/GEN-Kardon-AI-B2B-Marketing-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/02/GEN-Kardon-AI-B2B-Marketing-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/02/GEN-Kardon-AI-B2B-Marketing-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/02/GEN-Kardon-AI-B2B-Marketing-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/02/GEN-Kardon-AI-B2B-Marketing-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/02/GEN-Kardon-AI-B2B-Marketing-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/02/GEN-Kardon-AI-B2B-Marketing-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/02/GEN-Kardon-AI-B2B-Marketing-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/five-ai-solutions-transforming-b2b-marketing/">Five AI Solutions Transforming B2B Marketing</a></h4><h5 class="topic-preview-article-byline">Brian Kardon</h5> </article></div><div id="topic-preview-44549" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/a-shared-passion-for-place-can-make-a-business-more-resilient/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/03/GEN-Hernandez-Passion-Location-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/a-shared-passion-for-place-can-make-a-business-more-resilient/">A Shared Passion for Place Can Make a Business More Resilient</a></h4><h5 class="topic-preview-article-byline">Morela Hernandez</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/agile-is-not-enough/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/02/GEN-Berez-Agile-Development-Integration-Project-Management-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/agile-is-not-enough/">Agile Is Not Enough</a></h4><h5 class="topic-preview-article-byline">Will Poindexter and Steve Berez</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/demystifying-data-monetization/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-150x150.jpg 150w, http://104.239.230.132/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-300x300.jpg 300w, http://104.239.230.132/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-768x768.jpg 768w, http://104.239.230.132/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-600x600.jpg 600w, http://104.239.230.132/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-200x200.jpg 200w, http://104.239.230.132/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-100x100.jpg 100w, http://104.239.230.132/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-175x175.jpg 175w, http://104.239.230.132/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-250x250.jpg 250w, http://104.239.230.132/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-500x500.jpg 500w, http://104.239.230.132/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/demystifying-data-monetization/">Demystifying Data Monetization</a></h4><h5 class="topic-preview-article-byline">Suketu Gandhi, Bharath Thota, Renata Kuchembuck, and Joshua Swartz</h5> </article></div><div id="topic-preview-44544" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/case-study/redefining-performance-management-at-dbs-bank/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/02/McKinsey-IBM-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/02/McKinsey-IBM-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/02/McKinsey-IBM-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/02/McKinsey-IBM-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/02/McKinsey-IBM-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/02/McKinsey-IBM-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/02/McKinsey-IBM-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/02/McKinsey-IBM-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/02/McKinsey-IBM-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/02/McKinsey-IBM-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/02/McKinsey-IBM-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/case-study/redefining-performance-management-at-dbs-bank/">Redefining Performance Management at DBS Bank</a></h4><h5 class="topic-preview-article-byline">David Kiron and Barbara Spindel</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/what-would-a-hard-brexit-mean-for-global-business/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200-500x500.jpg 500w, http://104.239.230.132/content/uploads/2019/03/SF-Brexit-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/what-would-a-hard-brexit-mean-for-global-business/">What Would a Hard Brexit Mean for Global Business?</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/growth-is-not-a-zero-sum-game/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/02/MAG-Burrell-Zero-Sum-Game-Business-Growth-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/02/MAG-Burrell-Zero-Sum-Game-Business-Growth-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/02/MAG-Burrell-Zero-Sum-Game-Business-Growth-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/02/MAG-Burrell-Zero-Sum-Game-Business-Growth-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/02/MAG-Burrell-Zero-Sum-Game-Business-Growth-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/02/MAG-Burrell-Zero-Sum-Game-Business-Growth-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/02/MAG-Burrell-Zero-Sum-Game-Business-Growth-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/02/MAG-Burrell-Zero-Sum-Game-Business-Growth-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/02/MAG-Burrell-Zero-Sum-Game-Business-Growth-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/02/MAG-Burrell-Zero-Sum-Game-Business-Growth-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/02/MAG-Burrell-Zero-Sum-Game-Business-Growth-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/growth-is-not-a-zero-sum-game/">Growth Is Not a Zero-Sum Game</a></h4><h5 class="topic-preview-article-byline">Lisa Burrell</h5> </article></div><div id="topic-preview-59610" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/talking-about-sustainability-can-drive-sales-lessons-from-a-casino-giant/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/01/GEN-Winston-Sustainability-Sales-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/talking-about-sustainability-can-drive-sales-lessons-from-a-casino-giant/">Talking About Sustainability Can Drive Sales: Lessons From a Casino Giant</a></h4><h5 class="topic-preview-article-byline">Andrew Winston</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/digitizing-products-for-sustainabilitys-sake/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2019/01/SU-Unruh-Digitization-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2019/01/SU-Unruh-Digitization-2400-150x150.jpg 150w, http://104.239.230.132/content/uploads/2019/01/SU-Unruh-Digitization-2400-300x300.jpg 300w, http://104.239.230.132/content/uploads/2019/01/SU-Unruh-Digitization-2400-768x768.jpg 768w, http://104.239.230.132/content/uploads/2019/01/SU-Unruh-Digitization-2400-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2019/01/SU-Unruh-Digitization-2400-600x600.jpg 600w, http://104.239.230.132/content/uploads/2019/01/SU-Unruh-Digitization-2400-200x200.jpg 200w, http://104.239.230.132/content/uploads/2019/01/SU-Unruh-Digitization-2400-100x100.jpg 100w, http://104.239.230.132/content/uploads/2019/01/SU-Unruh-Digitization-2400-175x175.jpg 175w, http://104.239.230.132/content/uploads/2019/01/SU-Unruh-Digitization-2400-250x250.jpg 250w, http://104.239.230.132/content/uploads/2019/01/SU-Unruh-Digitization-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/digitizing-products-for-sustainabilitys-sake/">Digitizing Products for Sustainability’s Sake</a></h4><h5 class="topic-preview-article-byline">Gregory Unruh and David Kiron</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/can-industry-self-regulation-impact-climate-change/" class="topic-preview-article-thumb"><img width="150" height="150" src="http://104.239.230.132/content/uploads/2018/12/SF-ClimateChange-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://104.239.230.132/content/uploads/2018/12/SF-ClimateChange-1200-150x150.jpg 150w, http://104.239.230.132/content/uploads/2018/12/SF-ClimateChange-1200-300x300.jpg 300w, http://104.239.230.132/content/uploads/2018/12/SF-ClimateChange-1200-768x768.jpg 768w, http://104.239.230.132/content/uploads/2018/12/SF-ClimateChange-1200-1024x1024.jpg 1024w, http://104.239.230.132/content/uploads/2018/12/SF-ClimateChange-1200-600x600.jpg 600w, http://104.239.230.132/content/uploads/2018/12/SF-ClimateChange-1200-200x200.jpg 200w, http://104.239.230.132/content/uploads/2018/12/SF-ClimateChange-1200-100x100.jpg 100w, http://104.239.230.132/content/uploads/2018/12/SF-ClimateChange-1200-175x175.jpg 175w, http://104.239.230.132/content/uploads/2018/12/SF-ClimateChange-1200-250x250.jpg 250w, http://104.239.230.132/content/uploads/2018/12/SF-ClimateChange-1200-500x500.jpg 500w, http://104.239.230.132/content/uploads/2018/12/SF-ClimateChange-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/can-industry-self-regulation-impact-climate-change/">Can Industry Self-Regulation Impact Climate Change?</a></h4><h5 class="topic-preview-article-byline"></h5> </article></div><!-- TPA-total: 0.0035078525543213 --></div></div>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Special Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="https://sloanreview.mit.edu/big-ideas/artificial-intelligence-business-strategy/">Artificial Intelligence and Business Strategy</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="https://sloanreview.mit.edu/big-ideas/digital-leadership/">Digital Leadership</a></li>
<li id="menu-item-64664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64664"><a href="https://sloanreview.mit.edu/big-ideas/future-of-leadership">Future of Leadership</a></li>
<li id="menu-item-62241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62241"><a href="https://sloanreview.mit.edu/mitsmr-strategy-forum/">MIT SMR Strategy Forum</a></li>
<li id="menu-item-65821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65821"><a href="https://sloanreview.mit.edu/big-ideas/performance-management/">Performance Management</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="https://sloanreview.mit.edu/strategic-agility/">Strategic Agility</a></li>
<li id="menu-item-59348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59348"><a href="/big-ideas/strategic-measurement/">Strategic Measurement</a></li>
</ul>
						</li>
						</ul><div class="utility-menu has-subscribe-button"><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button><a href="https://shop.sloanreview.mit.edu/" class="store-button" title="Go to SMR Store"><i class="mitcon-cart"></i><span>Store</span></a><a class="login-button not-logged-in" title="Sign in to SMR" href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fthe-plight-of-the-graying-tech-worker%3Farticle%3Dthe-plight-of-the-graying-tech-worker%26post_type%3Darticle%26name%3Dthe-plight-of-the-graying-tech-worker"><i class="mitcon-user2"></i><span>Sign In</span></a><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/subscribe/">Subscribe</a></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>
	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>
 

	<div class="secondary-bar scrolled-top">
		<div class="l-content-wrap l-content-wrap--secondary">
			<div class="secondary-bar-container">
				 
				<h2 class="secondary-bar-title">What&#039;s Hot</h2>
				<span class="secondary-bar-spacer">></span>
				<ul class="secondary-bar-items"><li id="menu-item-59258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59258"><a href="https://sloanreview.mit.edu/article/agile-is-not-enough/">Agile Is Not Enough</a></li>
<li id="menu-item-59260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59260"><a href="https://sloanreview.mit.edu/article/revisiting-the-jobs-artificial-intelligence-will-create/">Revisiting the Jobs Artificial Intelligence Will Create</a></li>
<li id="menu-item-59259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59259"><a href="https://sloanreview.mit.edu/issue/2019-spring/">Spring 2019 Issue</a></li>
<li id="menu-item-59196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59196"><a href="https://sloanreview.mit.edu/audio/how-much-do-coaches-actually-matter/">Sports Analytics Podcast</a></li>
</ul>			</div>
			<a href="#" class="secondary-bar-scroll-left">Scroll left</a>
			<a href="#" class="secondary-bar-scroll-right">Scroll right</a>
		</div>
	</div>


<div class="m-paybar-out">
	<p>This is a summary of the full article. To enjoy the full article <a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fthe-plight-of-the-graying-tech-worker%2F" rel="bookmark" class="marketing-click" id="Sign_in[paybar]">sign in</a>, <a href="https://sloanreview.mit.edu/subscribe/" rel="bookmark" class="marketing-click" id="Subscribe[paybar]">create an account</a>, or <a href="https://shop.sloanreview.mit.edu/products/60405" rel="bookmark" class="marketing-click" id="Buy[paybar]">buy this article</a>.</p>
	<script>
		jQuery(function() {
			jQuery("#close-wall").on("click", function(){
				jQuery.post(mit_config.ajaxurl, {action: 'close_wall'});
				jQuery(".m-paybar-out").hide();
                var date = new Date();
                var expires = new Date();
                expires.setTime(date.getTime()+(30*60*1000));
                var strexpires = expires.toGMTString();
                document.cookie = 'close-wall='+date.getTime()+';expires='+strexpires+';path=/';
			});
		});
	</script>
</div><!-- .m-paybar-out -->



<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				The Plight of the Graying Tech Worker			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

					
										<div class="article-meta">
						<span id="header-section-meta"><a href="/frontiers/">Frontiers</a></span><span id="header-content-type-meta"><a href="https://sloanreview.mit.edu/?content_type=research-highlights">Research Highlight</a></span>						<span>
							<time class="single-pubdate" datetime="2019-03-28T06:52:05+00:00" pubdate>
								<abbr class="published updated" title="2019-03-28T06:52:05+00:00">March 28, 2019</abbr>
							</time>
						</span>
												<span>Reading Time: 6 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">William R. Kerr</a>
													</div>
					
								</div>
				<div class="no-print">
					<aside id="topics-meta" >
													<a href="https://sloanreview.mit.edu/topic/digital/" title="Digital">Digital</a>, <a href="https://sloanreview.mit.edu/topic/frontiers/" title="Frontiers">Frontiers</a>, <a href="https://sloanreview.mit.edu/topic/leadership/" title="Leadership">Leadership</a>, <a href="https://sloanreview.mit.edu/topic/leading-change/" title="Leading Change">Leading Change</a>, <a href="https://sloanreview.mit.edu/topic/talent-management/" title="Talent Management">Talent Management</a>, <a href="https://sloanreview.mit.edu/topic/technology-implementation/" title="Technology Implementation">Technology Implementation</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	<div class="has-buy"><h5><a href="https://shop.sloanreview.mit.edu/products/60405" id="purchaseButton" class="icon-download marketing-click">Buy</a></h5></div><!-- .has-buy -->

	<span>or</span><h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter"addthis:title="The Plight of the Graying Tech Worker"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook"><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in"><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary entry-summary-paywall "><p>If you’re in tech and over 40, your experience is probably underappreciated. A global talent pool complicates matters.</p>
</div><aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569c9c6" name="514356569c9c6" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367220&cb=858633258&c.section=big-idea-frontiers&c.type=research-highlights" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569c9c6&cb=858633258"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367220&cs=514356569c9c6&cb=858633258" border="0" alt=""></a>
    </iframe>
</aside>
<div class="article-sidebar article-sidebar--frontiers">
  <div class="callout-frontiers">
    <h4 class="callout-frontiers-title"><a href="/frontiers/">MIT SMR Frontiers</a></h4>
    <div class="callout-frontiers-copy"><p>This article is part of an <span style="font-style:normal;">MIT SMR</span> initiative exploring how technology is reshaping the practice of management.</p>
</div>
    <p class="callout-frontiers-sponsor"></p>
  </div>
</div>

<div class="article-sidebar">
<figure>
<img src="https://sloanreview.mit.edu/content/uploads/2019/03/FR-Kerr-Immigration-Jobs-Workforce-Technology-Workers-2400-300x300.jpg" width="300" alt="" /><br />
</figure>
</div>
<p>High-skilled immigration is dramatically transforming the tech sector in the United States.<a id="reflink1" class="reflink" href="#ref1">1</a> In 1975, immigrants accounted for one in 12 inventors in America. Today it’s one in 3.5. This surge is due to immigrant concentration in science and engineering fields, and factors that make the United States attractive, such as access to the latest technologies and high pay levels. The impact has been most evident in advanced technology sectors in areas such as Boston and Silicon Valley, but non-tech companies including JPMorgan Chase, KPMG, and Walmart are also pursuing more global talent.<a id="reflink2" class="reflink" href="#ref2">2</a> Studies tout the benefits that skilled immigrants bring to the workforce, including their roles in facilitating global teams and contributions as taxpayers.<a id="reflink3" class="reflink" href="#ref3">3</a>  </p>
<p>But not everyone is happy with the current system, most notably older tech workers. In an effort to secure work in the booming Silicon Valley economy, for example, older workers have been <a href="https://sloanreview.mit.edu/article/the-time-for-retraining-is-now/">scrambling to learn new coding skills</a> and making other changes (including updating their wardrobes and even undergoing plastic surgery) in order to appear more youthful.<a id="reflink4" class="reflink" href="#ref4">4</a>  </p>
<p>They’re not overreacting. My analysis of employee-level U.S. Census Bureau data and qualitative interviews show that U.S. tech workers over age 40 have good reasons to be concerned about how <a href="https://sloanreview.mit.edu/article/we-must-keep-globalization-in-its-place-the-marketplace/">globalization</a> affects their career longevity. In addition to competing with greater numbers of skilled foreign workers, older tech workers are now also more likely than younger workers to lose their jobs when technical work moves overseas.<a id="reflink5" class="reflink" href="#ref5">5</a>  </p>
<p>All that said, it would be a mistake to rein in U.S. immigration policy.<a id="reflink6" class="reflink" href="#ref6">6</a> Here’s why.</p>
<p>The largest and most prominent visa category for employment-based immigration to the United States is what’s known as the H-1B visa. Some 90% of H-1B visa recipients are individuals under age 40.<a id="reflink7" class="reflink" href="#ref7">7</a> Typically, economists analyze the effects of immigration through an apples-to-apples comparison of immigrants and nonimmigrants in the same general age and education bracket who are looking for employment. However, peer displacement doesn’t appear in that data set because the salary differences between workers with H-1B visas and domestic employees of similar ages and skills are minimal (in part due to a law requiring companies to pay an H-1B worker the “prevailing wage” for the position). </p>
	<div id="paywall-footer-callout-a" class="m-content-paywall">
		<h4>Read the Full Article:</h4>
		<p><a href='https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fthe-plight-of-the-graying-tech-worker%2F' class="marketing-click" id="Sign_in[footer-paywall]">Sign in</a>, <a href='https://shop.sloanreview.mit.edu/products/60405' class="marketing-click" id="Buy[footer-paywall]">buy as a PDF</a> or <a href='https://sloanreview.mit.edu/subscribe/' class="marketing-click" id="Subscribe[footer-paywall]">create an account</a>.</p>
	</div>



		<article id="paywall-sidebar-callout-a" class="m-paywall">
		<aside class="m-paywall-out">
			<h5 class="signin-paywall">Already a member?				<a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fthe-plight-of-the-graying-tech-worker%2F" class="marketing-click" id="Sign_in[paywall]">Sign In</a></h5>
			<h5>Not a member?				<a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[paywall]">Sign Up Today!</a></h5>

			<form role="form" method="POST" action="https://sloanreview.mit.edu/subscribe/">

				<article>
					<h6>Member</h6>

					<div>
						<label for="subscriberLevels">Free</label>
					</div>
					<p>3 Free Articles per month, $6.95/article thereafter. Free newsletter.</p>
				</article>

				<article>
					<h6>Subscriber</h6>

					<div>
					<label for="subscriberLevels">&#36;75/yr. US</label>
					</div>
					<p>Unlimited digital content, quarterly magazine, free newsletter, entire archive.</p>
				</article>

				<input type="submit" name="submit" class="btn-red marketing-click"
					   value="Sign Me Up" id="Subscribe[paywall]" />

			</form>

		</aside>
		<!-- .m-paywall-out -->
	</article><!-- .m-paywall -->

												<div id="article-authors" class="l-ref-block article-authors--inside ">
																											<aside><h5>About the Author</h5><p>William R. Kerr (<a href="https://twitter.com/william_r_kerr?lang=en">@william_r_kerr</a>) is the D’Arbeloff Professor of Business Administration at Harvard Business School and codirector of Harvard’s Managing the Future of Work project. He is the author of <a href="https://www.sup.org/books/title/?id=29770"><cite>The Gift of Global Talent: How Migration Shapes Business, Economy &#038; Society</cite></a>.  </p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                                                    <div id="article-references" class="l-ref-block">
                                <h5>References</h5><p id="ref1"><b>1.</b> W.R. Kerr, <a href="https://www.sup.org/books/title/?id=29770">The Gift of Global Talent: How Migration Shapes Business, Economy & Society</a> (Stanford, CA: Stanford University Press, 2019). 

<p id="ref2"><b>2.</b> W.R. Kerr, “<a href="https://hbr.org/2018/09/navigating-talent-hot-spots">Navigating Talent Hot Spots</a>,” Harvard Business Review 96, no. 5 (September-October 2018): 80-86.

<p id="ref3"><b>3.</b> G. Peri and C. Sparber, “<a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/j.1468-232X.2011.00643.x">Highly Educated Immigrants and Native Occupational Choice</a>,” Industrial Relations 50, no. 3 (July 2011): 385-411, S.P. Kerr and W.R. Kerr, “<a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/ecoj.12369">Global Collaborative Patents</a>,” The Economic Journal 128, no. 612 (July 2018), F235-F272; and N. Smith, “<a href="https://www.bloomberg.com/opinion/articles/2018-10-24/america-s-need-for-skilled-immigrants-isn-t-going-away">America’s Need for Skilled Immigrants Isn’t Going Away</a>,” Bloomberg, Oct. 24, 2018. 

<p id="ref4"><b>4.</b>  C. Hymowitz and R. Burnson, “<a href="https://www.bloomberg.com/news/articles/2016-09-08/silicon-valley-s-job-hungry-say-we-re-not-to-old-for-this">It’s Tough Being Over 40 in Silicon Valley</a>,” Bloomberg, Sept. 8, 2016. 

<p id="ref5"><b>5. </b> M. Rogoway, “<a href="https://www.oregonlive.com/silicon-forest/2016/06/intel_layoffs_skew_older_spotl.html">Intel Layoffs Skew Older, Spotlighting Plight of Aging Workers</a>,” Oregon Live, June 6, 2016. 

<p id="ref6"><b>6.</b>  N. Matloff, “<a href="http://heather.cs.ucdavis.edu/MichJLawReform.pdf">On the Need for Reform of the H-1B Nonimmigrant Work Visa in Computer-Related Occupations</a>,” University of Michigan Journal of Law Reform 36, no. 4 (fall 2003), 815-914.

<p id="ref7"><b>7.</b>  U.S. Citizenship and Immigration Services, “Characteristics of H-1B Specialty Occupation Workers,” April 9, 2018.

<p id="ref8"><b>8.</b>  S.P. Kerr, W.R. Kerr, and W.F. Lincoln, “<a href="https://www.hbs.edu/faculty/Publication%20Files/KKL-JOLE15_06018502-4e9b-45de-8631-e57223499317.pdf">Skilled Immigration and the Employment Structures of U.S. Firms</a>,” Journal of Labor Economics 33, no. S1, pt. 2 (July 2015): S147-S186.

<p id="ref9"><b>9.</b>  Y. Zhou, “<a href="https://qz.com/india/1041506/new-data-on-h-1b-visas-show-how-it-outsourcers-are-short-changing-workers/">New Data on H-1B Visas Prove That IT Outsourcers Hire a Lot but Pay Very Little</a>,” Quartz India, Aug. 1, 2017.

<p id="ref10"><b>10.</b>  “<a href="https://news.microsoft.com/speeches/bill-gates-u-s-senate-committee-hearing-on-strengthening-american-competitiveness/">Bill Gates: U.S. Senate Committee Hearing on Strengthening American Competitiveness</a>,” Microsoft, March 7, 2007. 

<p id="ref11"><b>11.</b>  Kerr, Kerr, and Lincoln, “Skilled Immigration.” 

<p id="ref12"><b>12.</b>  Kerr, The Gift of Global Talent.

<p id="ref13"><b>13.</b>  In 2018, California Governor Jerry Brown announced budget cuts to the state’s community college system of $102 million. See G. Chen, “<a href="https://www.communitycollegereview.com/blog/california-community-college-system-slammed-with-budget-cuts">California Community College System Slammed With Budget Cuts</a>,” Community College Review, Sept. 24, 2018.                            </div>
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span class="l-tags-list"><a href="https://sloanreview.mit.edu/tag/employee-retention/" rel="tag">Employee Recruitment and Retention</a>, <a href="https://sloanreview.mit.edu/tag/high-tech/" rel="tag">High-Tech</a>, <a href="https://sloanreview.mit.edu/tag/hiring/" rel="tag">Hiring</a>, <a href="https://sloanreview.mit.edu/tag/job-creation/" rel="tag">Job Creation</a>, <a href="https://sloanreview.mit.edu/tag/knowledge-workers/" rel="tag">Knowledge Workers</a>, <a href="https://sloanreview.mit.edu/tag/labor/" rel="tag">Labor</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> 60405</aside>
                                            </article>

                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/can-you-measure-leadership/"><img src="https://sloanreview.mit.edu/content/uploads/2012/06/05-Leading-your-team-500.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2012/06/05-Leading-your-team-500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2012/06/05-Leading-your-team-500-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2012/06/05-Leading-your-team-500-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2012/06/05-Leading-your-team-500-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2012/06/05-Leading-your-team-500-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2012/06/05-Leading-your-team-500-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2012/06/05-Leading-your-team-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Can You Measure Leadership?"></a>
            <h4><a href="https://sloanreview.mit.edu/article/can-you-measure-leadership/">Can You Measure Leadership?</a></h4>
            <p>At top companies, where the inspired use of metrics helps to identify potential leaders and develop their skills, the answer is yes.</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/the-internet-of-wonderful-and-scary-things/"><img src="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400.jpg 2400w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/01/FR-Jalali-Internet-of-Things-IOT-Iceberg-Model-2400-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The Internet of (Wonderful and Scary) Things"></a>
            <h4><a href="https://sloanreview.mit.edu/article/the-internet-of-wonderful-and-scary-things/">The Internet of (Wonderful and Scary) Things</a></h4>
            <p>Investing in cybersecurity capabilities for IoT products is essential, but it requires resources.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/work-groups-encourage-productivity-and-continuous-learning/"><img src="https://sloanreview.mit.edu/content/uploads/2018/04/DL-Hagel-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2018/04/DL-Hagel-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-Hagel-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-Hagel-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-Hagel-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-Hagel-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-Hagel-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-Hagel-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-Hagel-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-Hagel-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-Hagel-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-Hagel-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Work Groups Encourage Productivity and Continuous Learning"></a>
            <h4><a href="https://sloanreview.mit.edu/article/work-groups-encourage-productivity-and-continuous-learning/">Work Groups Encourage Productivity and Continuous Learning</a></h4>
            <p>According to Deloitte’s John Hagel, the best collaborative teams are diverse and built from the bottom up.</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-disabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter"addthis:title="The Plight of the Graying Tech Worker"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook"><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in"><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2019. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/article/the-plight-of-the-graying-tech-worker/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/the-plight-of-the-graying-tech-worker/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fthe-plight-of-the-graying-tech-worker%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

<script> dataLayer.push({'Content Type': 'Article/research-highlight'}); </script><script> dataLayer.push({'Topic': 'digital/frontiers/leadership/leading-change/talent-management/technology-implementation'}); </script><script> dataLayer.push({'Section': 'Big Idea/frontiers'}); </script>
	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7b612" name="519cc54d7b612" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421746&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7b612&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421746&cs=519cc54d7b612&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7be8e" name="519cc54d7be8e" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421747&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7be8e&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421747&cs=519cc54d7be8e&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7c5e4" name="519cc54d7c5e4" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421748&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7c5e4&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421748&cs=519cc54d7c5e4&cb={random}" border="0" alt=""></a></iframe> <style>#mit-smr-content > section > .l-article-wrap{overflow-x: initial!important;}</style>					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

						<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->
			
			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2019. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	
	<script id="welcome-ad" type="text/template"><!--/* OpenX IFrame tag */-->
<iframe id="b821923fcc" name="b821923fcc" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=289284&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=b821923fcc&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=289284&cs=b821923fcc&cb={random}" border="0" alt=""></a></iframe></script>
			<script>var welcome_ad_timeout="172800000";</script>
			<script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
			<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/search.js?ver=c1db728d363f970b157b0904392496966d704296'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=c1db728d363f970b157b0904392496966d704296'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=c1db728d363f970b157b0904392496966d704296'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2362c7daf3","applicationID":"126516338","transactionName":"NFIBZUIFWRJTU01QVw0YIlJEDVgPHUNQV18PUk5QQhBeAl5V","queueTime":0,"applicationTime":1511,"atts":"GBUCEwofShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
