
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>


	<title>To Disrupt or Not to Disrupt?</title>

	<meta charset="UTF-8" />
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="To Disrupt or Not to Disrupt?">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="To Disrupt or Not to Disrupt?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/to-disrupt-or-not-to-disrupt/" />
<meta property="og:image" content="https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400x1254-1-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta property="fb:app_id" content="137774170174516" />
<meta name="description" property="og:description"  content="Disruption should not be the do-or-die strategy for startups, but a considered choice." />
	<meta property="article:author" content="Joshua Gans" />
	<meta property="article:image" content="https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-300x300.jpg" />

<meta name="contenttype" content="Essay" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="To Disrupt or Not to Disrupt? | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/to-disrupt-or-not-to-disrupt/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400x1254-1-1200x627.jpg" />
<meta name="twitter:description" content="Disruption should not be the do-or-die strategy for startups, but a considered choice." />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	        <link rel="amphtml" href="https://sloanreview.mit.edu/article/to-disrupt-or-not-to-disrupt/amp"> 
	
	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sloanreview.mit.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/wp-content/themes/smr-desktop/css/mit-smr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/wp-content/themes/smr-desktop/css/non-retina.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/wp-content/themes/smr-desktop/css/print.css?ver=5.3.2' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-content/themes/smr-desktop/js/piano-events.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-content/themes/smr-desktop/js/animatedModal.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<link rel="canonical" href="https://sloanreview.mit.edu/article/to-disrupt-or-not-to-disrupt/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=73242' />
			<meta property="fb:pages" content="160225016065" />
			
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><link rel='amphtml' href='https://sloanreview.mit.edu/article/to-disrupt-or-not-to-disrupt/amp/' />		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
							}];
		</script>
	
	<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>
		<script> 
			googletag.cmd.push(function() {googletag.defineSlot('/21804951364/dfp_ic_postop_300x250', [300, 250], 'div-gpt-ad-1555620904589-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posmiddle_300x250', [300, 250], 'div-gpt-ad-1555620780053-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posbottom_300x250', [300, 250], 'div-gpt-ad-1555620587359-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_postop_300x600', [300, 600], 'div-gpt-ad-1555621088508-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posmiddle_300x600', [300, 600], 'div-gpt-ad-1555620857278-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posbottom_300x600', [300, 600], 'div-gpt-ad-1555620684862-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_interstitial_640x480', [640, 480], 'div-gpt-ad-1558372710214-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos1', [300, 150], 'div-gpt-ad-1555619246282-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos2', [300, 150], 'div-gpt-ad-1555619539756-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos3', [300, 150], 'div-gpt-ad-1555619774609-0').addService(googletag.pubads());googletag.pubads().setTargeting("PageType","to-disrupt-or-not-to-disrupt");
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>
</head><body class="article-template-default single single-article postid-73242 article-to-disrupt-or-not-to-disrupt mit-hide-widgets is-paywall" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	
<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/wp-content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Sections							</button>

							<div class="secondary-menu-container"><ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-59261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59261"><a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-59610" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-59610"><a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></li>
</ul><div class="latest-from-topic"><div id="topic-preview-53572" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data & Analytics</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/managing-crisis-communications-in-the-cloud-era/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Dabrowski-crisis-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Dabrowski-crisis-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Dabrowski-crisis-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Dabrowski-crisis-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Dabrowski-crisis-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Dabrowski-crisis-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Dabrowski-crisis-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Dabrowski-crisis-2400-1536x1536.jpg 1536w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Dabrowski-crisis-2400-2048x2048.jpg 2048w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Dabrowski-crisis-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Dabrowski-crisis-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Dabrowski-crisis-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Dabrowski-crisis-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/managing-crisis-communications-in-the-cloud-era/">Managing Crisis Communications in the Cloud Era</a></h4><h5 class="topic-preview-article-byline">Wojtek Dabrowski</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/four-storytelling-techniques-to-bring-your-data-to-life/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/four-storytelling-techniques-to-bring-your-data-to-life/">Four Storytelling Techniques to Bring Your Data to Life</a></h4><h5 class="topic-preview-article-byline">Nancy Duarte</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/what-separates-analytical-leaders-from-laggards/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Davenport-Leaders-Laggards-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Davenport-Leaders-Laggards-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Davenport-Leaders-Laggards-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Davenport-Leaders-Laggards-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Davenport-Leaders-Laggards-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Davenport-Leaders-Laggards-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Davenport-Leaders-Laggards-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Davenport-Leaders-Laggards-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Davenport-Leaders-Laggards-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Davenport-Leaders-Laggards-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Davenport-Leaders-Laggards-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/what-separates-analytical-leaders-from-laggards/">What Separates Analytical Leaders From Laggards?</a></h4><h5 class="topic-preview-article-byline">Thomas H. Davenport, Nitin Mittal, and Irfan Saif</h5> </article></div><div id="topic-preview-59261" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/where-are-the-robots/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-1536x1536.jpg 1536w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-2048x2048.jpg 2048w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/where-are-the-robots/">Where Are the Robots?</a></h4><h5 class="topic-preview-article-byline">Gad Levanon, Elizabeth Crofoot, and Frank Steemers</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/betting-big-on-employee-development/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Williams-Amazon-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Williams-Amazon-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Williams-Amazon-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Williams-Amazon-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Williams-Amazon-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Williams-Amazon-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Williams-Amazon-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Williams-Amazon-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Williams-Amazon-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Williams-Amazon-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Williams-Amazon-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/betting-big-on-employee-development/">Betting Big on Employee Development</a></h4><h5 class="topic-preview-article-byline">Ardine Williams, interviewed by MIT SMR</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/four-skills-tomorrows-innovation-workforce-will-need/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Marion-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Marion-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Marion-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Marion-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Marion-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Marion-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Marion-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Marion-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Marion-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Marion-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Marion-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/four-skills-tomorrows-innovation-workforce-will-need/">Four Skills Tomorrow’s Innovation Workforce Will Need</a></h4><h5 class="topic-preview-article-byline">Tucker J. Marion, Sebastian K. Fixson, and Greg Brown</h5> </article></div><div id="topic-preview-44551" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/global/">Global</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-future-of-work-in-developing-economies/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Egana-del-Sol-AI-Automation-Developing-Countries-Labor-Market-Economy-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Egana-del-Sol-AI-Automation-Developing-Countries-Labor-Market-Economy-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Egana-del-Sol-AI-Automation-Developing-Countries-Labor-Market-Economy-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Egana-del-Sol-AI-Automation-Developing-Countries-Labor-Market-Economy-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Egana-del-Sol-AI-Automation-Developing-Countries-Labor-Market-Economy-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Egana-del-Sol-AI-Automation-Developing-Countries-Labor-Market-Economy-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Egana-del-Sol-AI-Automation-Developing-Countries-Labor-Market-Economy-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Egana-del-Sol-AI-Automation-Developing-Countries-Labor-Market-Economy-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Egana-del-Sol-AI-Automation-Developing-Countries-Labor-Market-Economy-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Egana-del-Sol-AI-Automation-Developing-Countries-Labor-Market-Economy-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Egana-del-Sol-AI-Automation-Developing-Countries-Labor-Market-Economy-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-future-of-work-in-developing-economies/">The Future of Work in Developing Economies</a></h4><h5 class="topic-preview-article-byline">Pablo Egaña del Sol and Connor Joyce</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-multinationals-should-consider-geographic-complexity-first/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Wilson-Multinational-Corporation-Global-Company-Complexity-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-multinationals-should-consider-geographic-complexity-first/">Why Multinationals Should Consider Geographic Complexity First</a></h4><h5 class="topic-preview-article-byline">Stephen A. Wilson and Megan Beck</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-cities-should-prepare-for-artificial-intelligence/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-cities-should-prepare-for-artificial-intelligence/">How Cities Should Prepare for Artificial Intelligence</a></h4><h5 class="topic-preview-article-byline">Timocin Pervane and Kaijia Gu</h5> </article></div><div id="topic-preview-44546" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/to-disrupt-or-not-to-disrupt/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-1536x1536.jpg 1536w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-2048x2048.jpg 2048w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/to-disrupt-or-not-to-disrupt/">To Disrupt or Not to Disrupt?</a></h4><h5 class="topic-preview-article-byline">Joshua Gans</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-new-disrupters/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-McGrath-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-McGrath-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-McGrath-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-McGrath-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-McGrath-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-McGrath-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-McGrath-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-McGrath-2400-1536x1536.jpg 1536w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-McGrath-2400-2048x2048.jpg 2048w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-McGrath-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-McGrath-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-McGrath-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-McGrath-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-new-disrupters/">The New Disrupters</a></h4><h5 class="topic-preview-article-byline">Rita Gunther McGrath</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/best-of-this-week-platforms-data-break-things/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-BOTW-20200214-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-BOTW-20200214-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-BOTW-20200214-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-BOTW-20200214-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-BOTW-20200214-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-BOTW-20200214-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-BOTW-20200214-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-BOTW-20200214-2400-1536x1536.jpg 1536w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-BOTW-20200214-2400-2048x2048.jpg 2048w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-BOTW-20200214-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-BOTW-20200214-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-BOTW-20200214-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-BOTW-20200214-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/best-of-this-week-platforms-data-break-things/">The Best of This Week</a></h4><h5 class="topic-preview-article-byline">The MIT SMR Editors</h5> </article></div><div id="topic-preview-44542" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/join-our-twitter-chat-technologys-implications-for-the-workforce/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-1536x1536.jpg 1536w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-2048x2048.jpg 2048w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/join-our-twitter-chat-technologys-implications-for-the-workforce/">Join Our Twitter Chat: Technology’s Implications for the Workforce</a></h4><h5 class="topic-preview-article-byline">Allison Ryder</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/where-are-the-robots/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-1536x1536.jpg 1536w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-2048x2048.jpg 2048w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-Levanon-Labor-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/where-are-the-robots/">Where Are the Robots?</a></h4><h5 class="topic-preview-article-byline">Gad Levanon, Elizabeth Crofoot, and Frank Steemers</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/four-storytelling-techniques-to-bring-your-data-to-life/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Duarte-People-Data-Storytelling-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/four-storytelling-techniques-to-bring-your-data-to-life/">Four Storytelling Techniques to Bring Your Data to Life</a></h4><h5 class="topic-preview-article-byline">Nancy Duarte</h5> </article></div><div id="topic-preview-44548" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/social-listening-is-revolutionizing-new-product-development/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Yip-Social-Listening-Media-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Yip-Social-Listening-Media-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Yip-Social-Listening-Media-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Yip-Social-Listening-Media-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Yip-Social-Listening-Media-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Yip-Social-Listening-Media-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Yip-Social-Listening-Media-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Yip-Social-Listening-Media-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Yip-Social-Listening-Media-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Yip-Social-Listening-Media-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Yip-Social-Listening-Media-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/social-listening-is-revolutionizing-new-product-development/">Social Listening Is Revolutionizing New Product Development</a></h4><h5 class="topic-preview-article-byline">Pedro Yip and Vincent Blaclard</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/designing-ai-systems-that-customers-wont-hate/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/GEN-Cameron-Design-Artificial-Intelligence-Systems-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/designing-ai-systems-that-customers-wont-hate/">Designing AI Systems That Customers Won’t Hate</a></h4><h5 class="topic-preview-article-byline">Ziv Carmon, Rom Schrift, Klaus Wertenbroch, and Haiyang Yang</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/is-deep-learning-a-game-changer-for-marketing-analytics/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/10/MAG-Urban-Deep-Learning-Marketing-Analytics-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/is-deep-learning-a-game-changer-for-marketing-analytics/">Is Deep Learning a Game Changer for Marketing Analytics?</a></h4><h5 class="topic-preview-article-byline">Glen Urban, Artem Timoshenko, Paramveer Dhillon, and John R. Hauser</h5> </article></div><div id="topic-preview-44549" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-autos-plus-tech-is-the-best-path-for-automated-vehicles/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Keith-Automated-Vehicle-Self-Driving-Smart-Car-Technology-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Keith-Automated-Vehicle-Self-Driving-Smart-Car-Technology-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Keith-Automated-Vehicle-Self-Driving-Smart-Car-Technology-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Keith-Automated-Vehicle-Self-Driving-Smart-Car-Technology-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Keith-Automated-Vehicle-Self-Driving-Smart-Car-Technology-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Keith-Automated-Vehicle-Self-Driving-Smart-Car-Technology-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Keith-Automated-Vehicle-Self-Driving-Smart-Car-Technology-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Keith-Automated-Vehicle-Self-Driving-Smart-Car-Technology-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Keith-Automated-Vehicle-Self-Driving-Smart-Car-Technology-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Keith-Automated-Vehicle-Self-Driving-Smart-Car-Technology-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/12/FR-Keith-Automated-Vehicle-Self-Driving-Smart-Car-Technology-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-autos-plus-tech-is-the-best-path-for-automated-vehicles/">Why ‘Autos Plus Tech’ Is the Best Path for Automated Vehicles</a></h4><h5 class="topic-preview-article-byline">David R. Keith and John Paul MacDuffie</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/making-it-easier-to-manage-and-scale-digital-projects/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/GEN-Guilan-scale-business-management-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/making-it-easier-to-manage-and-scale-digital-projects/">Making It Easier to Manage and Scale Digital Projects</a></h4><h5 class="topic-preview-article-byline">Patricia J. Guinan, Salvatore Parise, and Robert Maguire</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-large-companies-struggle-with-lean/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2019/11/Steve-Blank-photo-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-large-companies-struggle-with-lean/">Why Large Companies Struggle With Lean</a></h4><h5 class="topic-preview-article-byline">Steve Blank, interviewed by Frieda Klotz</h5> </article></div><div id="topic-preview-44544" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/to-disrupt-or-not-to-disrupt/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-1536x1536.jpg 1536w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-2048x2048.jpg 2048w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/to-disrupt-or-not-to-disrupt/">To Disrupt or Not to Disrupt?</a></h4><h5 class="topic-preview-article-byline">Joshua Gans</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/join-our-twitter-chat-technologys-implications-for-the-workforce/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-1536x1536.jpg 1536w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-2048x2048.jpg 2048w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/02/GEN-MITSMR-Chat4-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/join-our-twitter-chat-technologys-implications-for-the-workforce/">Join Our Twitter Chat: Technology’s Implications for the Workforce</a></h4><h5 class="topic-preview-article-byline">Allison Ryder</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-future-of-platforms/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Cusumano-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Cusumano-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Cusumano-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Cusumano-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Cusumano-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Cusumano-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Cusumano-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Cusumano-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Cusumano-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Cusumano-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/MAG-Cusumano-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-future-of-platforms/">The Future of Platforms</a></h4><h5 class="topic-preview-article-byline">Michael A. Cusumano, David B. Yoffie, and Annabelle Gawer</h5> </article></div><div id="topic-preview-59610" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/best-of-this-week-learning-workforce-environment/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-BOTW-20200131-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-BOTW-20200131-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-BOTW-20200131-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-BOTW-20200131-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-BOTW-20200131-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-BOTW-20200131-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-BOTW-20200131-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-BOTW-20200131-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-BOTW-20200131-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-BOTW-20200131-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-BOTW-20200131-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/best-of-this-week-learning-workforce-environment/">The Best of This Week</a></h4><h5 class="topic-preview-article-byline">The MIT SMR Editors</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/how-will-companies-respond-to-the-risk-of-climate-change/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/01/SF-climaterisk-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/01/SF-climaterisk-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/SF-climaterisk-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/SF-climaterisk-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/SF-climaterisk-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/SF-climaterisk-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/SF-climaterisk-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/SF-climaterisk-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/SF-climaterisk-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/SF-climaterisk-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/SF-climaterisk-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/how-will-companies-respond-to-the-risk-of-climate-change/">How Will Companies Respond to the Risk of Climate Change?</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-pros-and-cons-of-growth/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Winston-Growth-Sustainability-Resources-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Winston-Growth-Sustainability-Resources-2400-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Winston-Growth-Sustainability-Resources-2400-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Winston-Growth-Sustainability-Resources-2400-768x768.jpg 768w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Winston-Growth-Sustainability-Resources-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Winston-Growth-Sustainability-Resources-2400-600x600.jpg 600w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Winston-Growth-Sustainability-Resources-2400-200x200.jpg 200w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Winston-Growth-Sustainability-Resources-2400-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Winston-Growth-Sustainability-Resources-2400-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Winston-Growth-Sustainability-Resources-2400-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2020/01/GEN-Winston-Growth-Sustainability-Resources-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-pros-and-cons-of-growth/">The Pros and Cons of ‘Growth’</a></h4><h5 class="topic-preview-article-byline">Andrew Winston</h5> </article></div><!-- TPA-total: 0.00153398513794 --></div></div>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Special Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="https://sloanreview.mit.edu/big-ideas/artificial-intelligence-business-strategy/">Artificial Intelligence and Business Strategy</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="https://sloanreview.mit.edu/big-ideas/digital-leadership/">Digital Leadership</a></li>
<li id="menu-item-64664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64664"><a href="https://sloanreview.mit.edu/big-ideas/future-of-leadership">Future of Leadership</a></li>
<li id="menu-item-73184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73184"><a href="https://sloanreview.mit.edu/culture500">MIT SMR / Glassdoor Culture 500</a></li>
<li id="menu-item-62241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62241"><a href="https://sloanreview.mit.edu/mitsmr-strategy-forum/">MIT SMR Strategy Forum</a></li>
<li id="menu-item-65821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65821"><a href="https://sloanreview.mit.edu/big-ideas/performance-management/">Performance Management</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="https://sloanreview.mit.edu/strategic-agility/">Strategic Agility</a></li>
<li id="menu-item-59348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59348"><a href="/big-ideas/strategic-measurement/">Strategic Measurement</a></li>
</ul>
						</li>
						</ul><div class="utility-menu has-subscribe-button"><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button><a href="https://shop.sloanreview.mit.edu/" class="store-button" title="Go to SMR Store"><i class="mitcon-cart"></i><span>Store</span></a><a class="login-button not-logged-in p-login" title="Sign in to SMR" href="https://sloanreview.mit.edu/edit-profile/"><i class="mitcon-user2"></i><span>Sign In</span></a><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/subscribe/">Subscribe</a></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>
	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>
 

	<div class="secondary-bar scrolled-top">
		<div class="l-content-wrap l-content-wrap--secondary">
			<div class="secondary-bar-container">
				 
				<h2 class="secondary-bar-title">What&#039;s Hot</h2>
				<span class="secondary-bar-spacer">></span>
				<ul class="secondary-bar-items"><li id="menu-item-59258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59258"><a href="https://sloanreview.mit.edu/article/four-storytelling-techniques-to-bring-your-data-to-life/">Four Storytelling Techniques to Bring Your Data to Life</a></li>
<li id="menu-item-59196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59196"><a href="https://sloanreview.mit.edu/article/the-future-of-platforms/">The Future of Platforms</a></li>
<li id="menu-item-59259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59259"><a href="https://sloanreview.mit.edu/issue/2020-winter/">Winter 2020 Issue</a></li>
<li id="menu-item-59260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59260"><a href="https://sloanreview.mit.edu/audio-series/three-big-points/%20">Three Big Points</a></li>
</ul>			</div>
			<a href="#" class="secondary-bar-scroll-left">Scroll left</a>
			<a href="#" class="secondary-bar-scroll-right">Scroll right</a>
		</div>
	</div>



<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				To Disrupt or Not to Disrupt?			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

					
										<div class="article-meta">
						<span id="header-content-type-meta"><a href="https://sloanreview.mit.edu/?content_type=essay">Essay</a></span>						<span>
							<time class="single-pubdate" datetime="2020-02-19T08:04:39-05:00" pubdate>
								<abbr class="published updated" title="2020-02-19T08:04:39-05:00">February 19, 2020</abbr>
							</time>
						</span>
												<span>Reading Time: 16 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">Joshua Gans</a>
													</div>
					
								</div>
				<div class="no-print">
					<aside id="topics-meta" >
													<a href="https://sloanreview.mit.edu/topic/digital/" title="Digital">Digital</a>, <a href="https://sloanreview.mit.edu/topic/innovation-3/" title="Innovation">Innovation</a>, <a href="https://sloanreview.mit.edu/topic/strategy/" title="Strategy">Strategy</a>, <a href="https://sloanreview.mit.edu/topic/digital-business/" title="Digital Business">Digital Business</a>, <a href="https://sloanreview.mit.edu/topic/developing-strategy/" title="Developing Strategy">Developing Strategy</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	<div class="has-buy"><h5><a href="https://shop.sloanreview.mit.edu/products/61302" id="purchaseButton" class="icon-download marketing-click">Buy</a></h5></div><!-- .has-buy -->

	<span>or</span><h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter"addthis:title="To Disrupt or Not to Disrupt?"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook"><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in"><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary entry-summary-paywall "><p>Disruption isn’t always the right strategy for startups. It’s a choice.</p>
</div><aside class='article-ad ad-300  ad-300x250'><h6>advertisement</h6>
				<div id='div-gpt-ad-1555620904589-0' style='height:250px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555620904589-0'); });
				</script>
				</div>
				</aside>
<div class="article-sidebar">
<figure>
<img src="https://sloanreview.mit.edu/wp-content/uploads/2020/02/MAG-Gans-2400-300x300.jpg" width="300" alt="" /><figcaption>
<p class="attribution">Image courtesy of Gary Waters/theispot.com</p>
</figcaption></figure>
</div>
<p>The term <em>disrupt</em> has become synonymous with being an ambitious startup of any type. There’s an almost cult-like devotion to the idea that becoming a disrupter is the best path to success — witness, for example, the annual TechCrunch Disrupt conference. But most studies of disruption have focused on the <em>disrupted</em> — why businesses that are seemingly at the top of their game suddenly find themselves in distress. In short, industry leaders are vulnerable to disruption when they are stuck in their profitable business model, finding themselves unable to see or respond to the mismatch between what they are offering and what current or future customers <em>actually</em> want. In almost every instance, disruption is precipitated by a new technological opportunity.</p>
<p>But even if market leaders in an industry are hamstrung in exploiting those new opportunities, can we take for granted that others — notably, new entrepreneurial entrants — will be able to do so? And even if they are able to seize those opportunities, should they? Disruption is a choice. But it’s only one of many viable options for startups. Rather than single-mindedly heading down the path of would-be disrupter, new entrepreneurial companies can and should evaluate the trade-offs between disruption and other strategies. Doing so allows them to choose a strategy that is right for that startup, in that market, at that time, and to learn as the company commercializes its idea. To disrupt, or not to disrupt? That is a very important question. Here’s how to think it through.</p>
<h3>A Tale of Two Startups</h3>
<p>Even the early days of disruption saw glaring examples of alternative paths that could be chosen. In the late 1990s and early 2000s, the internet had just gone commercial, and there were numerous attempts to exploit it as a technological opportunity. One domain that garnered initial attention was the prospect for online grocery shopping. One company, in particular, stood out as a potential disrupter of grocery retailing. As we will see, things didn’t really work out. What’s more, as will be explained later, those lessons have not (yet) been learned.</p>
<div class="email-signup-form">
  <form>
    <h1><p>Email Updates on Digital Culture &#038; Strategy</p>
</h1>
    <p class='email-signup-text'>Get monthly email updates on platforms, digital leadership, digital transformation, and ethics.</p>    <input type="text" name="email" placeholder="Enter your email address">
    <button type="button" name="submit">Sign up</button>
    <p class="email-signup-error">Please enter a valid email address</p>
    <p class="email-signup-success">Thank you for signing up</p>
    <p class="email-signup-link"><a href="/privacy-policy/">Privacy Policy</a></p>
    <input type="hidden" name="source" value="site-article">
    <input type="hidden" name="list" value="digital">
    <input type="hidden" name="listID" value="131">
  </form>
</div>

<script>

function isValidEmail() {
  var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
  return pattern.test(jQuery('.email-signup-form input[type=text]').val());
};

jQuery( document ).ready(function() {

  jQuery('.email-signup-form button').on('click', function(e){
    e.preventDefault();
    if( !isValidEmail() ) {
      jQuery('.email-signup-error').fadeIn();
      jQuery('.email-signup-success').fadeOut();
      e.preventDefault();
    }else{
      jQuery('.email-signup-error').fadeOut();
      jQuery('.email-signup-success').fadeIn();
      var $form = jQuery(this).parents('form:first');
      jQuery.post(
        'https://sloanreview.mit.edu/wp-admin/admin-ajax.php',
        {
          action : 'esf_subscribe',
          email  : jQuery("input[name='email']", $form).val(),
          source : jQuery("input[name='source']", $form).val(),
          list   : jQuery("input[name='list']", $form).val(),
          listID : jQuery("input[name='listID']", $form).val()
        }
      );
    }

    return false;
  })

});

</script>

<p>Webvan was perhaps the quintessential dotcom company, enjoying a massive IPO of over $4 billion before going bankrupt just three years later, in 2001. During its years of operation, Webvan offered a unique and, in many ways, beloved service. </p>
	<div id="paywall-footer-callout-a" class="m-content-paywall">
		<h4>Read the Full Article:</h4>
		<p><a href='https://sloanreview.mit.edu/edit-profile/' class="marketing-click p-login" id="Sign_in[footer-paywall]">Sign in</a>, <a href='https://shop.sloanreview.mit.edu/products/61302' class="marketing-click" id="Buy[footer-paywall]">buy as a PDF</a> or <a href='https://sloanreview.mit.edu/subscribe/' class="marketing-click" id="Subscribe[footer-paywall]">create an account</a>.</p>
	</div>



		<article id="paywall-sidebar-callout-a" class="m-paywall">
		<aside class="m-paywall-out">
			<h5 class="signin-paywall">Already a member?				<a href="https://sloanreview.mit.edu/edit-profile/" class="marketing-click p-login" id="Sign_in[paywall]">Sign In</a></h5>
			<h5>Not a member?				<a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[paywall]">Sign Up Today!</a></h5>

			<form role="form" method="POST" action="https://sloanreview.mit.edu/subscribe/">

				<article>
					<h6>Member</h6>

					<div>
						<label for="subscriberLevels">Free</label>
					</div>
					<p>3 Free Articles per month, $6.95/article thereafter. Free newsletter.</p>
				</article>

				<article>
					<h6>Subscriber</h6>

					<div>
					<label for="subscriberLevels">&#36;75/yr. US</label>
					</div>
					<p>Unlimited digital content, quarterly magazine, free newsletter, entire archive.</p>
				</article>

				<input type="submit" name="submit" class="btn-red marketing-click"
					   value="Sign Me Up" id="Subscribe[paywall]" />

			</form>

		</aside>
		<!-- .m-paywall-out -->
	</article><!-- .m-paywall -->

												<div id="article-authors" class="l-ref-block article-authors--inside ">
																											<aside><h5>About the Author</h5><p>Joshua Gans (<a href="https://twitter.com/joshgans">@joshgans</a>) is the Jeffrey S. Skoll Chair of Technical Innovation and Entrepreneurship at the University of Toronto’s Rotman School of Management and serves as chief economist in the Creative Destruction Lab.</p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                                                    <div id="article-references" class="l-ref-block">
                                <h5>References</h5><p id="ref1"><b>1.</b> J. Gans, E.L. Scott, and S. Stern, “Strategy for Start-Ups,” Harvard Business Review 96 (May-June 2018): 44-51; and J.S. Gans, S. Stern, and J. Wu, “Foundations of Entrepreneurial Strategy,” Strategic Management Journal 40, no. 5 (May 2019): 736-756.</p>

<p id="ref2"><b>2.</b> E. Ries, "The Lean Startup: How Today’s Entrepreneurs Use Continuous Innovation to Create Radically Successful Businesses" (New York: Currency, 2011).</p>

<p id="ref3"><b>3.</b> M. Marx and D.H. Hsu, “Strategic Switchbacks: Dynamic Commercialization Strategies for Technology Entrepreneurs,” Research Policy 44, no. 10 (2015): 1815-1826.</p>

<p id="ref4"><b>4.</b> M. Marx, J.S. Gans, and D.H. Hsu, “Dynamic Commercialization Strategies for Disruptive Technologies: Evidence from the Speech Recognition Industry,” Management Science 60, no. 12 (2014): 3103-3123.</p>                            </div>
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span class="l-tags-list"><a href="https://sloanreview.mit.edu/tag/competition/" rel="tag">Competition</a>, <a href="https://sloanreview.mit.edu/tag/competitive-strategy/" rel="tag">Competitive Strategy</a>, <a href="https://sloanreview.mit.edu/tag/disruption/" rel="tag">Disruption</a>, <a href="https://sloanreview.mit.edu/tag/start-ups/" rel="tag">Startups</a>, <a href="https://sloanreview.mit.edu/tag/technology/" rel="tag">Technology</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> 61302</aside>
                                            </article>

                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/the-art-of-hightechnology-management/"><img src="https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Technology-500.jpg"
                 srcset="https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Technology-500.jpg 500w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Technology-500-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Technology-500-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Technology-500-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Technology-500-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Technology-500-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/2-Technology-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The Art of High-Technology Management"></a>
            <h4><a href="https://sloanreview.mit.edu/article/the-art-of-hightechnology-management/">The Art of High-Technology Management</a></h4>
            <p>The central dilemma of high-tech firms is managing two conflicting trends: continuity and rapid change. </p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/organizational-learning-the-key-to-management-innovation/"><img src="https://sloanreview.mit.edu/wp-content/uploads/2012/06/16-Leading-your-team-5001.jpg"
                 srcset="https://sloanreview.mit.edu/wp-content/uploads/2012/06/16-Leading-your-team-5001.jpg 500w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/16-Leading-your-team-5001-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/16-Leading-your-team-5001-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/16-Leading-your-team-5001-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/16-Leading-your-team-5001-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/16-Leading-your-team-5001-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/16-Leading-your-team-5001-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Organizational Learning -- The Key to Management Innovation"></a>
            <h4><a href="https://sloanreview.mit.edu/article/organizational-learning-the-key-to-management-innovation/">Organizational Learning -- The Key to Management Innovation</a></h4>
            <p>Analog Devices is a case study in how management innovation is a key to competitiveness.</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/the-new-industrial-engineering-information-technology-and-business-process-redesign/"><img src="https://sloanreview.mit.edu/wp-content/uploads/2012/06/21-Leading-your-team-500.jpg"
                 srcset="https://sloanreview.mit.edu/wp-content/uploads/2012/06/21-Leading-your-team-500.jpg 500w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/21-Leading-your-team-500-150x150.jpg 150w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/21-Leading-your-team-500-300x300.jpg 300w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/21-Leading-your-team-500-100x100.jpg 100w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/21-Leading-your-team-500-175x175.jpg 175w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/21-Leading-your-team-500-250x250.jpg 250w, https://sloanreview.mit.edu/wp-content/uploads/2012/06/21-Leading-your-team-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The New Industrial Engineering: Information Technology and Business Process Redesign"></a>
            <h4><a href="https://sloanreview.mit.edu/article/the-new-industrial-engineering-information-technology-and-business-process-redesign/">The New Industrial Engineering: Information Technology and Business Process Redesign</a></h4>
            <p>A new type of industrial engineering blends technological capabilities with business process redesign.</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-disabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter"addthis:title="To Disrupt or Not to Disrupt?"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook"><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in"><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2020. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/article/to-disrupt-or-not-to-disrupt/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
							        <div id="respond" class="comment-respond">
            <h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/to-disrupt-or-not-to-disrupt/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/edit-profile/" class="p-login">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">Sign up for a free account</a>: comment on articles and get access to many more articles.</p>        </div><!-- #respond -->
        			</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

<script> dataLayer.push({'Content Type': 'Article/essay'}); </script><script> dataLayer.push({'Topic': 'digital/innovation-3/strategy/digital-business/developing-strategy'}); </script>
	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos1 -->
<div id='div-gpt-ad-1555619246282-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619246282-0'); });
</script>
</div>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos2 -->
<div id='div-gpt-ad-1555619539756-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619539756-0'); });
</script>
</div>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos3 -->
<div id='div-gpt-ad-1555619774609-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619774609-0'); });
</script>
</div>
					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

						<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->
			
			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2020. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	
	
			<script>var welcome_ad_timeout="172800000";</script>
			<script src="https://sloanreview.mit.edu/wp-content/themes/smr-desktop/js/welcome-ad.js"></script>
				<div id="piano-ribbon"></div>		<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/wp-content/themes/smr-desktop/js/search.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-content/themes/smr-desktop/js/modernizr.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-content/themes/smr-desktop/js/dist/scripts.min.js?ver=5.3.2'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/wp-content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/wp-content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]--><script>
    tp = window["tp"] || [];
    tp.push(["setTags", ["Competition","Competitive Strategy","Developing Strategy","Digital","Digital Business","Disruption","Essay","Innovation","Paywall","Reprint","Startups","Strategy","Technology"]]);
    tp.push(["setContentSection", ["Essay","Article"]]);
    
    tp.push(['setCustomVariable', 'subTopic', 'Digital Business']);tp.push(['setCustomVariable','subTopicURL', 'https://sloanreview.mit.edu/topic/digital-business/']);
    tp.push(["init", function() {
        tp.enableGACrossDomainLinking();
    }]);
</script><script>
    tp = window["tp"] || [];
    tp.push(["setUsePianoIdUserProvider", true ]);   
</script>
<script>
    tp = window["tp"] || [];
   tp.push(["addHandler", "customEvent", function(event, b, c, d) {
    switch(event.eventName) {
        case 'submit':
            var email = '';
            var source = '';
            var list = '';
            var params;
            var iframeId;
            params = JSON.parse(event.params.params);
            iframeId = params.iframeId;
            source = event.params.source;
            list = event.params.list;
            if ((typeof event.params.email != 'undefined') && (event.params.email.length > 0)) {
                email = event.params.email;
            }

            var url = 'https://sloanreview.mit.edu/wp-admin/admin-ajax.php';

            //Not sure if myEmma needs this but here I'm making sure I'm gettin a response
            var userData = {
                email: email, 
                source: source,
                action : 'esf_piano_subscribe',
                list :list
            }

            jQuery.post(url, userData, function(r) {
                tp.push(["setCustomVariable", "newsletter", "true"]);
            });
            break;
    }
}]);
</script>

<script>
tp.push(["addHandler", "loginSuccess", function (event){
    if(event.registration == true) {
        var uid = tp.pianoId.getUser().uid
        var params = { 
            uid: uid,
            action : 'piano_reg',
        }
        var url = 'https://sloanreview.mit.edu/wp-admin/admin-ajax.php';
        jQuery.post(url, params, function(r) {});
        
        if( event.source == "PIANOID") { 
            setTimeout(function(){
              
              tp.pianoId.logout();
            
              tp.pianoId.show({
                disableSignUp: true
              })}, 2000);
        }
    } else{
        setTimeout(function() {
            location.reload();
        }, 2000);
        
    }      
  }]);
</script>
<script>
tp.push(["addHandler", "checkoutComplete", function(conversion){ 
   var uid = tp.pianoId.getUser().uid
        var params = { 
            uid: uid,
            action : 'piano_reg',
            subscriber: 'Y'
        }
        var url = 'https://sloanreview.mit.edu/wp-admin/admin-ajax.php';
        jQuery.post(url, params, function(r) {});
}]);
</script>
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=28WtJlio6C");</script>
			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
</body>
</html>
