
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<!-- Start BounceX tag. Deploy at the beginning of document head. -->
	<script>
		(function(d) {
			var e = d.createElement('script');
			e.src = d.location.protocol + '//tag.bounceexchange.com/1864/i.js';
			e.async = true;
			d.getElementsByTagName("head")[0].appendChild(e);
		}(document));
	</script>
	<!-- End BounceX Tag-->

	<title>Welcome to the Coherence Economy</title>
	<script src="//cdn.optimizely.com/js/225498157.js"></script>

	<meta charset="UTF-8" />
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="Welcome to the Coherence Economy">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="Welcome to the Coherence Economy" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/welcome-to-the-coherence-economy/" />
<meta property="og:image" content="https://sloanreview.mit.edu/content/uploads/2018/01/GEN-Sarid-New-Economy-Coherence-1200-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta name="description" property="og:description"  content="A major economic shift is happening — from the experience economy to the coherence economy.
" />
	<meta property="article:author" content="Uri Sarid" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Welcome to the Coherence Economy | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/welcome-to-the-coherence-economy/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/content/uploads/2018/01/GEN-Sarid-New-Economy-Coherence-1200-1200x627.jpg" />
<meta name="twitter:description" content="A major economic shift is happening — from the experience economy to the coherence economy.
" />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=0f45f67576ec6ccef681fbec5e8e226cd2cb0e3c' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=0f45f67576ec6ccef681fbec5e8e226cd2cb0e3c' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=0f45f67576ec6ccef681fbec5e8e226cd2cb0e3c' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=0f45f67576ec6ccef681fbec5e8e226cd2cb0e3c' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=0f45f67576ec6ccef681fbec5e8e226cd2cb0e3c'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=0f45f67576ec6ccef681fbec5e8e226cd2cb0e3c'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/animatedModal.min.js?ver=0f45f67576ec6ccef681fbec5e8e226cd2cb0e3c'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://sloanreview.mit.edu/article/welcome-to-the-coherence-economy/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=54575' />

 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
				'Member Type':'Unregistered',
'Topic':'innovation-3/digital/open-innovation-innovation-3/business-model-innovation-innovation-3/digital-business',
'Content Type':'Article/blog',
'Paywall Type':'Free',
'Menu Version':'1',
'Logged In':'No',
'Author':'Uri Sarid',
'Pub Date':'2018-01-12T10:46:20+00:00',
'Tags':'Collaborative Communities, Competitive Strategy, Digital Strategy, Disruptive Innovation, Global Economy &amp; Trade'			}];
		</script>
	
</head>

<body class="article-template-default single single-article postid-54575 article-welcome-to-the-coherence-economy" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Topics							</button>

							<ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-44547" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44547"><a href="https://sloanreview.mit.edu/topic/digital/">Digital</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-44652" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-44652"><a href="https://sloanreview.mit.edu/big-ideas/sustainability/">Sustainability</a></li>
</ul>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="/frontiers/">Frontiers</a></li>
<li id="menu-item-44553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44553"><a href="/reports/">Research Reports</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="/issue/2018-winter/">Current Issue</a></li>
<li id="menu-item-44555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44555"><a href="/issue/">Magazine Archive</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="/tag/webinars-videos//">Webinars &#038; Video</a></li>
</ul>
						</li>
						<li class="no-display-scrolled"><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/subscribe/">Subscribe</a></li></ul><div class="utility-menu has-subscribe-button"><a class="login-button not-logged-in" title="Sign in to SMR" href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fwelcome-to-the-coherence-economy%3Farticle%3Dwelcome-to-the-coherence-economy%26post_type%3Darticle%26name%3Dwelcome-to-the-coherence-economy"><i class="mitcon-user2"></i><span>Sign In</span></a><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>

	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>


<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				Welcome to the Coherence Economy			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

					
										<div class="article-meta">
						<span id="header-content-type-meta"><a href="https://sloanreview.mit.edu/?content_type=blog">Blog</a></span>						<span>
							<time datetime="2018-01-12T10:46:20+00:00" pubdate>
								<abbr class="published updated" title="2018-01-12T10:46:20+00:00">January 12, 2018</abbr>
							</time>
						</span>
												<span>Reading Time: 12 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">Uri Sarid</a>
													</div>
					
								</div>
				<div class="no-print">
					<aside id="topics-meta" >
													<a href="https://sloanreview.mit.edu/topic/innovation-3/" title="Innovation">Innovation</a>, <a href="https://sloanreview.mit.edu/topic/digital/" title="Digital">Digital</a>, <a href="https://sloanreview.mit.edu/topic/open-innovation-innovation-3/" title="Open Innovation">Open Innovation</a>, <a href="https://sloanreview.mit.edu/topic/business-model-innovation-innovation-3/" title="Business Model Innovation">Business Model Innovation</a>, <a href="https://sloanreview.mit.edu/topic/digital-business/" title="Digital Business">Digital Business</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	

	<h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2qY06ir" addthis:title="Welcome to the Coherence Economy"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2FucZUH" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2FucZ79" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary  "><p>Technology has laid the groundwork for a major economic shift.</p>
</div><aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569a363" name="514356569a363" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367209&cb=976923706&c.topic=innovation-3&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569a363&cb=976923706"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367209&cs=514356569a363&cb=976923706" border="0" alt=""></a>
    </iframe>
</aside>
<div class="article-sidebar">
<figure>
<img src="https://sloanreview.mit.edu/content/uploads/2018/01/GEN-Sarid-New-Economy-Coherence-1200-300x300.jpg" width="300" alt="New Economy Coherence" /><figcaption></figcaption></figure>
</div>
<p>Nearly 20 years ago, there was a major economic shift — from a services economy to an experience economy. Since then, the accelerating pace of technology, fueled by hyperspecialization, digitization, and the ability to programmatically control these new environments, has been quietly ushering in a new economy set to challenge every industry — the coherence economy. </p>
<h3>Creating Magic Through the Coherence of Technology</h3>
<p>Think of the evolution of travel. In the agrarian economy, you would start walking; perhaps you could upgrade to a horse. In the industrial economy, mass production of cars and boats made those options practical for a broad range of people. The services economy brought airlines and taxis. Some airlines and a few ground transport providers have attempted to elevate their offerings into full-on experiences, with mixed success. But in the coherence economy, your travel needs will be automatically aligned across transportation, lodging, dining, and entertainment services, so you can be anywhere at any time and live your life or conduct your business seamlessly.</p>
<p>Imagine an automatic concierge, a really smart virtual assistant, that constantly aligns your needs with the numerous offerings available. Although each element in your travel itinerary will still be offered separately, the coherence of technology will enable the elements to work in concert so that your global lifestyle is not just possible but practically effortless. </p>
<p>Examples of coherence are already all around us: Think of rowing teams that act as one to propel a racing shell forward. Coherence is also abundant in nature, such as termite colonies that construct fabulous structures through emergent, cooperative behaviors. Technology is now enabling a whole new plane of coherence in our lives and in the economy.</p>
<p>Once we get used to this coherence, there’s no turning back. Just as fewer and fewer of us drive to new locations without the safety net of GPS, or deposit checks at the bank, or buy items at a physical store instead of having them delivered more cheaply on demand, so will fewer and fewer of us put up with experiences that must be manually orchestrated. We want magic.</p>
<h3>The Characteristics of Coherence</h3>
<p>The main differences between the experience and the coherence economy are scope, dynamics, and layers. Consider health care: Your ultimate aim is to become and stay as healthy as possible. In the coherence economy, health care providers will be in business to provide that outcome. In a deep sense, they will sell health itself, much as GE Aviation Systems LLC is already selling its aircraft engines per operating hour via its data- and analytics-based TrueChoice Flight Hour services. </p>
<p>To enable this outcome, health care companies will need to change quite deeply, with a considerable rethinking and expansion of their scope, their ability to respond to dynamic information, and their openness to participate in a layered ecosystem. </p>
<h4>Scope</h4>
<p>Numerous factors affect health, including exercise, diet, genetics, and biometrics. Caring for your health is much broader than a single experience: When your doctor asks if you’ve been exercising, you wish he or she could access the by-the-minute record on your Apple Watch to get a full picture. Achieving healthy outcomes will mean revealing more information about all aspects of life, from your exercise to diet to emotional stability to how you respond to whatever life tosses at you — a 24/7 stress test, if you like. And if your doctor isn’t directly collecting all of this — in most cases, she won’t be — then she’ll need to know how to access it.</p>
<h4>Dynamics</h4>
<p>The broader the scope, the more dynamic the information becomes. Your biometrics are constantly changing, and in some cases, those changes may require urgent attention. Scheduling tests, office visits, treatments, and follow-up appointments requires synchronizing multiple calendars, accessing transportation, tracking results, and more. If the health care provider is in the business of selling health, it’ll need to get good at providing all this coordination, and doing so at scale; indeed, this will become as core to the provider’s value proposition as handling benefits and bills. Unlike a single experience localized to a specific time and a place, the coherence economy includes a broad spectrum of timescales (What’s changing every minute? What’s changing every week?) and time spans (How’s your weight loss this week? What B12 level are you trying to achieve over the next year?) as well as locations. For example, to lower your incidence of skin cancer, your health care company could keep track of your cumulative sun exposure and automatically suggest times when you should limit exposure or apply more sunscreen, based on what it infers from your calendar (Are you traveling to Jakarta, or Edinburgh?) or weather data. </p>
<h4>Layers</h4>
<p>In the experience economy, experiences are usually owned by a single provider. Companies such as San Francisco-based One Medical Group Inc., for example, aim to allow consumers to control their medical experience at any time from the convenience of their mobile phones. In the coherence economy, on the other hand, choreography happens in layers. For example, wearables provide raw feeds of heart rate, temperature, pace, and more; health apps synthesize those into trends; prescription and medication intake information add to the picture; physicians reference electronic medical record systems to assemble plans for improving health, increasingly aided by machine learning; and insurance providers finance the entire landscape in economical ways (for example, incentivizing prevention and positive feedback loops). At every layer, the building blocks in the layer below are cohered into more useful, higher-value capabilities; and there are multiple vectors along which to achieve coherence. For example, one set of symptoms may be analyzed by multiple physicians to address different aspects of your health, one focusing on weight loss goals and another on building up the immune system. The next layer offers ways to coordinate those treatment plans, such as integrating the two schedules into one while ensuring medications don’t adversely interact with each other.</p>
<h3>Coherence: The New Battleground</h3>
<p>Every economic shift causes major upheavals, and businesses that do not adjust to consumer expectations will fall behind — just look at Sears, Roebuck and Co. and Blockbuster Inc. The upheaval from the coherence economy will be rapid and profound. Businesses need to be armed with speed, alignment, and customization. </p>
<h4>Speed</h4>
<p>Consider Amazon.com Inc. While it can certainly be viewed as a monolith, it’s more insightful to view it as a coherence machine powered by software and connectivity. Amazon aligns numerous suppliers, logistics, and transportation providers, communication mechanisms and digital services (for example, music, movies, books) into an ever-evolving marketplace that is taking the retail sector by storm. Amazon is redefining the speed at which businesses are expected to innovate to meet consumer expectations. </p>
<h4>Alignment</h4>
<p>There has always been a battle between best-of-breed products and all-in-one products. Today’s technologies allow for efficient integration of best-of-breed offerings to provide all-in-one offerings. An early example is marketing technology. There are hundreds of highly specialized software-as-a-service offerings to optimize every granular activity in marketing, creating the need for constant adjustments so they align with campaigns and evolve with competitive threats like price wars. If a business ignores these capabilities, it stands to die by a thousand cuts. To take advantage of these numerous, narrowly focused capabilities and evolve as they change, businesses require services that align these capabilities intelligently and automatically. They will combine data feeds from their multiple channels using aggregators, measure ROI using marketing performance-management software, and integrate and automate ongoing marketing campaigns using integration platforms. Companies that provide such alignment offer both breadth and depth and will have a competitive advantage over traditional businesses.</p>
<h4>Customization</h4>
<p>Since at least the Industrial Revolution, so much of our business thinking has been shaped by the simple principle of economies of scale: When you do something many times the same way, each instance becomes cheaper. Make a million T-shirts and the cost of each should be lower; hence you can offer it for less and win in the marketplace. But what happens when it’s the same cost to make one T-shirt as a million? What happens when the costs of individualization diminish to zero, or at least to below the benefits you get from them? With technologies such as 3D printing, fully automated and programmable manufacturing lines, and dynamic logistics systems, the coherence economy can thrive without needing economies of scale. New York-based Ziel Inc. PBC, for example, offers on-demand manufacturing of apparel with quantities as low as one item and lead times measured in days. Businesses that take advantage of these new possibilities need not invest in inventories or miss short-term trends. Instead, they can create as well as fulfill demand spikes, cater to long-tail needs, and experiment without breaking the bank. They become formidable competitors.</p>
<div class="email-signup-form">
  <form>
    <h1><p>Research Updates from <cite>MIT SMR</cite></p>
</h1>
    <p class='email-signup-text'>Get semi-monthly updates on how global companies are managing in a changing world.</p>    <input type="text" name="email" placeholder="Enter your email address">
    <button type="button" name="submit">Sign up</button>
    <p class="email-signup-error">Please enter a valid email address</p>
    <p class="email-signup-success">Thank you for signing up</p>
    <p class="email-signup-link"><a href="/privacy-policy/">Privacy Policy</a></p>
    <input type="hidden" name="source" value="site-article">
    <input type="hidden" name="list" value="General">
    <input type="hidden" name="listID" value="131">
  </form>
</div>

<script>

function isValidEmail() {
  var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
  return pattern.test(jQuery('.email-signup-form input[type=text]').val());
};

jQuery( document ).ready(function() {

  jQuery('.email-signup-form button').on('click', function(e){
    e.preventDefault();
    if( !isValidEmail() ) {
      jQuery('.email-signup-error').fadeIn();
      jQuery('.email-signup-success').fadeOut();
      e.preventDefault();
    }else{
      jQuery('.email-signup-error').fadeOut();
      jQuery('.email-signup-success').fadeIn();
      var $form = jQuery(this).parents('form:first');
      jQuery.post(
        'https://sloanreview.mit.edu/wp-admin/admin-ajax.php',
        {
          action : 'esf_subscribe',
          email  : jQuery("input[name='email']", $form).val(),
          source : jQuery("input[name='source']", $form).val(),
          list   : jQuery("input[name='list']", $form).val(),
          listID : jQuery("input[name='listID']", $form).val()
        }
      );
    }

    return false;
  })

});

</script>

<h3>Partner or Perish</h3>
<p>It is a mistake for businesses to think they can own it all. They won’t. To thrive in the coherence economy, there will be a necessary letting go of some cherished ideals, such as the complete ownership of the customer. And there will be a necessary embracing of some uncomfortable stances, such as exposing your capabilities as application programming interfaces (APIs) without knowing in advance how they will be used.</p>
<p>Uber Technologies Inc., for example, is happy to support any reasonable use of its highly automated and decentralized transportation system via its Uber API, Driver API, and Deliveries API without need for pre-approval. It hopes the market will discover new uses, such as food delivery, driver rewards, and more, which of course drive new revenue streams and suggest new investments by Uber itself. The company is more than happy to enable others to create (and own) their customer journeys powered by its API, rather than try to retain complete customer ownership.</p>
<p>Additionally, Amazon Web Services (AWS) offers numerous computing capabilities — networking, storage, computing, management, load balancing, monitoring, and more — completely on demand and completely as API building blocks. It allows anyone, from developers to major enterprises, to assemble them however they see fit. It even enables major Amazon competitors, like Netflix Inc., to build entire products with AWS building blocks. It does not attempt to protect its Amazon Prime Video customer base by throttling Netflix’s use of the AWS platform. Amazon has realized that rather than investing in blocking out competitors, it would rather take their money while they figure out whether to partner or compete (or both). Netflix, after all, is figuring out how to cohere the various content pieces — viewing experiences, feedback loops, and device interactions — into highly personalized consumption patterns that fit into people’s lifestyles. Whatever combination of building blocks turns out to be valuable is a candidate for Amazon to offer on its own as a new product, and that then becomes a new (composite) building block on which to build the next offering.</p>
<p>To go one step further, a social network such as Facebook could partner with financial institutions to cross-share information in order to provide consumers with customized offerings. Facebook could aggregate the financial offerings from multiple institutions and share it in data feeds, becoming a trusted provider of financial instruments while keeping users within its virtual walls. The financial institutions could assemble user information such as spending habits to infer users’ intent and goals and acquire new customers through Facebook. In the end, rather than somehow compelling users to be financial customers of <em>either</em> Facebook <em>or</em> the financial institutions, <em>both</em> become building blocks for each other. After all, every assembler of building blocks will itself become a building block in someone else’s assembly. </p>
<h3>From Experience to Coherence</h3>
<p>All economic stages were enabled by technology, and the coherence economy is no different. With hundreds of thousands of niche providers and options to choose from, there needs to be a way to discover, consume, and assemble them into various combinations to create new offerings. </p>
<p>The enablers of the transition to a coherence economy are software and connectivity. The delight when things align and “just work” will drive coherence from bleeding-edge to mainstream in surprisingly short order. We’ve seen this phenomenon before in the meteoric rise of cars, the internet, and the iPhone. Once you have it, you can’t imagine life without it. Economic activity shifts accordingly. </p>
<p>Unlike the experience economy, success in the coherence economy is contingent on cooperation between myriad players. The winners will not be those that create closed ecosystems — the kind characterized by “compatible with system X” or “works best with hub Y.” Instead, companies that expose offerings in easy-to-assemble ways and with sensible monetization schemes will be chosen repeatedly by others when creating coherent offerings. Consumers will notice and will choose the brands that tend to work well with everything. </p>
<p>A major advantage will thus accrue to businesses that make it easy to consume their services in an automated fashion. The key to this is the API, the computer-accessible “handle” by which a service can be consumed. In the past decade, a plethora of services have arisen for everything from geolocation to payments to shipping, all accessible via APIs. There are over <a href="https://www.programmableweb.com/apis/directory">18,800 open APIs</a> and orders of magnitude more exist or are being built behind enterprise walls. </p>
<p>The breadth and depth of this API ecosystem is creating a network effect, accelerating the transition to the coherence economy. A network effect occurs when there is a network of components and players that are in some way connected to each other, such that any new member benefits from those in the network and vice versa. It’s not that networks are easy to start. The first members gain little value. But when networks gain critical mass, they’re tremendously valuable — just look at Facebook. </p>
<p>Network effects have played a major role in each economic stage and will again in the coherence economy. With so many services available as APIs, many companies are recognizing that it’s much easier to assemble coherent offerings by building application networks, where applications, data, and devices can be easily plugged in and out as market conditions shift. This eliminates the time- and cost-intensive need to always build new services and experiences from scratch. That, of course, incentivizes the providers of APIs and leads others to create new APIs or expose their existing capabilities via APIs. In turn, businesses that consume APIs realize they must contribute their own APIs to monetize their capabilities or at least to make it easier to do business with them, and thus the API ecosystem grows.</p>
<p>The ground has been laid for the coherence economy. Every industry, from medicine to marketing to manufacturing to the military, has developed numerous hyperspecialized capabilities. Every aspect of these industries has become, or is rapidly becoming, software-enabled and software-driven. Software systems, sensors, actuators, and mobile devices are all connected through networks and exposed through APIs. Costs have gone down. Our work and personal lives have been thoroughly permeated by the digital world, setting the stage for technology to affect our lives much more profoundly.</p>
<p>An economic revolution occurs not when an innovation becomes possible, but when it becomes practical. We’re on the verge of a new economy. </p>
<aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569c1b6" name="514356569c1b6" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367219&cb=1182942644&c.topic=innovation-3&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569c1b6&cb=1182942644"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367219&cs=514356569c1b6&cb=1182942644" border="0" alt=""></a>
    </iframe>
</aside>
												<div id="article-authors" class="l-ref-block article-authors--inside ">
																											<aside><h5>About the Author</h5><p>Uri Sarid (<a href="http://www.twitter.com/usarid">@usarid</a>) is chief technology officer at MuleSoft, provider of the leading platform for building application networks, headquartered in San Francisco. </p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span><a href="https://sloanreview.mit.edu/tag/collaborative-communities/" rel="tag">Collaborative Communities</a>, <a href="https://sloanreview.mit.edu/tag/competitive-strategy/" rel="tag">Competitive Strategy</a>, <a href="https://sloanreview.mit.edu/tag/digital-strategy/" rel="tag">Digital Strategy</a>, <a href="https://sloanreview.mit.edu/tag/disruptive-innovation/" rel="tag">Disruptive Innovation</a>, <a href="https://sloanreview.mit.edu/tag/global-economy-trade/" rel="tag">Global Economy &amp; Trade</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> W54575</aside>
                                            </article>

                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/why-giving-employees-paid-unstructured-time-pays-off/"><img src="https://sloanreview.mit.edu/content/uploads/2012/06/023-Innovation-500.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2012/06/023-Innovation-500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2012/06/023-Innovation-500-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2012/06/023-Innovation-500-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2012/06/023-Innovation-500-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2012/06/023-Innovation-500-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2012/06/023-Innovation-500-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2012/06/023-Innovation-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Why Giving Employees Paid, Unstructured Time Pays Off"></a>
            <h4><a href="https://sloanreview.mit.edu/article/why-giving-employees-paid-unstructured-time-pays-off/">Why Giving Employees Paid, Unstructured Time Pays Off</a></h4>
            <p>Research in creativity shows that giving employees unstructured time — on company time — is a concrete way to reward innovative activity.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/how-to-use-analogies-to-introduce-new-ideas/"><img src="https://sloanreview.mit.edu/content/uploads/2012/12/bingham-1000.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2012/12/bingham-1000.jpg 1000w, https://sloanreview.mit.edu/content/uploads/2012/12/bingham-1000-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2012/12/bingham-1000-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2012/12/bingham-1000-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2012/12/bingham-1000-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2012/12/bingham-1000-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2012/12/bingham-1000-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2012/12/bingham-1000-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="How to Use Analogies to Introduce New Ideas"></a>
            <h4><a href="https://sloanreview.mit.edu/article/how-to-use-analogies-to-introduce-new-ideas/">How to Use Analogies to Introduce New Ideas</a></h4>
            <p>If used wisely, analogies can help an organization’s employees comprehend change and innovation. 
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/how-to-find-innovative-lead-users/"><img src="https://sloanreview.mit.edu/content/uploads/2011/11/innovation-marketing-500.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2011/11/innovation-marketing-500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2011/11/innovation-marketing-500-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2011/11/innovation-marketing-500-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2011/11/innovation-marketing-500-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2011/11/innovation-marketing-500-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2011/11/innovation-marketing-500-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2011/11/innovation-marketing-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="How to Network Your Way to New Product Ideas"></a>
            <h4><a href="https://sloanreview.mit.edu/article/how-to-find-innovative-lead-users/">How to Network Your Way to New Product Ideas</a></h4>
            <p>What if traditional views of the innovation process are flawed? Thoughts from MIT&#8217;s Eric von Hippel.
</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-enabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

										<div id="article-authors--outside" class="article-authors article-authors--outside ">
							<div class="l-content-wrap">
																<aside><h5>About the Author</h5><p>Uri Sarid (<a href="http://www.twitter.com/usarid">@usarid</a>) is chief technology officer at MuleSoft, provider of the leading platform for building application networks, headquartered in San Francisco. </p>
</aside>								
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2qY06ir" addthis:title="Welcome to the Coherence Economy"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2FucZUH" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2FucZ79" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

								</div>
						</div>
				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2qY06ir" addthis:title="Welcome to the Coherence Economy"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2FucZUH" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2FucZ79" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2018. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/article/welcome-to-the-coherence-economy/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/welcome-to-the-coherence-economy/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fwelcome-to-the-coherence-economy%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7b612" name="519cc54d7b612" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421746&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7b612&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421746&cs=519cc54d7b612&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7be8e" name="519cc54d7be8e" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421747&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7be8e&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421747&cs=519cc54d7be8e&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7c5e4" name="519cc54d7c5e4" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421748&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7c5e4&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421748&cs=519cc54d7c5e4&cb={random}" border="0" alt=""></a></iframe> <style>#mit-smr-content > section > .l-article-wrap{overflow-x: initial!important;}</style>					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

			<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->

			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2018. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	<script id="welcome-ad" type="text/template"><!--/* OpenX IFrame tag */-->
<iframe id="b821923fcc" name="b821923fcc" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=289284&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=b821923fcc&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=289284&cs=b821923fcc&cb={random}" border="0" alt=""></a></iframe></script>
			<script>var welcome_ad_timeout="259200000";</script>
			<script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
			<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/search.js?ver=0f45f67576ec6ccef681fbec5e8e226cd2cb0e3c'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=0f45f67576ec6ccef681fbec5e8e226cd2cb0e3c'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=0f45f67576ec6ccef681fbec5e8e226cd2cb0e3c'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
</body>
</html>
