
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<!-- Start BounceX tag. Deploy at the beginning of document head. -->
	<script>
		(function(d) {
			var e = d.createElement('script');
			e.src = d.location.protocol + '//tag.bounceexchange.com/1864/i.js';
			e.async = true;
			d.getElementsByTagName("head")[0].appendChild(e);
		}(document));
	</script>
	<!-- End BounceX Tag-->

	<title>Why Companies Need a New Playbook to Succeed in the Digital Age</title>
	<script src="//cdn.optimizely.com/js/225498157.js"></script>

	<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="Why Companies Need a New Playbook to Succeed in the Digital Age">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="Why Companies Need a New Playbook to Succeed in the Digital Age" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/why-companies-need-a-new-playbook-to-succeed-in-the-digital-age/" />
<meta property="og:image" content="https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta property="fb:app_id" content="137774170174516" />
<meta name="description" property="og:description"  content="Companies need to think about how they can become a customer destination." />
	<meta property="article:author" content="Peter Weill and Stephanie Woerner" />
	<meta property="article:image" content="https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-300x300.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Why Companies Need a New Playbook to Succeed in the Digital Age | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/why-companies-need-a-new-playbook-to-succeed-in-the-digital-age/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-1200x627.jpg" />
<meta name="twitter:description" content="Companies need to think about how they can become a customer destination. 
" />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	        <link rel="amphtml" href="https://sloanreview.mit.edu/article/why-companies-need-a-new-playbook-to-succeed-in-the-digital-age/amp"> 
	
	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=d33232326d46383f4e3e4242ec8b6f49be276441' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=d33232326d46383f4e3e4242ec8b6f49be276441' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=d33232326d46383f4e3e4242ec8b6f49be276441' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=d33232326d46383f4e3e4242ec8b6f49be276441' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=d33232326d46383f4e3e4242ec8b6f49be276441'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=d33232326d46383f4e3e4242ec8b6f49be276441'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/animatedModal.min.js?ver=d33232326d46383f4e3e4242ec8b6f49be276441'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://sloanreview.mit.edu/article/why-companies-need-a-new-playbook-to-succeed-in-the-digital-age/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=59318' />
			<meta property="fb:pages" content="160225016065" />
							<meta property="ia:markup_url_dev" content="https://sloanreview.mit.edu/article/why-companies-need-a-new-playbook-to-succeed-in-the-digital-age/?ia_markup=1" />
				
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel='amphtml' href='https://sloanreview.mit.edu/article/why-companies-need-a-new-playbook-to-succeed-in-the-digital-age/amp/' />		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
				'Member Type':'Unregistered',
'Topic':'marketing/strategy/business-model-innovation-innovation-3/digital-business/customer-service/developing-strategy',
'Content Type':'Article/blog',
'Paywall Type':'Free',
'Menu Version':'1',
'Logged In':'No',
'Author':'Peter Weill and Stephanie Woerner',
'Pub Date':'2018-06-28T10:04:59+00:00',
'Tags':'Business Model Innovation, Competitive Strategy, Customer Engagement, Digital Transformation, Disruption'			}];
		</script>
	
</head>

<body class="article-template-default single single-article postid-59318 article-why-companies-need-a-new-playbook-to-succeed-in-the-digital-age" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	
<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Sections							</button>

							<div class="secondary-menu-container"><ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-59261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59261"><a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-44652" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-44652"><a href="https://sloanreview.mit.edu/big-ideas/sustainability/">Sustainability</a></li>
</ul><div class="latest-from-topic"><div id="topic-preview-53572" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data & Analytics</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/goodbye-structure-hello-accountability/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/goodbye-structure-hello-accountability/">Goodbye Structure; Hello Accountability</a></h4><h5 class="topic-preview-article-byline">Jeanne Ross</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/measure-your-kpi-alignment/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/measure-your-kpi-alignment/">Measure Your KPI Alignment</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/master-the-challenges-of-multichannel-pricing/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/master-the-challenges-of-multichannel-pricing/">Master the Challenges of Multichannel Pricing</a></h4><h5 class="topic-preview-article-byline">Walter Baker, Gadi BenMark, Manish Chopra, and Sajal Kohli</h5> </article></div><div id="topic-preview-59261" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/technical-debt-might-be-hindering-your-digital-transformation/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/06/FR-Burden-Technical-Debt-Technology-Digital-Transformation-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/06/FR-Burden-Technical-Debt-Technology-Digital-Transformation-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Burden-Technical-Debt-Technology-Digital-Transformation-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Burden-Technical-Debt-Technology-Digital-Transformation-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Burden-Technical-Debt-Technology-Digital-Transformation-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Burden-Technical-Debt-Technology-Digital-Transformation-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Burden-Technical-Debt-Technology-Digital-Transformation-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Burden-Technical-Debt-Technology-Digital-Transformation-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Burden-Technical-Debt-Technology-Digital-Transformation-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Burden-Technical-Debt-Technology-Digital-Transformation-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Burden-Technical-Debt-Technology-Digital-Transformation-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Burden-Technical-Debt-Technology-Digital-Transformation-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/technical-debt-might-be-hindering-your-digital-transformation/">Technical Debt Might Be Hindering Your Digital Transformation</a></h4><h5 class="topic-preview-article-byline">Adam Burden, Edwin Van der Ouderaa, Ramnath Venkataraman, Tomas Nyström, and Prashant P. Shukla</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/five-ways-to-improve-communication-in-virtual-teams/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/06/FR-Hill-Global-Virtual-Team-Communication-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/06/FR-Hill-Global-Virtual-Team-Communication-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Hill-Global-Virtual-Team-Communication-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Hill-Global-Virtual-Team-Communication-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Hill-Global-Virtual-Team-Communication-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Hill-Global-Virtual-Team-Communication-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Hill-Global-Virtual-Team-Communication-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Hill-Global-Virtual-Team-Communication-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Hill-Global-Virtual-Team-Communication-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Hill-Global-Virtual-Team-Communication-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Hill-Global-Virtual-Team-Communication-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/06/FR-Hill-Global-Virtual-Team-Communication-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/five-ways-to-improve-communication-in-virtual-teams/">Five Ways to Improve Communication in Virtual Teams</a></h4><h5 class="topic-preview-article-byline">N. Sharon Hill and Kathryn M. Bartol</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/three-signals-your-industry-is-about-to-be-disrupted/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Becker-Libert-Disruption-Digital-Transformation-Technology-Dominoes-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Becker-Libert-Disruption-Digital-Transformation-Technology-Dominoes-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Becker-Libert-Disruption-Digital-Transformation-Technology-Dominoes-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Becker-Libert-Disruption-Digital-Transformation-Technology-Dominoes-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Becker-Libert-Disruption-Digital-Transformation-Technology-Dominoes-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Becker-Libert-Disruption-Digital-Transformation-Technology-Dominoes-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Becker-Libert-Disruption-Digital-Transformation-Technology-Dominoes-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Becker-Libert-Disruption-Digital-Transformation-Technology-Dominoes-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Becker-Libert-Disruption-Digital-Transformation-Technology-Dominoes-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Becker-Libert-Disruption-Digital-Transformation-Technology-Dominoes-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Becker-Libert-Disruption-Digital-Transformation-Technology-Dominoes-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Becker-Libert-Disruption-Digital-Transformation-Technology-Dominoes-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/three-signals-your-industry-is-about-to-be-disrupted/">Three Signals Your Industry Is About to Be Disrupted</a></h4><h5 class="topic-preview-article-byline">Megan Beck and Barry Libert</h5> </article></div><div id="topic-preview-44551" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/global/">Global</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/lessons-from-chinas-digital-battleground/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/lessons-from-chinas-digital-battleground/">Lessons From China’s Digital Battleground</a></h4><h5 class="topic-preview-article-byline">Shu Li, François Candelon, and Martin Reeves</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-changing-face-of-innovation-in-china/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-changing-face-of-innovation-in-china/">The Changing Face of Innovation in China</a></h4><h5 class="topic-preview-article-byline">Dan Prud’homme and Max von Zedtwitz</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-ability-to-navigate-the-in-between-spaces/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Mukherjee-Global-Business-International-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Mukherjee-Global-Business-International-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Mukherjee-Global-Business-International-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Mukherjee-Global-Business-International-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Mukherjee-Global-Business-International-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Mukherjee-Global-Business-International-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Mukherjee-Global-Business-International-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Mukherjee-Global-Business-International-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Mukherjee-Global-Business-International-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Mukherjee-Global-Business-International-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Mukherjee-Global-Business-International-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/05/GEN-Mukherjee-Global-Business-International-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-ability-to-navigate-the-in-between-spaces/">The Ability to Navigate the In-Between Spaces</a></h4><h5 class="topic-preview-article-byline">Amit S. Mukherjee</h5> </article></div><div id="topic-preview-44546" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-companies-need-a-new-playbook-to-succeed-in-the-digital-age/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-companies-need-a-new-playbook-to-succeed-in-the-digital-age/">Why Companies Need a New Playbook to Succeed in the Digital Age</a></h4><h5 class="topic-preview-article-byline">Peter Weill and Stephanie Woerner</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/lessons-from-chinas-digital-battleground/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Reeves-China-Online-Business-Internet-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/lessons-from-chinas-digital-battleground/">Lessons From China’s Digital Battleground</a></h4><h5 class="topic-preview-article-byline">Shu Li, François Candelon, and Martin Reeves</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-changing-face-of-innovation-in-china/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Prudhomme-Global-Busines-China-Technolgy-Innovation-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-changing-face-of-innovation-in-china/">The Changing Face of Innovation in China</a></h4><h5 class="topic-preview-article-byline">Dan Prud’homme and Max von Zedtwitz</h5> </article></div><div id="topic-preview-44542" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/goodbye-structure-hello-accountability/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/goodbye-structure-hello-accountability/">Goodbye Structure; Hello Accountability</a></h4><h5 class="topic-preview-article-byline">Jeanne Ross</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/measure-your-kpi-alignment/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/measure-your-kpi-alignment/">Measure Your KPI Alignment</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/video/john-doerr-on-okrs-and-measuring-what-matters/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/06/S2E-Sull-Doerr-video-1200-play-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/06/S2E-Sull-Doerr-video-1200-play-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/06/S2E-Sull-Doerr-video-1200-play-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/06/S2E-Sull-Doerr-video-1200-play-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/06/S2E-Sull-Doerr-video-1200-play-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/06/S2E-Sull-Doerr-video-1200-play-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/06/S2E-Sull-Doerr-video-1200-play-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/06/S2E-Sull-Doerr-video-1200-play-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/06/S2E-Sull-Doerr-video-1200-play-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/06/S2E-Sull-Doerr-video-1200-play-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/06/S2E-Sull-Doerr-video-1200-play-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/06/S2E-Sull-Doerr-video-1200-play.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/video/john-doerr-on-okrs-and-measuring-what-matters/">John Doerr on OKRs and Measuring What Matters</a></h4><h5 class="topic-preview-article-byline">John Doerr, interviewed by Donald Sull</h5> </article></div><div id="topic-preview-44548" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-companies-need-a-new-playbook-to-succeed-in-the-digital-age/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-companies-need-a-new-playbook-to-succeed-in-the-digital-age/">Why Companies Need a New Playbook to Succeed in the Digital Age</a></h4><h5 class="topic-preview-article-byline">Peter Weill and Stephanie Woerner</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/measure-your-kpi-alignment/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/measure-your-kpi-alignment/">Measure Your KPI Alignment</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/master-the-challenges-of-multichannel-pricing/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/05/Baker-Multichannel-Omnichannel-Retail-Shopping-Marketing-Pricing-Sales-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/master-the-challenges-of-multichannel-pricing/">Master the Challenges of Multichannel Pricing</a></h4><h5 class="topic-preview-article-byline">Walter Baker, Gadi BenMark, Manish Chopra, and Sajal Kohli</h5> </article></div><div id="topic-preview-44549" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/rethink-ai-objectives/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/05/AI-Ransbotham-Artificial-Intelligence-Customer-Service-Voice-Assistant-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/05/AI-Ransbotham-Artificial-Intelligence-Customer-Service-Voice-Assistant-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/05/AI-Ransbotham-Artificial-Intelligence-Customer-Service-Voice-Assistant-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/05/AI-Ransbotham-Artificial-Intelligence-Customer-Service-Voice-Assistant-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/05/AI-Ransbotham-Artificial-Intelligence-Customer-Service-Voice-Assistant-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/05/AI-Ransbotham-Artificial-Intelligence-Customer-Service-Voice-Assistant-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/05/AI-Ransbotham-Artificial-Intelligence-Customer-Service-Voice-Assistant-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/05/AI-Ransbotham-Artificial-Intelligence-Customer-Service-Voice-Assistant-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/05/AI-Ransbotham-Artificial-Intelligence-Customer-Service-Voice-Assistant-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/05/AI-Ransbotham-Artificial-Intelligence-Customer-Service-Voice-Assistant-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/05/AI-Ransbotham-Artificial-Intelligence-Customer-Service-Voice-Assistant-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/05/AI-Ransbotham-Artificial-Intelligence-Customer-Service-Voice-Assistant-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/rethink-ai-objectives/">Rethink AI Objectives</a></h4><h5 class="topic-preview-article-byline">Sam Ransbotham</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/building-the-right-ecosystem-for-innovation/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Shipilov-Ecosystem-Innovation-Partnership-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Shipilov-Ecosystem-Innovation-Partnership-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Shipilov-Ecosystem-Innovation-Partnership-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Shipilov-Ecosystem-Innovation-Partnership-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Shipilov-Ecosystem-Innovation-Partnership-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Shipilov-Ecosystem-Innovation-Partnership-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Shipilov-Ecosystem-Innovation-Partnership-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Shipilov-Ecosystem-Innovation-Partnership-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Shipilov-Ecosystem-Innovation-Partnership-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Shipilov-Ecosystem-Innovation-Partnership-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Shipilov-Ecosystem-Innovation-Partnership-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/05/MAG-Shipilov-Ecosystem-Innovation-Partnership-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/building-the-right-ecosystem-for-innovation/">Building the Right Ecosystem for Innovation</a></h4><h5 class="topic-preview-article-byline">Nathan Furr and Andrew Shipilov</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/video/move-beyond-kpi-accountability/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/05/Halamka_1200x1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/05/Halamka_1200x1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/05/Halamka_1200x1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/05/Halamka_1200x1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/05/Halamka_1200x1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/05/Halamka_1200x1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/05/Halamka_1200x1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/05/Halamka_1200x1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/05/Halamka_1200x1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/05/Halamka_1200x1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/05/Halamka_1200x1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/05/Halamka_1200x1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/video/move-beyond-kpi-accountability/">Move Beyond KPI Accountability</a></h4><h5 class="topic-preview-article-byline">Dr. John Halamka</h5> </article></div><div id="topic-preview-44544" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-companies-need-a-new-playbook-to-succeed-in-the-digital-age/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-companies-need-a-new-playbook-to-succeed-in-the-digital-age/">Why Companies Need a New Playbook to Succeed in the Digital Age</a></h4><h5 class="topic-preview-article-byline">Peter Weill and Stephanie Woerner</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/goodbye-structure-hello-accountability/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Ross-Agile-Agility-Structure-Accountability-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/goodbye-structure-hello-accountability/">Goodbye Structure; Hello Accountability</a></h4><h5 class="topic-preview-article-byline">Jeanne Ross</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/measure-your-kpi-alignment/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/06/KPI2018-Self-Assessment-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/measure-your-kpi-alignment/">Measure Your KPI Alignment</a></h4><h5 class="topic-preview-article-byline"></h5> </article></div><div id="topic-preview-44652" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/big-ideas/sustainability/">Sustainability</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/defining-true-sustainability/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/04/SU-Searcy-Transition-Sustainability-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/04/SU-Searcy-Transition-Sustainability-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Searcy-Transition-Sustainability-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Searcy-Transition-Sustainability-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Searcy-Transition-Sustainability-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Searcy-Transition-Sustainability-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Searcy-Transition-Sustainability-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Searcy-Transition-Sustainability-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Searcy-Transition-Sustainability-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Searcy-Transition-Sustainability-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Searcy-Transition-Sustainability-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Searcy-Transition-Sustainability-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/defining-true-sustainability/">Defining True Sustainability</a></h4><h5 class="topic-preview-article-byline">Cory Searcy</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/corporate-purpose-is-no-substitute-for-good-governance/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/04/SU-Kiron-Purpose-Governance-Social-Media-Corporate-Responsibility-Facebook-Congress-Zuckerberg-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/04/SU-Kiron-Purpose-Governance-Social-Media-Corporate-Responsibility-Facebook-Congress-Zuckerberg-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Kiron-Purpose-Governance-Social-Media-Corporate-Responsibility-Facebook-Congress-Zuckerberg-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Kiron-Purpose-Governance-Social-Media-Corporate-Responsibility-Facebook-Congress-Zuckerberg-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Kiron-Purpose-Governance-Social-Media-Corporate-Responsibility-Facebook-Congress-Zuckerberg-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Kiron-Purpose-Governance-Social-Media-Corporate-Responsibility-Facebook-Congress-Zuckerberg-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Kiron-Purpose-Governance-Social-Media-Corporate-Responsibility-Facebook-Congress-Zuckerberg-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Kiron-Purpose-Governance-Social-Media-Corporate-Responsibility-Facebook-Congress-Zuckerberg-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Kiron-Purpose-Governance-Social-Media-Corporate-Responsibility-Facebook-Congress-Zuckerberg-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Kiron-Purpose-Governance-Social-Media-Corporate-Responsibility-Facebook-Congress-Zuckerberg-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Kiron-Purpose-Governance-Social-Media-Corporate-Responsibility-Facebook-Congress-Zuckerberg-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/04/SU-Kiron-Purpose-Governance-Social-Media-Corporate-Responsibility-Facebook-Congress-Zuckerberg-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/corporate-purpose-is-no-substitute-for-good-governance/">Corporate ‘Purpose’ Is No Substitute for Good Governance</a></h4><h5 class="topic-preview-article-byline">David Kiron and Gregory Unruh</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-right-way-to-support-the-uns-sustainable-development-goals/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/03/SU-Eccles-Support-SDGs-UN-United-Nations-Global-Compact-Sustainability-Development-Goals-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/03/SU-Eccles-Support-SDGs-UN-United-Nations-Global-Compact-Sustainability-Development-Goals-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/03/SU-Eccles-Support-SDGs-UN-United-Nations-Global-Compact-Sustainability-Development-Goals-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/03/SU-Eccles-Support-SDGs-UN-United-Nations-Global-Compact-Sustainability-Development-Goals-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/03/SU-Eccles-Support-SDGs-UN-United-Nations-Global-Compact-Sustainability-Development-Goals-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/03/SU-Eccles-Support-SDGs-UN-United-Nations-Global-Compact-Sustainability-Development-Goals-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/03/SU-Eccles-Support-SDGs-UN-United-Nations-Global-Compact-Sustainability-Development-Goals-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/03/SU-Eccles-Support-SDGs-UN-United-Nations-Global-Compact-Sustainability-Development-Goals-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/03/SU-Eccles-Support-SDGs-UN-United-Nations-Global-Compact-Sustainability-Development-Goals-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/03/SU-Eccles-Support-SDGs-UN-United-Nations-Global-Compact-Sustainability-Development-Goals-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/03/SU-Eccles-Support-SDGs-UN-United-Nations-Global-Compact-Sustainability-Development-Goals-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/03/SU-Eccles-Support-SDGs-UN-United-Nations-Global-Compact-Sustainability-Development-Goals-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-right-way-to-support-the-uns-sustainable-development-goals/">The Right Way to Support the Sustainable Development Goals</a></h4><h5 class="topic-preview-article-byline">Robert G. Eccles and Lila Karbassi</h5> </article></div><!-- TPA-total: 0.016010046005249 --></div></div>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Special Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="https://sloanreview.mit.edu/big-ideas/artificial-intelligence-business-strategy/">Artificial Intelligence and Business Strategy</a></li>
<li id="menu-item-44553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44553"><a href="https://sloanreview.mit.edu/big-ideas/data-analytics/">Competing With Data &#038; Analytics</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="https://sloanreview.mit.edu/big-ideas/digital-leadership/">Digital Leadership</a></li>
<li id="menu-item-44555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44555"><a href="https://sloanreview.mit.edu/big-ideas/internet-of-things/">Internet of Things</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="https://sloanreview.mit.edu/strategic-agility/">Strategic Agility</a></li>
<li id="menu-item-59348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59348"><a href="/big-ideas/strategic-measurement/">Strategic Measurement</a></li>
</ul>
						</li>
						</ul><div class="utility-menu has-subscribe-button"><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button><a href="https://shop.sloanreview.mit.edu/" class="store-button" title="Go to SMR Store"><i class="mitcon-cart"></i><span>Store</span></a><a class="login-button not-logged-in" title="Sign in to SMR" href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fwhy-companies-need-a-new-playbook-to-succeed-in-the-digital-age%3Farticle%3Dwhy-companies-need-a-new-playbook-to-succeed-in-the-digital-age%26post_type%3Darticle%26name%3Dwhy-companies-need-a-new-playbook-to-succeed-in-the-digital-age"><i class="mitcon-user2"></i><span>Sign In</span></a><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fwhy-companies-need-a-new-playbook-to-succeed-in-the-digital-age%3Farticle%3Dwhy-companies-need-a-new-playbook-to-succeed-in-the-digital-age%26post_type%3Darticle%26name%3Dwhy-companies-need-a-new-playbook-to-succeed-in-the-digital-age">Subscribe</a></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>
	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>
<div class="secondary-bar scrolled-top">
	<div class="l-content-wrap l-content-wrap--secondary">
		<div class="secondary-bar-container">
			 
			<h2 class="secondary-bar-title">What&#039;s Hot</h2>
			<span class="secondary-bar-spacer">></span>
			<ul class="secondary-bar-items"><li id="menu-item-59196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59196"><a href="https://sloanreview.mit.edu/issue/2018-summer/">Summer Issue</a></li>
<li id="menu-item-59258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59258"><a href="/projects/leading-with-next-generation-key-performance-indicators/">2018 Strategic Measurement Report</a></li>
<li id="menu-item-59259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59259"><a href="https://sloanreview.mit.edu/strategic-agility/">Strategic Agility Project</a></li>
<li id="menu-item-59260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59260"><a href="https://sloanreview.mit.edu/video/five-strategies-for-getting-the-most-from-ai/">Video: Five Strategies for Getting the Most From AI</a></li>
</ul>		</div>
		<a href="#" class="secondary-bar-scroll-left">Scroll left</a>
		<a href="#" class="secondary-bar-scroll-right">Scroll right</a>
	</div>
</div>

<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				Why Companies Need a New Playbook to Succeed in the Digital Age			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

					
										<div class="article-meta">
						<span id="header-content-type-meta"><a href="https://sloanreview.mit.edu/?content_type=blog">Blog</a></span>						<span>
							<time datetime="2018-06-28T10:04:59+00:00" pubdate>
								<abbr class="published updated" title="2018-06-28T10:04:59+00:00">June 28, 2018</abbr>
							</time>
						</span>
												<span>Reading Time: 4 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">Peter Weill and Stephanie Woerner</a>
													</div>
					
								</div>
				<div class="no-print">
					<aside id="topics-meta" >
													<a href="https://sloanreview.mit.edu/topic/marketing/" title="Marketing">Marketing</a>, <a href="https://sloanreview.mit.edu/topic/strategy/" title="Strategy">Strategy</a>, <a href="https://sloanreview.mit.edu/topic/business-model-innovation-innovation-3/" title="Business Model Innovation">Business Model Innovation</a>, <a href="https://sloanreview.mit.edu/topic/digital-business/" title="Digital Business">Digital Business</a>, <a href="https://sloanreview.mit.edu/topic/customer-service/" title="Customer Service">Customer Service</a>, <a href="https://sloanreview.mit.edu/topic/developing-strategy/" title="Developing Strategy">Developing Strategy</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	

	<h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2N7pSbc" addthis:title="Why Companies Need a New Playbook to Succeed in the Digital Age"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2N3IKYq" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2Kx5UVe" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary  "><p>With the trend for individual and business customers to prefer just one or two powerful ecosystems in each industry, leaders need to understand their options and clarify their own game plans.</p>
</div><aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569a363" name="514356569a363" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367209&cb=1766295600&c.topic=innovation-3&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569a363&cb=1766295600"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367209&cs=514356569a363&cb=1766295600" border="0" alt=""></a>
    </iframe>
</aside>
<div class="article-sidebar">
<figure>
<img src="https://sloanreview.mit.edu/content/uploads/2018/06/GEN-Weill-Woerner-Digital-Playbook-1200-1-300x300.jpg" width="300" alt="Digital Playbook Digital Transformation" /><br />
</figure>
</div>
<p>In the digital economy that’s now upon us, many enterprises won’t succeed by merely tweaking the management practices that led to past success. This is especially the case with larger enterprises, which are particular targets of digital disruption because of their large customer base, juicy profits, and sometimes patchy customer experience.</p>
<p>Indeed, in a 2017 survey conducted by the MIT Center for Information Systems Research (CISR) with senior leadership from across the globe, 413 senior executives reported that over the next five years their companies may be <a href="http://cisr.mit.edu/blog/documents/2017/09/21/2017_0901_digitalpathways_weillwoerner.pdf">at risk of losing an average of 28% of their revenues because of digital disruption.</a> This means that many companies may need to figure out how to replace over a quarter of their revenues &mdash; and figure it out soon.</p>
<p>In order to succeed, companies need a new playbook for how to do business, new ways of engaging customers, and new forms of leadership.</p>
<h3>The New Playbook: To Become a Destination</h3>
<p>A new playbook requires companies to move beyond Michael Porter’s idea of <a href="http://www.simonandschuster.com/books/Competitive-Strategy/Michael-E-Porter/9780684841489">controlled value chains</a>, where companies focus on control and doing one thing really well. In a value chain, companies know a lot about their products, including where they are physically and when they are sold.</p>
<p>In the digital world, companies need to move to more complex, networked systems. They must create ecosystems or webs of relationships with partners that help them become a go-to for customers. The key is using digital to differentiate a company, offering customers something new and compelling &mdash; to create a destination they want to visit.</p>
<div class="email-signup-form">
  <form>
    <h1><p>Research Updates from <cite>MIT SMR</cite></p>
</h1>
    <p class='email-signup-text'>Get semi-monthly updates on how global companies are managing in a changing world.</p>    <input type="text" name="email" placeholder="Enter your email address">
    <button type="button" name="submit">Sign up</button>
    <p class="email-signup-error">Please enter a valid email address</p>
    <p class="email-signup-success">Thank you for signing up</p>
    <p class="email-signup-link"><a href="/privacy-policy/">Privacy Policy</a></p>
    <input type="hidden" name="source" value="site-article">
    <input type="hidden" name="list" value="General">
    <input type="hidden" name="listID" value="131">
  </form>
</div>

<script>

function isValidEmail() {
  var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
  return pattern.test(jQuery('.email-signup-form input[type=text]').val());
};

jQuery( document ).ready(function() {

  jQuery('.email-signup-form button').on('click', function(e){
    e.preventDefault();
    if( !isValidEmail() ) {
      jQuery('.email-signup-error').fadeIn();
      jQuery('.email-signup-success').fadeOut();
      e.preventDefault();
    }else{
      jQuery('.email-signup-error').fadeOut();
      jQuery('.email-signup-success').fadeIn();
      var $form = jQuery(this).parents('form:first');
      jQuery.post(
        'https://sloanreview.mit.edu/wp-admin/admin-ajax.php',
        {
          action : 'esf_subscribe',
          email  : jQuery("input[name='email']", $form).val(),
          source : jQuery("input[name='source']", $form).val(),
          list   : jQuery("input[name='list']", $form).val(),
          listID : jQuery("input[name='listID']", $form).val()
        }
      );
    }

    return false;
  })

});

</script>

<p>We recently conducted workshops on digital disruption with CEOs and senior leaders from four companies: a bank, an insurance company, a law firm, and a real estate company. All four groups separately came up with the same model: to become a destination for customers to find and acquire a house. Instead of just providing a mortgage, or insurance, or legal contracts, or home search services, they all wanted to provide integrated bundles of services for the home buyer, creating an attractive, Amazon-like ecosystem for home buying. This vision has the potential to upend the real estate market &mdash; but it’s unlikely that all four companies will succeed.</p>
<p>Deciding on a new business model requires an honest assessment of current capabilities. Is a company already part of a complex digital ecosystem? How much do its leaders know about the needs of their end customers? How much <em>can</em> they know? To succeed in becoming a top-choice destination for customers will require companies to partner with others with complementary offerings to build the required capabilities.</p>
<p>We’ve already seen ecosystems emerge in retail (Amazon), health care (Aetna), energy management (France’s Schneider Electric), online entertainment (Netflix), and daily life (<a href="https://sloanreview.mit.edu/article/lessons-from-chinas-digital-battleground/">China’s WeChat</a>). In the future, we believe the trend will move toward individual and business customers preferring only one or possibly two powerful ecosystem drivers in each domain. Our recent research suggests we will see significant industry consolidation, which raises the stakes for leaders to better understand their options and clarify their game plans.</p>
<h3>Customer Engagement Must Drive Strategy</h3>
<p>Besides building ecosystems to offer customers new types of products and services, companies will have to develop new ways of attracting and engaging customers. For example, DBS Bank in Singapore recently decided to expand to India, where it didn’t have any customer base. It partnered with a popular coffeehouse franchise to create a branchless bank, where customers can access the technology at the coffee company’s stores to enroll and start banking immediately on their mobile devices. The bank could have set up branches and data centers in India, but its coffee-chain partnership was a far more efficient and lucrative model. <a href="https://economictimes.indiatimes.com/industry/banking/finance/banking/singapores-dbs-bank-adds-over-a-million-customers-in-india/articleshow/58735898.cms">Within a year, DBS had 1.2 million banking customers in India</a>.</p>
<p>Engaging customers goes beyond attracting them &mdash; it means that a service or product must be efficient and even joyful to use. DBS aimed to make banking joyful by engaging more than 14,000 of its 22,000 employees in an innovation activity. The company picked a single metric to motivate employees and coordinate actions: eliminating wasted customer time when doing business with the bank. While the original goal was to eliminate 10 million wasted customer hours, DBS ended up hitting <a href="https://www.forbes.com/sites/jasonbloomberg/2016/12/23/how-dbs-bank-became-the-best-digital-bank-in-the-world-by-becoming-invisible/#1ad65c43061e">250 million hours saved</a>.</p>
<h3>The New Playbook Demands New Skill Sets From Leaders</h3>
<p>Finally, to compete in these ways, companies will also need to assess their leadership. Do they have the right leaders at all levels to make transformation happen? Our research has shown that <a href="http://cisr.mit.edu/blog/documents/2015/04/16/2015_0401_boardsdigitaldisruption_weillwoerner.pdf">boards of directors need different skills</a>, too, to help their companies deal with digital disruption. Meanwhile, motivating and guiding the front-line workforce has the potential to help increase customer engagement.</p>
<h2 class='related-queryly-title'>Read Related Articles</h2><div class='related-queryly--desktop related-queryly--middle'></div>
<p>CEOs and executive teams will face many challenges in leading their companies as they change the way they do business. They’ll have to <a href="https://sloanreview.mit.edu/article/is-your-company-ready-for-a-digital-future/">consider new pathways</a> and then move in directions that may feel strange and challenging. Ultimately, most companies may need different skill sets to successfully adapt and evolve.</p>
<p>Digital transformation isn’t easy, but it’s something every organization must undertake. It’s not a question of whether companies need to do this, but rather how and when. Doing nothing will lead to a slow death of a thousand cuts. Doing something means that a company stands a chance of being like DBS, which saw its share price rise by around 50% in one year and was <a href="https://www.thecasecentre.org/educators/ordering/selecting/featuredcases/CompetitionWinners/DBS">named the No. 1 digital company</a> in its industry.</p>
<aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569c1b6" name="514356569c1b6" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367219&cb=942075278&c.topic=innovation-3&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569c1b6&cb=942075278"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367219&cs=514356569c1b6&cb=942075278" border="0" alt=""></a>
    </iframe>
</aside>
												<div id="article-authors" class="l-ref-block article-authors--inside ">
																											<aside><h5>About the Authors</h5><p><a href="http://mitsloan.mit.edu/faculty-and-research/faculty-directory/detail/?id=41108">Peter Weill</a> is a senior research scientist and chair of the Center for Information Systems Research (CISR) at the MIT Sloan School of Management. He tweets at <a href="https://twitter.com/peterdweill">@peterdweill</a>. He recently produced <a href="http://cisr.mit.edu/publications-and-tools/publication-search/dbm-business-model-video/">a video</a> discussing how to choose the right digital business model for a business. <a href="http://mitsloan.mit.edu/about-mit-sloan/directory/staff-directory/detail/?id=41270">Stephanie Woerner</a> is a research scientist at CISR. She tweets at <a href="https://twitter.com/sl_woerner">@sl_woerner</a>. The pair are coauthors of <cite>What’s Your Digital Business Model? Six Questions to Help You Build the Next-Generation Enterprise</cite> (Harvard Business Review Press, May 2018).</p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span><a href="https://sloanreview.mit.edu/tag/business-model-innovation/" rel="tag">Business Model Innovation</a>, <a href="https://sloanreview.mit.edu/tag/competitive-strategy/" rel="tag">Competitive Strategy</a>, <a href="https://sloanreview.mit.edu/tag/customer-engagement/" rel="tag">Customer Engagement</a>, <a href="https://sloanreview.mit.edu/tag/digital-transformation/" rel="tag">Digital Transformation</a>, <a href="https://sloanreview.mit.edu/tag/disruption/" rel="tag">Disruption</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> W59318</aside>
                                            </article>

                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/the-myth-about-viral-marketing/"><img src="https://sloanreview.mit.edu/content/uploads/2013/03/myth-about-viral-1000.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2013/03/myth-about-viral-1000.jpg 1000w, https://sloanreview.mit.edu/content/uploads/2013/03/myth-about-viral-1000-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2013/03/myth-about-viral-1000-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2013/03/myth-about-viral-1000-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2013/03/myth-about-viral-1000-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2013/03/myth-about-viral-1000-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2013/03/myth-about-viral-1000-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2013/03/myth-about-viral-1000-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The Myth About Viral Marketing"></a>
            <h4><a href="https://sloanreview.mit.edu/article/the-myth-about-viral-marketing/">The Myth About Viral Marketing</a></h4>
            <p>Viral marketing is an appealing idea, but it doesn’t describe how online adoption usually happens.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/how-ceos-can-leverage-twitter/"><img src="https://sloanreview.mit.edu/content/uploads/2015/12/Malhotra-Elon-Musk-Tesla-Twitter-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2015/12/Malhotra-Elon-Musk-Tesla-Twitter-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2015/12/Malhotra-Elon-Musk-Tesla-Twitter-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2015/12/Malhotra-Elon-Musk-Tesla-Twitter-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2015/12/Malhotra-Elon-Musk-Tesla-Twitter-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2015/12/Malhotra-Elon-Musk-Tesla-Twitter-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2015/12/Malhotra-Elon-Musk-Tesla-Twitter-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2015/12/Malhotra-Elon-Musk-Tesla-Twitter-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2015/12/Malhotra-Elon-Musk-Tesla-Twitter-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="How CEOs Can Leverage Twitter"></a>
            <h4><a href="https://sloanreview.mit.edu/article/how-ceos-can-leverage-twitter/">How CEOs Can Leverage Twitter</a></h4>
            <p>By tweeting, CEOs have an opportunity to initiate and influence online conversations.</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/customer-education-increases-trust/"><img src="https://sloanreview.mit.edu/content/uploads/2008/10/0-customer-choice-500.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2008/10/0-customer-choice-500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2008/10/0-customer-choice-500-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2008/10/0-customer-choice-500-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2008/10/0-customer-choice-500-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2008/10/0-customer-choice-500-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2008/10/0-customer-choice-500-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2008/10/0-customer-choice-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Customer Education Increases Trust"></a>
            <h4><a href="https://sloanreview.mit.edu/article/customer-education-increases-trust/">Customer Education Increases Trust</a></h4>
            <p>Service companies shouldn&#8217;t worry about teaching their customers too much.
</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-enabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

										<div id="article-authors--outside" class="article-authors article-authors--outside ">
							<div class="l-content-wrap">
																<aside><h5>About the Authors</h5><p><a href="http://mitsloan.mit.edu/faculty-and-research/faculty-directory/detail/?id=41108">Peter Weill</a> is a senior research scientist and chair of the Center for Information Systems Research (CISR) at the MIT Sloan School of Management. He tweets at <a href="https://twitter.com/peterdweill">@peterdweill</a>. He recently produced <a href="http://cisr.mit.edu/publications-and-tools/publication-search/dbm-business-model-video/">a video</a> discussing how to choose the right digital business model for a business. <a href="http://mitsloan.mit.edu/about-mit-sloan/directory/staff-directory/detail/?id=41270">Stephanie Woerner</a> is a research scientist at CISR. She tweets at <a href="https://twitter.com/sl_woerner">@sl_woerner</a>. The pair are coauthors of <cite>What’s Your Digital Business Model? Six Questions to Help You Build the Next-Generation Enterprise</cite> (Harvard Business Review Press, May 2018).</p>
</aside>								
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2N7pSbc" addthis:title="Why Companies Need a New Playbook to Succeed in the Digital Age"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2N3IKYq" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2Kx5UVe" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

								</div>
						</div>
				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2N7pSbc" addthis:title="Why Companies Need a New Playbook to Succeed in the Digital Age"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2N3IKYq" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2Kx5UVe" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2018. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/article/why-companies-need-a-new-playbook-to-succeed-in-the-digital-age/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/why-companies-need-a-new-playbook-to-succeed-in-the-digital-age/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fwhy-companies-need-a-new-playbook-to-succeed-in-the-digital-age%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7b612" name="519cc54d7b612" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421746&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7b612&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421746&cs=519cc54d7b612&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7be8e" name="519cc54d7be8e" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421747&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7be8e&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421747&cs=519cc54d7be8e&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7c5e4" name="519cc54d7c5e4" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421748&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7c5e4&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421748&cs=519cc54d7c5e4&cb={random}" border="0" alt=""></a></iframe> <style>#mit-smr-content > section > .l-article-wrap{overflow-x: initial!important;}</style>					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

						<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->
			
			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2018. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	
	<script id="welcome-ad" type="text/template"><!--/* OpenX IFrame tag */-->
<iframe id="b821923fcc" name="b821923fcc" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=289284&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=b821923fcc&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=289284&cs=b821923fcc&cb={random}" border="0" alt=""></a></iframe></script>
			<script>var welcome_ad_timeout="259200000";</script>
			<script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
			<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/search.js?ver=d33232326d46383f4e3e4242ec8b6f49be276441'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=d33232326d46383f4e3e4242ec8b6f49be276441'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=d33232326d46383f4e3e4242ec8b6f49be276441'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2362c7daf3","applicationID":"126516338","transactionName":"NFIBZUIFWRJTU01QVw0YIlJEDVgPHUNQV18PUk5QQhBeAl5V","queueTime":0,"applicationTime":1998,"atts":"GBUCEwofShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
