
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<!-- Start BounceX tag. Deploy at the beginning of document head. -->
	<script>
		(function(d) {
			var e = d.createElement('script');
			e.src = d.location.protocol + '//tag.bounceexchange.com/1864/i.js';
			e.async = true;
			d.getElementsByTagName("head")[0].appendChild(e);
		}(document));
	</script>
	<!-- End BounceX Tag-->

	<title>Why APIs Should Be Regulated</title>
	<script src="//cdn.optimizely.com/js/225498157.js"></script>

	<meta charset="UTF-8" />
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="Why APIs Should Be Regulated">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="Why APIs Should Be Regulated" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/why-regulate-digital-organizations-apis/" />
<meta property="og:image" content="https://sloanreview.mit.edu/content/uploads/2018/02/DA-Iyer-Data-Dominance-1200-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta name="description" property="og:description"  content="Data audits may be helpful in maintaining balance between data-rich and data-poor companies." />
	<meta property="article:author" content="Bala Iyer and Kristen Getchell" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Why APIs Should Be Regulated | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/why-regulate-digital-organizations-apis/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/content/uploads/2018/02/DA-Iyer-Data-Dominance-1200-1200x627.jpg" />
<meta name="twitter:description" content="Data audits may be helpful in maintaining balance between data-rich and data-poor companies." />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=5007d766377aeb3cebcbe7235e23157c4405ded7' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=5007d766377aeb3cebcbe7235e23157c4405ded7' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=5007d766377aeb3cebcbe7235e23157c4405ded7' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=5007d766377aeb3cebcbe7235e23157c4405ded7' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=5007d766377aeb3cebcbe7235e23157c4405ded7'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=5007d766377aeb3cebcbe7235e23157c4405ded7'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/animatedModal.min.js?ver=5007d766377aeb3cebcbe7235e23157c4405ded7'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="https://sloanreview.mit.edu/article/why-regulate-digital-organizations-apis/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=55390' />

 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
				'Member Type':'Unregistered',
'Topic':'data-and-analytics/big-data/analytics-strategy/analytics-organizational-culture',
'Section':'Big Idea/data-analytics',
'Content Type':'Article/blog',
'Paywall Type':'Free',
'Menu Version':'1',
'Logged In':'No',
'Author':'Bala Iyer and Kristen Getchell',
'Pub Date':'2018-02-13T10:28:42+00:00',
'Tags':'Competition, Data Audits, Privacy, Regulation, U.S. Public Policy'			}];
		</script>
	
</head>

<body class="article-template-default single single-article postid-55390 article-why-regulate-digital-organizations-apis" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Topics							</button>

							<ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-44547" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44547"><a href="https://sloanreview.mit.edu/topic/digital/">Digital</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-44652" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-44652"><a href="https://sloanreview.mit.edu/big-ideas/sustainability/">Sustainability</a></li>
</ul>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="/frontiers/">Frontiers</a></li>
<li id="menu-item-44553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44553"><a href="/reports/">Research Reports</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="/issue/2018-winter/">Current Issue</a></li>
<li id="menu-item-44555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44555"><a href="/issue/">Magazine Archive</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="/tag/webinars-videos//">Webinars &#038; Video</a></li>
</ul>
						</li>
						<li class="no-display-scrolled"><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/subscribe/">Subscribe</a></li></ul><div class="utility-menu has-subscribe-button"><a class="login-button not-logged-in" title="Sign in to SMR" href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fwhy-regulate-digital-organizations-apis%3Farticle%3Dwhy-regulate-digital-organizations-apis%26post_type%3Darticle%26name%3Dwhy-regulate-digital-organizations-apis"><i class="mitcon-user2"></i><span>Sign In</span></a><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>

	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>


<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				Why APIs Should Be Regulated			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

					
										<div class="article-meta">
						</span><span id="header-section-meta"><a href="https://sloanreview.mit.edu/big-ideas/data-analytics/">Big Idea: Competing With Data &amp; Analytics</a></span><span id="header-content-type-meta"><a href="https://sloanreview.mit.edu/?content_type=blog">Blog</a></span>						<span>
							<time datetime="2018-02-13T10:28:42+00:00" pubdate>
								<abbr class="published updated" title="2018-02-13T10:28:42+00:00">February 13, 2018</abbr>
							</time>
						</span>
												<span>Reading Time: 4 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">Bala Iyer and Kristen Getchell</a>
													</div>
					
								</div>
				<div class="no-print">
					<aside id="topics-meta" >
													<a href="https://sloanreview.mit.edu/topic/data-and-analytics/" title="Data &amp; Analytics">Data &amp; Analytics</a>, <a href="https://sloanreview.mit.edu/topic/big-data/" title="Big Data">Big Data</a>, <a href="https://sloanreview.mit.edu/topic/analytics-strategy/" title="Analytics &amp; Strategy">Analytics &amp; Strategy</a>, <a href="https://sloanreview.mit.edu/topic/analytics-organizational-culture/" title="Analytics &amp; Organizational Culture">Analytics &amp; Organizational Culture</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	

	<h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2nWGlDP" addthis:title="Why APIs Should Be Regulated"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2o041qe" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2nU9ShF" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary  "><p>Data audits may be helpful in maintaining balance between data-rich and data-poor companies.</p>
</div><aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569c9c6" name="514356569c9c6" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367220&cb=456132586&c.section=big-idea-data-analytics&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569c9c6&cb=456132586"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367220&cs=514356569c9c6&cb=456132586" border="0" alt=""></a>
    </iframe>
</aside>
<div class="article-sidebar">
<figure>
<img src="https://sloanreview.mit.edu/content/uploads/2018/02/DA-Iyer-Data-Dominance-1200-300x300.jpg" width="300" alt="Data Dominance" /><figcaption></figcaption></figure>
</div>
<p>Alphabet, Apple, Facebook, Amazon, Alibaba, Tencent, and Baidu are today’s digital titans: Their services accelerate innovation and enable new business models, but also create expansive data empires that allow them to control and shape the digital world. Given their rapid growth and dominance, concerned citizens and regulators in Western markets are asking: <em>How should these digital titans be regulated</em>?</p>
<p>The need for regulation is clear: among Western companies, at least <a href="http://www.pewinternet.org/2016/11/11/social-media-update-2016/">79% of the American public uses Facebook</a>. Similarly, Google accounts for <a href="http://gs.statcounter.com/search-engine-market-share">90% of search traffic</a>. With access to large volumes of user data, these companies are able to create fine-grained, multidimensional views — what we call <a href="https://hbr.org/2017/07/the-next-battle-in-antitrust-will-be-about-whether-one-company-knows-everything-about-you">digital replicas</a> — of consumers that pose several challenges to society’s stakeholders:</p>
<ul>
<li>For consumers, use of these digital replicas by the digital titans and third parties compromises individual privacy.</li>
<li>For regulators, these digital replicas are impossible to monitor and track.</li>
<li>For service providers, titans control access to consumers and act as a “<a href="https://hbr.org/2017/09/managing-our-hub-economy">competitive bottleneck</a>” to their ability to reach millions of customers.</li>
<li>For competitors, digital replicas create unfair hurdles that tilt the playing field toward companies with the most data and limit competitors’ access to data.</li>
</ul>
<p>To address these issues, regulators need to focus not only on market dominance, but also on data dominance — specifically, how these companies integrate the vast quantities of data to which they have access and how they share their data or insights with third parties. Given the broad consequences of digital titans’ unbridled behavior, we need sweeping regulatory reforms.</p>
<p>Models already exist for the kind of regulatory schemes we need. The EU’s <a href="https://www.eugdpr.org/">General Data Protection Regulation (GDPR)</a>, which aims to protect EU citizens from privacy and data breaches, regulates all organizations collecting data on EU consumers, issuing guidelines and rules on how these companies should protect privacy. Other models include the current U.S. system for monitoring the use of medical records (<a href="https://www.hhs.gov/hipaa/index.html">HIPAA</a>), and the central bank’s system for tracking regional banks. Reforms of this magnitude — that are practically feasible — need corresponding infrastructures and investments to implement policies and regulations.</p>
<p>We argue that data audits are one of the best tools available to regulators for reining in the influence of these companies, improving transparency, and leveling the playing field for other companies. Data audits that focus on application programming interfaces (APIs) will give auditors and customers the full picture of these companies’ influence over society. With the arrival of cloud computing, APIs have become the <em>lingua franca</em> for the exchange of data and services between companies. Digital titans use APIs to dominate the digital world.</p>
<div class="email-signup-form">
  <form>
    <h1><p>Data &#038; Analytics Email Updates</p>
</h1>
    <p class='email-signup-text'>Get monthly email updates on the opportunities and challenges of the data-driven world.</p>    <input type="text" name="email" placeholder="Enter your email address">
    <button type="button" name="submit">Sign up</button>
    <p class="email-signup-error">Please enter a valid email address</p>
    <p class="email-signup-success">Thank you for signing up</p>
    <p class="email-signup-link"><a href="/privacy-policy/">Privacy Policy</a></p>
    <input type="hidden" name="source" value="site-article">
    <input type="hidden" name="list" value="dataanalytics">
    <input type="hidden" name="listID" value="131">
  </form>
</div>

<script>

function isValidEmail() {
  var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
  return pattern.test(jQuery('.email-signup-form input[type=text]').val());
};

jQuery( document ).ready(function() {

  jQuery('.email-signup-form button').on('click', function(e){
    e.preventDefault();
    if( !isValidEmail() ) {
      jQuery('.email-signup-error').fadeIn();
      jQuery('.email-signup-success').fadeOut();
      e.preventDefault();
    }else{
      jQuery('.email-signup-error').fadeOut();
      jQuery('.email-signup-success').fadeIn();
      var $form = jQuery(this).parents('form:first');
      jQuery.post(
        'https://sloanreview.mit.edu/wp-admin/admin-ajax.php',
        {
          action : 'esf_subscribe',
          email  : jQuery("input[name='email']", $form).val(),
          source : jQuery("input[name='source']", $form).val(),
          list   : jQuery("input[name='list']", $form).val(),
          listID : jQuery("input[name='listID']", $form).val()
        }
      );
    }

    return false;
  })

});

</script>

<h3>How Will Regulating Data Through APIs Help?</h3>
<p>APIs are capabilities that allow two or more systems to connect and exchange data, both internally and externally, in a controlled manner. These APIs provide companies with well-defined and easy access to data and services from third parties. Currently, there are <a href="https://www.nytimes.com/2017/11/19/opinion/facebook-regulation-incentive.html">very few regulations</a> for what data can be shared with third parties. If these APIs were monitored within the digital titans, we could get a complete picture of what data exists and which projects are using the data.</p>
<p>Subjecting APIs to monitoring will provide the following changes to the current system:</p>
<ul>
<li>Auditing APIs will allow third parties to track the flow of data both within and between organizations, thus permitting regulators to decide if this flow is permissible or not.</li>
<li>Regulators can prevent digital titans from sharing data with the business units that are competing with new entrants. Without this advantage, the titans will have to compete solely based on the innovative products they bring to market, leveling competitive playing fields.</li>
<li>Consumers will be able to check on the accuracy of their data and correct it when appropriate, thereby increasing the accuracy of data.</li>
<li>Requiring digital titans to seek user permission to integrate user data will allow users to understand and control their digital replicas, putting them in charge of their data.</li>
<li>When the titans enter new markets or acquire a company, they could be forced to license their digital replicas to new entrants to assure fair play, thus taking away the overwhelming advantage they have over the new entrants.</li>
</ul>
<p>The U.S. government has taken no action on monitoring and regulating how data flows occur within digital titans and among their third-party partners. Currently, neither EU nor American regulators are regulating the use of APIs. To protect consumers and to ensure a fair competitive landscape, the data troves of digital titans need to be more transparent to regulators. The best way to do that is to give auditors access to the digital titans’ APIs.</p>
<p>Currently, U.S. regulators are doing little to constrain the data dominance of digital titans. We want to see these digital titans grow, but as <em>responsible</em> companies that protect the larger interests of society. Self-regulation is an insufficient solution. Until companies begin providing access to their data to level the playing field, monitoring APIs is the logical next step.</p>
<aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569e717" name="514356569e717" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367223&cb=2121924457&c.section=big-idea-data-analytics&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569e717&cb=2121924457"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367223&cs=514356569e717&cb=2121924457" border="0" alt=""></a>
    </iframe>
</aside>
												<div id="article-authors" class="l-ref-block article-authors--inside ">
																											<aside><h5>About the Authors</h5><p>Bala Iyer is the dean of faculty as well as professor of technology and operations management at Babson College. He tweets <a href="http://www.twitter.com/BalaIyer">@BalaIyer</a>. Kristen Getchell is the director of rhetoric and visiting associate professor, arts and humanities at Babson College. She tweets <a href="http://www.twitter.com/kmgetch">@kmgetch</a>.</p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span><a href="https://sloanreview.mit.edu/tag/competition/" rel="tag">Competition</a>, <a href="https://sloanreview.mit.edu/tag/data-audits/" rel="tag">Data Audits</a>, <a href="https://sloanreview.mit.edu/tag/privacy/" rel="tag">Privacy</a>, <a href="https://sloanreview.mit.edu/tag/regulation/" rel="tag">Regulation</a>, <a href="https://sloanreview.mit.edu/tag/u-s-public-policy/" rel="tag">U.S. Public Policy</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> W55390</aside>
                                            </article>

                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/video-ai-presents-business-opportunities-and-challenges/"><img src="https://sloanreview.mit.edu/content/uploads/2018/01/AI-Ryder-Artificial-Intelligence-AIWorld-World-Data-Analytics-Technology-1200-1.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2018/01/AI-Ryder-Artificial-Intelligence-AIWorld-World-Data-Analytics-Technology-1200-1.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2018/01/AI-Ryder-Artificial-Intelligence-AIWorld-World-Data-Analytics-Technology-1200-1-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/01/AI-Ryder-Artificial-Intelligence-AIWorld-World-Data-Analytics-Technology-1200-1-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/01/AI-Ryder-Artificial-Intelligence-AIWorld-World-Data-Analytics-Technology-1200-1-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/01/AI-Ryder-Artificial-Intelligence-AIWorld-World-Data-Analytics-Technology-1200-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/01/AI-Ryder-Artificial-Intelligence-AIWorld-World-Data-Analytics-Technology-1200-1-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/01/AI-Ryder-Artificial-Intelligence-AIWorld-World-Data-Analytics-Technology-1200-1-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/01/AI-Ryder-Artificial-Intelligence-AIWorld-World-Data-Analytics-Technology-1200-1-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/01/AI-Ryder-Artificial-Intelligence-AIWorld-World-Data-Analytics-Technology-1200-1-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/01/AI-Ryder-Artificial-Intelligence-AIWorld-World-Data-Analytics-Technology-1200-1-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/01/AI-Ryder-Artificial-Intelligence-AIWorld-World-Data-Analytics-Technology-1200-1-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Video: AI Presents Business Opportunities and Challenges"></a>
            <h4><a href="https://sloanreview.mit.edu/article/video-ai-presents-business-opportunities-and-challenges/">Video: AI Presents Business Opportunities and Challenges</a></h4>
            <p>Video: Two of the biggest barriers to corporate adoption of AI are access to talent and usable data.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/now-that-your-products-can-talk-what-will-they-tell-you/"><img src="https://sloanreview.mit.edu/content/uploads/2016/03/Gandhi-Hear-Product-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2016/03/Gandhi-Hear-Product-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2016/03/Gandhi-Hear-Product-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2016/03/Gandhi-Hear-Product-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2016/03/Gandhi-Hear-Product-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2016/03/Gandhi-Hear-Product-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2016/03/Gandhi-Hear-Product-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2016/03/Gandhi-Hear-Product-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2016/03/Gandhi-Hear-Product-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2016/03/Gandhi-Hear-Product-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Now That Your Products Can Talk, What Will They Tell You?"></a>
            <h4><a href="https://sloanreview.mit.edu/article/now-that-your-products-can-talk-what-will-they-tell-you/">Now That Your Products Can Talk, What Will They Tell You?</a></h4>
            <p>Products connected to the Internet of Things are providing unprecedented levels of information.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/achieving-trust-through-data-ethics/"><img src="https://sloanreview.mit.edu/content/uploads/2016/09/FR-Daugherty-Data-Trust-Ethics-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2016/09/FR-Daugherty-Data-Trust-Ethics-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2016/09/FR-Daugherty-Data-Trust-Ethics-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2016/09/FR-Daugherty-Data-Trust-Ethics-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2016/09/FR-Daugherty-Data-Trust-Ethics-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2016/09/FR-Daugherty-Data-Trust-Ethics-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2016/09/FR-Daugherty-Data-Trust-Ethics-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2016/09/FR-Daugherty-Data-Trust-Ethics-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2016/09/FR-Daugherty-Data-Trust-Ethics-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2016/09/FR-Daugherty-Data-Trust-Ethics-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Achieving Trust Through Data Ethics"></a>
            <h4><a href="https://sloanreview.mit.edu/article/achieving-trust-through-data-ethics/">Achieving Trust Through Data Ethics</a></h4>
            <p>Success in the digital age requires a new kind of ethical diligence in how companies use data.</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-enabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

										<div id="article-authors--outside" class="article-authors article-authors--outside ">
							<div class="l-content-wrap">
																<aside><h5>About the Authors</h5><p>Bala Iyer is the dean of faculty as well as professor of technology and operations management at Babson College. He tweets <a href="http://www.twitter.com/BalaIyer">@BalaIyer</a>. Kristen Getchell is the director of rhetoric and visiting associate professor, arts and humanities at Babson College. She tweets <a href="http://www.twitter.com/kmgetch">@kmgetch</a>.</p>
</aside>								
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2nWGlDP" addthis:title="Why APIs Should Be Regulated"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2o041qe" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2nU9ShF" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

								</div>
						</div>
				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2nWGlDP" addthis:title="Why APIs Should Be Regulated"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2o041qe" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2nU9ShF" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2018. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/article/why-regulate-digital-organizations-apis/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/why-regulate-digital-organizations-apis/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fwhy-regulate-digital-organizations-apis%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7b612" name="519cc54d7b612" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421746&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7b612&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421746&cs=519cc54d7b612&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7be8e" name="519cc54d7be8e" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421747&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7be8e&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421747&cs=519cc54d7be8e&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7c5e4" name="519cc54d7c5e4" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421748&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7c5e4&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421748&cs=519cc54d7c5e4&cb={random}" border="0" alt=""></a></iframe> <style>#mit-smr-content > section > .l-article-wrap{overflow-x: initial!important;}</style>					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

			<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->

			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2018. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	<script id="welcome-ad" type="text/template"><!--/* OpenX IFrame tag */-->
<iframe id="b821923fcc" name="b821923fcc" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=289284&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=b821923fcc&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=289284&cs=b821923fcc&cb={random}" border="0" alt=""></a></iframe></script>
			<script>var welcome_ad_timeout="259200000";</script>
			<script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
			<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/search.js?ver=5007d766377aeb3cebcbe7235e23157c4405ded7'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=5007d766377aeb3cebcbe7235e23157c4405ded7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=5007d766377aeb3cebcbe7235e23157c4405ded7'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
</body>
</html>
