<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<!-- Start BounceX tag. Deploy at the beginning of document head. -->
	<script>
		(function(d) {
			var e = d.createElement('script');
			e.src = d.location.protocol + '//tag.bounceexchange.com/1864/i.js';
			e.async = true;
			d.getElementsByTagName("head")[0].appendChild(e);
		}(document));
	</script>
	<!-- End BounceX Tag-->

	<title>Webinar | AI in Business: Myths, Reality and How to Reap Value</title>

	<meta charset="UTF-8" /><script type="text/javascript">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</script>
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="AI in Business: Myths, Reality and How to Reap Value">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="Webinar | AI in Business: Myths, Reality and How to Reap Value" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/video/ai-in-business-myths-reality-and-how-to-reap-value/" />
<meta property="og:image" content="https://sloanreview.mit.edu/content/uploads/2018/11/webinar-AI-BCG-1018-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta property="fb:app_id" content="137774170174516" />
<meta name="description" property="og:description"  content="Getting business value from AI means separating myths from facts." />
	<meta property="article:author" content="Philipp Gerbert and Julia Kirby" />
	<meta property="article:image" content="https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-300x300.jpg" />

<meta name="section" content="Artificial Intelligence and Business Strategy" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Webinar | AI in Business: Myths, Reality and How to Reap Value | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/video/ai-in-business-myths-reality-and-how-to-reap-value/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/content/uploads/2018/11/webinar-AI-BCG-1018-1200x627.jpg" />
<meta name="twitter:description" content="Getting business value from AI means separating myths from facts.
" />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	
	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=69fc9aabff426411b2813b13ecfe28bbafec3937' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=69fc9aabff426411b2813b13ecfe28bbafec3937' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=69fc9aabff426411b2813b13ecfe28bbafec3937' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=69fc9aabff426411b2813b13ecfe28bbafec3937' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=69fc9aabff426411b2813b13ecfe28bbafec3937'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=69fc9aabff426411b2813b13ecfe28bbafec3937'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/animatedModal.min.js?ver=69fc9aabff426411b2813b13ecfe28bbafec3937'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://sloanreview.mit.edu/video/ai-in-business-myths-reality-and-how-to-reap-value/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=62004' />
			<meta property="fb:pages" content="160225016065" />
			
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
				'Member Type':'Unregistered',
'Menu Version':'1',
'Logged In':'No',
'Author':'Philipp Gerbert and Julia Kirby',
'Pub Date':'2018-11-19T10:01:03+00:00',
'Tags':'Artificial Intelligence, Competitive Strategy, Video, Webinar, Webinars &amp; Videos'			}];
		</script>
	
</head>
<body class="video-template-default single single-video postid-62004 video-ai-in-business-myths-reality-and-how-to-reap-value" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	
<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Sections							</button>

							<div class="secondary-menu-container"><ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-59261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59261"><a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-video-ancestor current-menu-parent current-video-parent menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-59610" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-59610"><a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></li>
</ul><div class="latest-from-topic"><div id="topic-preview-53572" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data & Analytics</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/new-ways-to-gauge-talent-and-potential/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/new-ways-to-gauge-talent-and-potential/">New Ways to Gauge Talent and Potential</a></h4><h5 class="topic-preview-article-byline">Josh Bersin and Tomas Chamorro-Premuzic</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-hidden-side-effects-of-recommendation-systems/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-hidden-side-effects-of-recommendation-systems/">The Hidden Side Effects of Recommendation Systems</a></h4><h5 class="topic-preview-article-byline">Gediminas Adomavicius, Jesse Bockstedt, Shawn P. Curley, Jingjing Zhang, and Sam Ransbotham</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/even-if-ai-can-cure-loneliness-should-it/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/even-if-ai-can-cure-loneliness-should-it/">Even If AI Can Cure Loneliness — Should It?</a></h4><h5 class="topic-preview-article-byline">David Kiron and Gregory Unruh</h5> </article></div><div id="topic-preview-59261" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/new-ways-to-gauge-talent-and-potential/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/new-ways-to-gauge-talent-and-potential/">New Ways to Gauge Talent and Potential</a></h4><h5 class="topic-preview-article-byline">Josh Bersin and Tomas Chamorro-Premuzic</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-banks-can-lead-the-shift-to-ai-first/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ozturk-AI-Artificial-Intelligence-Banks-Finance-Banking-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ozturk-AI-Artificial-Intelligence-Banks-Finance-Banking-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ozturk-AI-Artificial-Intelligence-Banks-Finance-Banking-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ozturk-AI-Artificial-Intelligence-Banks-Finance-Banking-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ozturk-AI-Artificial-Intelligence-Banks-Finance-Banking-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ozturk-AI-Artificial-Intelligence-Banks-Finance-Banking-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ozturk-AI-Artificial-Intelligence-Banks-Finance-Banking-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ozturk-AI-Artificial-Intelligence-Banks-Finance-Banking-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ozturk-AI-Artificial-Intelligence-Banks-Finance-Banking-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ozturk-AI-Artificial-Intelligence-Banks-Finance-Banking-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ozturk-AI-Artificial-Intelligence-Banks-Finance-Banking-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/FR-Ozturk-AI-Artificial-Intelligence-Banks-Finance-Banking-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-banks-can-lead-the-shift-to-ai-first/">How Banks Can Lead the Shift to AI-First</a></h4><h5 class="topic-preview-article-byline">Lucas du Croo de Jongh, Gökhan Öztürk, and Malte Gündling</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-hidden-side-effects-of-recommendation-systems/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-hidden-side-effects-of-recommendation-systems/">The Hidden Side Effects of Recommendation Systems</a></h4><h5 class="topic-preview-article-byline">Gediminas Adomavicius, Jesse Bockstedt, Shawn P. Curley, Jingjing Zhang, and Sam Ransbotham</h5> </article></div><div id="topic-preview-44551" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/global/">Global</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/we-must-keep-globalization-in-its-place-the-marketplace/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/we-must-keep-globalization-in-its-place-the-marketplace/">We Must Keep Globalization in Its Place: The Marketplace</a></h4><h5 class="topic-preview-article-byline">Henry Mintzberg</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/will-restricted-u-s-immigration-drive-business-operations-abroad/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/will-restricted-u-s-immigration-drive-business-operations-abroad/">Will Restricted U.S. Immigration Drive Business Operations Abroad?</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/consider-culture-when-implementing-agile-practices/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/09/GEN-Ramesh-Cultural-Differences-Agile-Development-Culture-Global-Team-Balance-Teamwork-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/09/GEN-Ramesh-Cultural-Differences-Agile-Development-Culture-Global-Team-Balance-Teamwork-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/09/GEN-Ramesh-Cultural-Differences-Agile-Development-Culture-Global-Team-Balance-Teamwork-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/09/GEN-Ramesh-Cultural-Differences-Agile-Development-Culture-Global-Team-Balance-Teamwork-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/09/GEN-Ramesh-Cultural-Differences-Agile-Development-Culture-Global-Team-Balance-Teamwork-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/09/GEN-Ramesh-Cultural-Differences-Agile-Development-Culture-Global-Team-Balance-Teamwork-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/09/GEN-Ramesh-Cultural-Differences-Agile-Development-Culture-Global-Team-Balance-Teamwork-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/09/GEN-Ramesh-Cultural-Differences-Agile-Development-Culture-Global-Team-Balance-Teamwork-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/09/GEN-Ramesh-Cultural-Differences-Agile-Development-Culture-Global-Team-Balance-Teamwork-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/09/GEN-Ramesh-Cultural-Differences-Agile-Development-Culture-Global-Team-Balance-Teamwork-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/09/GEN-Ramesh-Cultural-Differences-Agile-Development-Culture-Global-Team-Balance-Teamwork-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/09/GEN-Ramesh-Cultural-Differences-Agile-Development-Culture-Global-Team-Balance-Teamwork-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/consider-culture-when-implementing-agile-practices/">Consider Culture When Implementing Agile Practices</a></h4><h5 class="topic-preview-article-byline">Balasubramaniam Ramesh, Lan Cao, Jongwoo Kim, Kannan Mohan, Tabitha L. James</h5> </article></div><div id="topic-preview-44546" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/video/ai-in-business-myths-reality-and-how-to-reap-value/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/video/ai-in-business-myths-reality-and-how-to-reap-value/">AI in Business: Myths, Reality and How to Reap Value</a></h4><h5 class="topic-preview-article-byline">Philipp Gerbert and Julia Kirby</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/even-if-ai-can-cure-loneliness-should-it/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/even-if-ai-can-cure-loneliness-should-it/">Even If AI Can Cure Loneliness — Should It?</a></h4><h5 class="topic-preview-article-byline">David Kiron and Gregory Unruh</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-truth-about-behavioral-change/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-truth-about-behavioral-change/">The Truth About Behavioral Change</a></h4><h5 class="topic-preview-article-byline">Damon Centola</h5> </article></div><div id="topic-preview-44542" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/new-ways-to-gauge-talent-and-potential/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Bersin-Talent-Hiring-Jobs-Human-Resources-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/new-ways-to-gauge-talent-and-potential/">New Ways to Gauge Talent and Potential</a></h4><h5 class="topic-preview-article-byline">Josh Bersin and Tomas Chamorro-Premuzic</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/video/planning-for-the-human-digital-workforce/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/video/planning-for-the-human-digital-workforce/">Planning for the Human-Digital Workforce</a></h4><h5 class="topic-preview-article-byline">Mary Lacity and Ally MacDonald</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-truth-about-behavioral-change/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/Centola-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-truth-about-behavioral-change/">The Truth About Behavioral Change</a></h4><h5 class="topic-preview-article-byline">Damon Centola</h5> </article></div><div id="topic-preview-44548" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-retail-responds-to-disruption/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Retail-Roundup-Digital-Disruption-Black-Friday-Displacement-Online-Experience-Insights-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Retail-Roundup-Digital-Disruption-Black-Friday-Displacement-Online-Experience-Insights-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Retail-Roundup-Digital-Disruption-Black-Friday-Displacement-Online-Experience-Insights-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Retail-Roundup-Digital-Disruption-Black-Friday-Displacement-Online-Experience-Insights-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Retail-Roundup-Digital-Disruption-Black-Friday-Displacement-Online-Experience-Insights-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Retail-Roundup-Digital-Disruption-Black-Friday-Displacement-Online-Experience-Insights-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Retail-Roundup-Digital-Disruption-Black-Friday-Displacement-Online-Experience-Insights-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Retail-Roundup-Digital-Disruption-Black-Friday-Displacement-Online-Experience-Insights-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Retail-Roundup-Digital-Disruption-Black-Friday-Displacement-Online-Experience-Insights-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Retail-Roundup-Digital-Disruption-Black-Friday-Displacement-Online-Experience-Insights-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Retail-Roundup-Digital-Disruption-Black-Friday-Displacement-Online-Experience-Insights-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Retail-Roundup-Digital-Disruption-Black-Friday-Displacement-Online-Experience-Insights-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-retail-responds-to-disruption/">How Retail Responds to Disruption</a></h4><h5 class="topic-preview-article-byline">Ally MacDonald</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-hidden-side-effects-of-recommendation-systems/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ransbotham-Ratings-Recommendations-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-hidden-side-effects-of-recommendation-systems/">The Hidden Side Effects of Recommendation Systems</a></h4><h5 class="topic-preview-article-byline">Gediminas Adomavicius, Jesse Bockstedt, Shawn P. Curley, Jingjing Zhang, and Sam Ransbotham</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/machine-learning-in-the-retail-industry-making-a-strategic-investment-in-technology/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/machine-learning-in-the-retail-industry-making-a-strategic-investment-in-technology/">Machine Learning in the Retail Industry: Making a Strategic Investment in Technology</a></h4><h5 class="topic-preview-article-byline">Michael Schrage and David Kiron</h5> </article></div><div id="topic-preview-44549" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/video/planning-for-the-human-digital-workforce/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/video/planning-for-the-human-digital-workforce/">Planning for the Human-Digital Workforce</a></h4><h5 class="topic-preview-article-byline">Mary Lacity and Ally MacDonald</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/even-if-ai-can-cure-loneliness-should-it/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/even-if-ai-can-cure-loneliness-should-it/">Even If AI Can Cure Loneliness — Should It?</a></h4><h5 class="topic-preview-article-byline">David Kiron and Gregory Unruh</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-should-companies-talk-to-customers-online/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-McFerran-Customer-Communication-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-McFerran-Customer-Communication-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-McFerran-Customer-Communication-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-McFerran-Customer-Communication-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-McFerran-Customer-Communication-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-McFerran-Customer-Communication-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-McFerran-Customer-Communication-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-McFerran-Customer-Communication-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-McFerran-Customer-Communication-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-McFerran-Customer-Communication-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-McFerran-Customer-Communication-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-McFerran-Customer-Communication-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-should-companies-talk-to-customers-online/">How Should Companies Talk to Customers Online?</a></h4><h5 class="topic-preview-article-byline">Brent McFerran, Sarah G. Moore, and Grant Packard</h5> </article></div><div id="topic-preview-44544" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/video/planning-for-the-human-digital-workforce/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/video/planning-for-the-human-digital-workforce/">Planning for the Human-Digital Workforce</a></h4><h5 class="topic-preview-article-byline">Mary Lacity and Ally MacDonald</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/a-new-playbook-for-diversified-companies/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Richter-Playbook-Diversified-Business-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Richter-Playbook-Diversified-Business-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Richter-Playbook-Diversified-Business-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Richter-Playbook-Diversified-Business-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Richter-Playbook-Diversified-Business-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Richter-Playbook-Diversified-Business-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Richter-Playbook-Diversified-Business-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Richter-Playbook-Diversified-Business-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Richter-Playbook-Diversified-Business-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Richter-Playbook-Diversified-Business-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Richter-Playbook-Diversified-Business-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Richter-Playbook-Diversified-Business-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/a-new-playbook-for-diversified-companies/">A New Playbook for Diversified Companies</a></h4><h5 class="topic-preview-article-byline">Ulrich Pidun, Ansgar Richter, Monika Schommer, and Amit Karna</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/machine-learning-in-the-retail-industry-making-a-strategic-investment-in-technology/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/Google-Retail-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/machine-learning-in-the-retail-industry-making-a-strategic-investment-in-technology/">Machine Learning in the Retail Industry: Making a Strategic Investment in Technology</a></h4><h5 class="topic-preview-article-byline">Michael Schrage and David Kiron</h5> </article></div><div id="topic-preview-59610" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/finding-good-news-for-human-rights-after-khashoggi/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/finding-good-news-for-human-rights-after-khashoggi/">Finding Good News for Human Rights After Khashoggi</a></h4><h5 class="topic-preview-article-byline">N. Craig Smith and Markus Scholz</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/is-it-up-to-business-to-save-the-planet/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/CQL-play-icon-featured-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/CQL-play-icon-featured-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/CQL-play-icon-featured-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/CQL-play-icon-featured-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/CQL-play-icon-featured-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/CQL-play-icon-featured-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/CQL-play-icon-featured-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/CQL-play-icon-featured-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/CQL-play-icon-featured-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/CQL-play-icon-featured-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/CQL-play-icon-featured-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/CQL-play-icon-featured.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/is-it-up-to-business-to-save-the-planet/">Is It up to Business to Save the Planet?</a></h4><h5 class="topic-preview-article-byline">Paul Michelman</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/coming-to-grips-with-dangerous-algorithms/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/09/FR-Ali-Dangerous-Algorithms-Cambridge-Analytica-Facebook-Twitter-Social-Media-Data-Privacy-Russia-Trump-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/09/FR-Ali-Dangerous-Algorithms-Cambridge-Analytica-Facebook-Twitter-Social-Media-Data-Privacy-Russia-Trump-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/09/FR-Ali-Dangerous-Algorithms-Cambridge-Analytica-Facebook-Twitter-Social-Media-Data-Privacy-Russia-Trump-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/09/FR-Ali-Dangerous-Algorithms-Cambridge-Analytica-Facebook-Twitter-Social-Media-Data-Privacy-Russia-Trump-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/09/FR-Ali-Dangerous-Algorithms-Cambridge-Analytica-Facebook-Twitter-Social-Media-Data-Privacy-Russia-Trump-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/09/FR-Ali-Dangerous-Algorithms-Cambridge-Analytica-Facebook-Twitter-Social-Media-Data-Privacy-Russia-Trump-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/09/FR-Ali-Dangerous-Algorithms-Cambridge-Analytica-Facebook-Twitter-Social-Media-Data-Privacy-Russia-Trump-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/09/FR-Ali-Dangerous-Algorithms-Cambridge-Analytica-Facebook-Twitter-Social-Media-Data-Privacy-Russia-Trump-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/09/FR-Ali-Dangerous-Algorithms-Cambridge-Analytica-Facebook-Twitter-Social-Media-Data-Privacy-Russia-Trump-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/09/FR-Ali-Dangerous-Algorithms-Cambridge-Analytica-Facebook-Twitter-Social-Media-Data-Privacy-Russia-Trump-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/09/FR-Ali-Dangerous-Algorithms-Cambridge-Analytica-Facebook-Twitter-Social-Media-Data-Privacy-Russia-Trump-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/09/FR-Ali-Dangerous-Algorithms-Cambridge-Analytica-Facebook-Twitter-Social-Media-Data-Privacy-Russia-Trump-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/coming-to-grips-with-dangerous-algorithms/">Coming to Grips With Dangerous Algorithms</a></h4><h5 class="topic-preview-article-byline">Haslina Ali and Rubén Mancha</h5> </article></div><!-- TPA-total: 0.0023868083953857 --></div></div>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Special Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="https://sloanreview.mit.edu/big-ideas/artificial-intelligence-business-strategy/">Artificial Intelligence and Business Strategy</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="https://sloanreview.mit.edu/big-ideas/digital-leadership/">Digital Leadership</a></li>
<li id="menu-item-62241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62241"><a href="https://sloanreview.mit.edu/mitsmr-strategy-forum/">MIT SMR Strategy Forum</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="https://sloanreview.mit.edu/strategic-agility/">Strategic Agility</a></li>
<li id="menu-item-59348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59348"><a href="/big-ideas/strategic-measurement/">Strategic Measurement</a></li>
</ul>
						</li>
						</ul><div class="utility-menu has-subscribe-button"><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button><a href="https://shop.sloanreview.mit.edu/" class="store-button" title="Go to SMR Store"><i class="mitcon-cart"></i><span>Store</span></a><a class="login-button not-logged-in" title="Sign in to SMR" href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Fvideo%2Fai-in-business-myths-reality-and-how-to-reap-value%3Fvideo%3Dai-in-business-myths-reality-and-how-to-reap-value%26post_type%3Dvideo%26name%3Dai-in-business-myths-reality-and-how-to-reap-value"><i class="mitcon-user2"></i><span>Sign In</span></a><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/subscribe/">Subscribe <em>― 50% off today</em></a></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>
	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>
 

	<div class="secondary-bar scrolled-top">
		<div class="l-content-wrap l-content-wrap--secondary">
			<div class="secondary-bar-container">
				 
				<h2 class="secondary-bar-title">What&#039;s Hot</h2>
				<span class="secondary-bar-spacer">></span>
				<ul class="secondary-bar-items"><li id="menu-item-59260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59260"><a title="Twitter Chat" href="https://sloanreview.mit.edu/article/a-new-playbook-for-diversified-companies/">A New Playbook for Diversified Companies</a></li>
<li id="menu-item-59258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59258"><a href="https://sloanreview.mit.edu/article/the-truth-about-behavioral-change/">The Truth About Behavioral Change</a></li>
<li id="menu-item-59196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59196"><a href="https://sloanreview.mit.edu/article/how-banks-can-lead-the-shift-to-ai-first/">How Banks Can Lead the Shift to AI-First</a></li>
<li id="menu-item-59259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59259"><a href="https://sloanreview.mit.edu/issue/2018-fall/">Fall 2018 Issue</a></li>
</ul>			</div>
			<a href="#" class="secondary-bar-scroll-left">Scroll left</a>
			<a href="#" class="secondary-bar-scroll-right">Scroll right</a>
		</div>
	</div>



<section role="main" class="hentry">

<div class="video-grid">
	<div class="l-grid l-col-66and33 group">
		<div>
			<div class="video-content">
			
						<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">

							<meta itemprop="description" content="Getting business value from AI means separating myths from facts.
">

							<meta itemprop="thumbnailURL" content="https://sloanreview.mit.edu/content/uploads/2018/10/BCG-AIreport-Webinar-2018-opener.jpg"> 

							<meta itemprop="duration" content="T59M49S">

							<meta itemprop="embedURL" content="https://www.youtube.com/embed/eiEEuCSjQcA?rel=0&showinfo=0">

							<meta itemprop="uploadDate" content="2018-10-18">

							<link itemprop="url" href="https://sloanreview.mit.edu/video/ai-in-business-myths-reality-and-how-to-reap-value/" rel="author" />

							<a itemprop="url" href="https://sloanreview.mit.edu/video/ai-in-business-myths-reality-and-how-to-reap-value/">
								<span itemprop="name" style="display:block;">
									<strong>
										AI in Business: Myths, Reality and How to Reap Value									</strong>
								</span>
							</a>

							<iframe width="480" height="270" src="https://www.youtube.com/embed/eiEEuCSjQcA?rel=0&showinfo=0" frameborder="0" allowfullscreen></iframe>

						</div>
					
								</div>
		</div>
		<div class="video-info">
			<header>
				<h3 class="video-overline">Webinar</h3>				<h2 class="entry-title">
					AI in Business: Myths, Reality and How to Reap Value				</h2>

										<div class="article-byline">
														<a href="#article-authors">Philipp Gerbert and Julia Kirby</a>
													</div>
				
				</span><span id="header-section-meta"><a href="https://sloanreview.mit.edu/big-ideas/artificial-intelligence-business-strategy/">Big Idea: Artificial Intelligence and Business Strategy</a></span>
				<span class="video-date">
					<time datetime="2018-11-19T10:01:03+00:00" pubdate>
						<abbr class="published updated" title="2018-11-19T10:01:03+00:00">November 19, 2018</abbr>
					</time>
				</span>
				<span class="video-runtime">Runtime 0:59:49</span>				
				<aside id="topics-meta" >
					<a href="https://sloanreview.mit.edu/topic/digital/" title="Digital">Digital</a>, <a href="https://sloanreview.mit.edu/topic/innovation-3/" title="Innovation">Innovation</a>, <a href="https://sloanreview.mit.edu/topic/it-strategy/" title="IT Strategy">IT Strategy</a>, <a href="https://sloanreview.mit.edu/topic/technology-implementation/" title="Technology Implementation">Technology Implementation</a>				</aside>

				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2OPIuMj" addthis:title="AI in Business: Myths, Reality and How to Reap Value"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2ORhlJ2" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2qWTIF7" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

	
			</header>
		</div>
	</div>


		<div class="l-grid l-col-66and33 group video-nav-grid">
		<div class="video-nav">
											</div>
		<div></div>
	</div>

	<div class="m-special-options">
		<aside class="m-article-options">

	

	<h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
	</div>

</div>



	
	<div class="l-article-wrap video-text-content">

        <article class="entry-content l-content-wrap group">

			<div class="entry-summary  "><p>Getting business value from AI means separating myths from facts.</p>
</div><aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569c9c6" name="514356569c9c6" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367220&cb=963508370&c.section=big-idea-artificial-intelligence-business-strategy" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569c9c6&cb=963508370"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367220&cs=514356569c9c6&cb=963508370" border="0" alt=""></a>
    </iframe>
</aside>
<aside class="callout-info">
<h5 style="margin-top:0">Related Reading</strong></h5>
<p>Sam Ransbotham, Philipp Gerbert, Martin Reeves, David Kiron, and Michael Spira, “<a href="https://sloanreview.mit.edu/projects/artificial-intelligence-in-business-gets-real/" class="marketing-click" id="Sidebar_callout[WebinarArchive]">Artificial Intelligence in Business Gets Real</a>,” <cite>MIT Sloan Management Review</cite>, September 2018.</p>
</aside>
<p>Executives around the world strive for AI to create new sources of business value. However, a fact-based separation of myth from reality remains rare: Where do we focus? How do we scale AI? How do we achieve competitive advantage?</p>
<p>In this webinar, Philipp Gerbert, senior partner & managing director at the Boston Consulting Group and coauthor of the recent <cite>MIT SMR</cite> AI report, &ldquo;Artificial Intelligence in Business Gets Real,&rdquo; discusses the findings from the report and dispels several myths around scaling and reaping the benefits of AI.</p>
<p><em>In this webinar, you’ll learn</em>:</p>
<ul>
<li>How AI leaders differ from laggards in their AI strategies</li>
<li>What drives competitive advantage — and how this affects AI focus</li>
<li>What is different about Chinese companies’ approach to adopting AI</li>
<li>How business and operating models (need to) evolve when scaling AI</li>
</ul>
<div class="email-signup-form">
  <form>
    <h1><p>Event Notifications</p>
</h1>
    <p class='email-signup-text'>Get periodic email updates on upcoming webinars, panel discussions, and other special events.</p>    <input type="text" name="email" placeholder="Enter your email address">
    <button type="button" name="submit">Sign up</button>
    <p class="email-signup-error">Please enter a valid email address</p>
    <p class="email-signup-success">Thank you for signing up</p>
    <p class="email-signup-link"><a href="/privacy-policy/">Privacy Policy</a></p>
    <input type="hidden" name="source" value="site-article">
    <input type="hidden" name="list" value="eventnotification">
    <input type="hidden" name="listID" value="131">
  </form>
</div>

<script>

function isValidEmail() {
  var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
  return pattern.test(jQuery('.email-signup-form input[type=text]').val());
};

jQuery( document ).ready(function() {

  jQuery('.email-signup-form button').on('click', function(e){
    e.preventDefault();
    if( !isValidEmail() ) {
      jQuery('.email-signup-error').fadeIn();
      jQuery('.email-signup-success').fadeOut();
      e.preventDefault();
    }else{
      jQuery('.email-signup-error').fadeOut();
      jQuery('.email-signup-success').fadeIn();
      var $form = jQuery(this).parents('form:first');
      jQuery.post(
        'https://sloanreview.mit.edu/wp-admin/admin-ajax.php',
        {
          action : 'esf_subscribe',
          email  : jQuery("input[name='email']", $form).val(),
          source : jQuery("input[name='source']", $form).val(),
          list   : jQuery("input[name='list']", $form).val(),
          listID : jQuery("input[name='listID']", $form).val()
        }
      );
    }

    return false;
  })

});

</script>

				<div id="article-authors" class="l-ref-block article-authors--inside ">
											<aside><h5>About the Authors</h5><p>Philipp Gerbert is senior partner and managing director at the Boston Consulting Group and coauthor of the recent <cite>MIT SMR</cite> AI report, “Artificial Intelligence in Business Gets Real.”  Julia Kirby is a senior editor at Harvard University Press and a coauthor of <cite>Only Humans Need Apply: Winners &#038; Losers in the Age of Smart Machines</cite>.</p>
</aside>				</div>
					</article><!-- .l-content-wrap -->

				<div class="l-article-references">
			<article class="l-content-wrap">
				
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span><a href="https://sloanreview.mit.edu/tag/artificial-intelligence/" rel="tag">Artificial Intelligence</a>, <a href="https://sloanreview.mit.edu/tag/competitive-strategy/" rel="tag">Competitive Strategy</a>, <a href="https://sloanreview.mit.edu/tag/video/" rel="tag">Video</a>, <a href="https://sloanreview.mit.edu/tag/webinar/" rel="tag">Webinar</a>, <a href="https://sloanreview.mit.edu/tag/webinars-videos/" rel="tag">Webinars &amp; Videos</a></span>
</aside>
					<aside id="reprint-id"><span>Reprint #:</span> 60296</aside>
							</article>

			
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/12-essential-innovation-insights/"><img src="https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Posner-Innovation-Insights-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Posner-Innovation-Insights-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Posner-Innovation-Insights-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Posner-Innovation-Insights-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Posner-Innovation-Insights-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Posner-Innovation-Insights-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Posner-Innovation-Insights-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Posner-Innovation-Insights-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Posner-Innovation-Insights-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Posner-Innovation-Insights-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2017/09/MAG-Posner-Innovation-Insights-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="12 Essential Innovation Insights"></a>
            <h4><a href="https://sloanreview.mit.edu/article/12-essential-innovation-insights/">12 Essential Innovation Insights</a></h4>
            <p>We searched the MIT SMR archives to find 12 essential innovation insights.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/revamping-your-business-through-digital-transformation/"><img src="https://sloanreview.mit.edu/content/uploads/2015/02/westerman-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2015/02/westerman-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2015/02/westerman-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2015/02/westerman-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2015/02/westerman-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2015/02/westerman-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2015/02/westerman-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2015/02/westerman-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2015/02/westerman-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Revamping Your Business Through Digital Transformation"></a>
            <h4><a href="https://sloanreview.mit.edu/article/revamping-your-business-through-digital-transformation/">Revamping Your Business Through Digital Transformation</a></h4>
            <p>By using mobile devices, social media, analytics and the cloud, savvy companies are transforming the way they do business.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/too-little-us-innovation/"><img src="https://sloanreview.mit.edu/content/uploads/2012/06/01-Global-Business-500.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2012/06/01-Global-Business-500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2012/06/01-Global-Business-500-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2012/06/01-Global-Business-500-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2012/06/01-Global-Business-500-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2012/06/01-Global-Business-500-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2012/06/01-Global-Business-500-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2012/06/01-Global-Business-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Too little U.S. innovation?"></a>
            <h4><a href="https://sloanreview.mit.edu/article/too-little-us-innovation/">Too little U.S. innovation?</a></h4>
            <p>Has the U.S. economy suffered in recent years from a disappointing level of successful innovation? 
</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



		</div>

		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2OPIuMj" addthis:title="AI in Business: Myths, Reality and How to Reap Value"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2ORhlJ2" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2qWTIF7" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2018. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/video/ai-in-business-myths-reality-and-how-to-reap-value/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video/ai-in-business-myths-reality-and-how-to-reap-value/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Fvideo%2Fai-in-business-myths-reality-and-how-to-reap-value%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7b612" name="519cc54d7b612" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421746&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7b612&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421746&cs=519cc54d7b612&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7be8e" name="519cc54d7be8e" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421747&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7be8e&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421747&cs=519cc54d7be8e&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7c5e4" name="519cc54d7c5e4" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421748&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7c5e4&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421748&cs=519cc54d7c5e4&cb={random}" border="0" alt=""></a></iframe> <style>#mit-smr-content > section > .l-article-wrap{overflow-x: initial!important;}</style>					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

						<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->
			
			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2018. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	
	<script id="welcome-ad" type="text/template"><!--/* OpenX IFrame tag */-->
<iframe id="b821923fcc" name="b821923fcc" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=289284&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=b821923fcc&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=289284&cs=b821923fcc&cb={random}" border="0" alt=""></a></iframe></script>
			<script>var welcome_ad_timeout="172800000";</script>
			<script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
			<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/search.js?ver=69fc9aabff426411b2813b13ecfe28bbafec3937'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=69fc9aabff426411b2813b13ecfe28bbafec3937'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=69fc9aabff426411b2813b13ecfe28bbafec3937'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2362c7daf3","applicationID":"126516338","transactionName":"NFIBZUIFWRJTU01QVw0YIlJEDVgPHUNQV18PUk5HWQBSDg==","queueTime":0,"applicationTime":456,"atts":"GBUCEwofShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

