<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<!-- Start BounceX tag. Deploy at the beginning of document head. -->
	<script>
		(function(d) {
			var e = d.createElement('script');
			e.src = d.location.protocol + '//tag.bounceexchange.com/1864/i.js';
			e.async = true;
			d.getElementsByTagName("head")[0].appendChild(e);
		}(document));
	</script>
	<!-- End BounceX Tag-->

	<title>The Five Steps All Leaders Must Take in the Age of Uncertainty</title>
	<script src="//cdn.optimizely.com/js/225498157.js"></script>

	<meta charset="UTF-8" />
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="The Five Steps All Leaders Must Take in the Age of Uncertainty">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="The Five Steps All Leaders Must Take in the Age of Uncertainty" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sloanreview.mit.edu/article/the-five-steps-all-leaders-must-take-in-the-age-of-uncertainty/" />
<meta property="og:image" content="http://sloanreview.mit.edu/content/uploads/2017/07/GEN-Reeves-Leadership-1200-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta name="description" property="og:description"  content="Leaders must move beyond managing their own firms to become active influencers within broader systems.
" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="The Five Steps All Leaders Must Take in the Age of Uncertainty | MIT Sloan Management Review" />
<meta name="twitter:url" content="http://sloanreview.mit.edu/article/the-five-steps-all-leaders-must-take-in-the-age-of-uncertainty/" />
<meta name="twitter:image" content="http://sloanreview.mit.edu/content/uploads/2017/07/GEN-Reeves-Leadership-1200-1200x627.jpg" />
<meta name="twitter:description" content="Leaders must move beyond managing their own firms to become active influencers within broader systems.
" />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />

	<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='http://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=d22eec3dcbf728e05f55532bf45ae8a6b3ded113' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='http://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=d22eec3dcbf728e05f55532bf45ae8a6b3ded113' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='http://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=d22eec3dcbf728e05f55532bf45ae8a6b3ded113' type='text/css' media='print' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://sloanreview.mit.edu/article/the-five-steps-all-leaders-must-take-in-the-age-of-uncertainty/" />
<link rel='shortlink' href='http://sloanreview.mit.edu/?p=50553' />
<link rel='amphtml' href='http://sloanreview.mit.edu/article/the-five-steps-all-leaders-must-take-in-the-age-of-uncertainty/amp/' />		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
				'Member Type':'Unregistered',
'Topic':'global/leadership/global-strategy/organizational-structure/leading-change',
'Content Type':'Article/research-highlight',
'Paywall Type':'Free',
'Menu Version':'1',
'Logged In':'No',
'Author':'Martin Reeves, Simon Levin, Johann D. Harnoss, and Daichi Ueda',
'Pub Date':'2017-07-11T20:05:22+00:00',
'Tags':'Competitive Strategy, Global Economy &amp; Trade, Strategic Thinking, Uncertainty'			}];
		</script>
	
</head>

<body class="article-template-default single single-article postid-50553 article-the-five-steps-all-leaders-must-take-in-the-age-of-uncertainty" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="http://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="http://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Topics							</button>

							<ul class="secondary-menu"><li id="menu-item-44651" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-44651"><a href="http://sloanreview.mit.edu/big-ideas/data-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-44547" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44547"><a href="http://sloanreview.mit.edu/topic/digital/">Digital</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44551"><a href="http://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="http://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44542"><a href="http://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="http://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="http://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44544"><a href="http://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-44652" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-44652"><a href="http://sloanreview.mit.edu/big-ideas/sustainability/">Sustainability</a></li>
</ul>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="/frontiers/">Frontiers</a></li>
<li id="menu-item-44553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44553"><a href="/reports/">Research Reports</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="/issue/2017-summer/">Current Issue</a></li>
<li id="menu-item-44555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44555"><a href="/issue/">Magazine Archive</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="/tag/webinars-videos//">Webinars &#038; Video</a></li>
</ul>
						</li>
						<li class="no-display-scrolled"><a class="subscribe-button" title="Subscribe to SMR" href="http://sloanreview.mit.edu/subscribe/">Subscribe</a></li></ul><div class="utility-menu has-subscribe-button"><a class="login-button not-logged-in" title="Sign in to SMR" href="http://sloanreview.mit.edu/wp-login.php?redirect_to=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fthe-five-steps-all-leaders-must-take-in-the-age-of-uncertainty%3Farticle%3Dthe-five-steps-all-leaders-must-take-in-the-age-of-uncertainty%26post_type%3Darticle%26name%3Dthe-five-steps-all-leaders-must-take-in-the-age-of-uncertainty"><i class="mitcon-user2"></i><span>Sign In</span></a><button class="search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>

	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>

<div class="m-paybar-out scrolled-top">
	<p><p><span class="no-mobile" style="text-transform:none!important;"><a href="http://sloanreview.mit.edu/sign-up/" class="marketing-click" id="Site_Reg_Offer[Paybar]">Register free</a> for 3 free articles per month, commenting privileges and free updates.</span><span class="no-desktop" style="text-transform:none!important;"><a href="http://sloanreview.mit.edu/sign-up/" class="marketing-click" id="Site_Reg_Offer[Paybar]">Register free</a> for 5 free articles per month, commenting privileges and free updates.</span></p>
<button type="button" class="mitcon-close3" id="close-wall"></button></p>
	<script>
		jQuery(function() {
			jQuery("#close-wall").on("click", function(){
				jQuery.post(mit_config.ajaxurl, {action: 'close_wall'});
				jQuery(".m-paybar-out").hide();
                var date = new Date();
                var expires = new Date();
                expires.setTime(date.getTime()+(30*60*1000));
                var strexpires = expires.toGMTString();
                document.cookie = 'close-wall='+date.getTime()+';expires='+strexpires+';path=/';
			});
		});
	</script>
</div><!-- .m-paybar-out -->



<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				The Five Steps All Leaders Must Take in the Age of Uncertainty			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>
										<div class="article-meta">
						<span id="header-content-type-meta"><a href="http://sloanreview.mit.edu/?content_type=research-highlights">Research Highlight</a></span>						<span>
							<time datetime="2017-07-11T20:05:22+00:00" pubdate>
								<abbr class="published updated" title="2017-07-11T20:05:22+00:00">July 11, 2017</abbr>
							</time>
						</span>
												<span>Reading Time: 6 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">Martin Reeves, Simon Levin, Johann D. Harnoss, and Daichi Ueda</a>
													</div>
									</div>
				<div class="no-print">
					<aside id="topics-meta">
													<a href="http://sloanreview.mit.edu/topic/global/" title="Global">Global</a>, <a href="http://sloanreview.mit.edu/topic/leadership/" title="Leadership">Leadership</a>, <a href="http://sloanreview.mit.edu/topic/global-strategy/" title="Global Strategy">Global Strategy</a>, <a href="http://sloanreview.mit.edu/topic/organizational-structure/" title="Organizational Structure">Organizational Structure</a>, <a href="http://sloanreview.mit.edu/topic/leading-change/" title="Leading Change">Leading Change</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	<div class="has-buy"><h5><a href="https://shop.sloanreview.mit.edu/products/59112" id="purchaseButton" class="icon-download marketing-click">Buy</a></h5></div><!-- .has-buy -->

	<span>or</span><h5><a href="http://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2u6GsRB" addthis:title="The Five Steps All Leaders Must Take in the Age of Uncertainty"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2u6FKUz" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2u6k3E2" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary  "><p>Corporate executives need to move beyond only managing their own companies and become active influencers within broader systems.</p>
</div><aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569a363" name="514356569a363" src="http://sloanreview-d.openx.net/w/1.0/afr?auid=367209&cb=2421825&c.topic=global&c.type=research-highlights" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="http://sloanreview-d.openx.net/w/1.0/rc?cs=514356569a363&cb=2421825"><img src="http://sloanreview-d.openx.net/w/1.0/ai?auid=367209&cs=514356569a363&cb=2421825" border="0" alt=""></a>
    </iframe>
</aside>
<div class="article-sidebar">
<figure>
<img src="http://sloanreview.mit.edu/content/uploads/2017/07/GEN-Reeves-Leadership-1200-300x300.jpg" width="300" alt="" /><figcaption></figcaption></figure>
</div>
<p>Business leaders increasingly find themselves in unfamiliar territory marked by high levels of uncertainty and instability, a slowing global economy, and shifting political realities. Global economic policy uncertainty has tripled since 2000 and continues to accelerate.<a class="reflink" id="reflink1" href="#ref1">1</a> Our own research shows that this systemic uncertainty feeds into corporate decision-making. Companies are more exposed than ever to economic and political feedback,<a class="reflink" id="reflink2" href="#ref2">2</a> and their performance swings are increasingly due to noncompetitive effects.<a class="reflink" id="reflink3" href="#ref3">3</a> This phenomenon affects players across entire industries and, in the extreme, can threaten their very survival. </p>
<p>Take the U.S. retail industry, for example. Over the last several decades, companies like Walmart, The Gap Inc., and many others successfully played a global cost arbitrage game by taking advantage of labor cost differences, low trade barriers, and IT advances. As we know today, such sourcing strategies have unleashed economic, social, and political feedback effects, culminating in strong political backlash. Retailers now face the possibility of a border adjustment tax, which, if implemented, could wipe out a substantial proportion of the industry’s profits.<a class="reflink" id="reflink4" href="#ref4">4</a></p>
<p>The examples are manifold and not limited to the United States. Consider utilities in Europe, where companies underestimated the social demand and resulting political support for renewable energy. The top 10 European energy utilities lost 40% of their market value since their peak in 2007 — the top 3 lost as much as 75%.<a class="reflink" id="reflink5" href="#ref5">5</a> </p>
<p>Political and macroeconomic forces are shaping the business environment as never before. The implications for corporate strategy and leadership are profound.</p>
<h3>Change in Perspective Needed</h3>
<p>We believe business leaders need a new mental model to better understand the complex interplay between companies, economies, and societies. To do so, they must shift their focus to the broader business and social ecosystems in which their companies are embedded. These ecosystems are <em>nested complex adaptive systems</em>: multilevel, interconnected, dynamic systems hosting local interactions that can give rise to unpredictable global effects and vice versa. Acknowledging the unpredictability, nonlinearity, and circularity of cause-and-effect relationships within these systems is a notable departure from the simpler, linear models that underpin traditional mechanistic management thinking. </p>
<p>What does a nested ecosystem look like? Companies are part of industries and markets — business ecosystems — that are embedded in local and national economies, which in turn are interwoven with societies. Changes at lower levels (for example, the sourcing practices of U.S. retailers) influence higher-level systems (such as the economic value and social status of manufacturing skills in society), which then reshape policy (border tax proposals, for example) and thus the fates of subsystems — namely, companies. A new systems-based mental model will help leaders to understand, adjust to, and, within limits, shape these feedback dynamics. We see it as a prerequisite to maintaining competitive advantage.</p>
<h3>A New Leadership Paradigm</h3>
<p>Leaders need to master the art of shaping systems, rather than just operating within them. This means not merely extending their current game, which typically focuses on the company, the resources it controls, and its immediate competitors, suppliers, and customers. Instead, it requires a completely new set of priorities and capabilities. Leaders can take these five steps to effectively shape the extended system in which they participate. </p>
<div class="email-signup-form">
  <form>
    <h1><p>Research Updates from <cite>MIT SMR</cite></p>
</h1>
    <p class='email-signup-text'>Get semi-monthly updates on how global companies are managing in a changing world.</p>    <input type="text" name="email" placeholder="Enter your email address">
    <button type="button" name="submit">Sign up</button>
    <p class="email-signup-error">Please enter a valid email address</p>
    <p class="email-signup-success">Thank you for signing up</p>
    <p class="email-signup-link"><a href="/privacy-policy/">Privacy Policy</a></p>
    <input type="hidden" name="source" value="site-article">
    <input type="hidden" name="list" value="General">
    <input type="hidden" name="listID" value="131">
  </form>
</div>

<script>

function isValidEmail() {
  var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
  return pattern.test(jQuery('.email-signup-form input[type=text]').val());
};

jQuery( document ).ready(function() {

  jQuery('.email-signup-form button').on('click', function(e){
    e.preventDefault();
    if( !isValidEmail() ) {
      jQuery('.email-signup-error').fadeIn();
      jQuery('.email-signup-success').fadeOut();
      e.preventDefault();
    }else{
      jQuery('.email-signup-error').fadeOut();
      jQuery('.email-signup-success').fadeIn();
      var $form = jQuery(this).parents('form:first');
      jQuery.post(
        'http://sloanreview.mit.edu/wp-admin/admin-ajax.php',
        {
          action : 'esf_subscribe',
          email  : jQuery("input[name='email']", $form).val(),
          source : jQuery("input[name='source']", $form).val(),
          list   : jQuery("input[name='list']", $form).val(),
          listID : jQuery("input[name='listID']", $form).val()
        }
      );
    }

    return false;
  })

});

</script>

<p><strong>1. Observe and understand the broader system.</strong> First, leaders need to situate their business mentally in the context of a wider system that includes consumers, ecosystem partners, media institutions, and policymakers. This means understanding the key players and their interests and mapping out the important relationships among them. Often, opportunities for and threats to the business become visible only by considering the broader system beyond traditional industry boundaries. </p>
<p>The music industry in the 2000s is a classic case of what happens when business leaders fail to see the bigger ecosystem picture. Record labels faced with new digital competitors were on a downward spiral and unable to muster the systemic response to break out of it. Eventually, it took an industry outsider, Apple Inc. founder Steve Jobs, to lead (nearly) all major music labels onto one platform, and with it open a viable path to new digital revenues.</p>
<p><strong>2. Master the art of intervening in the system.</strong> Next, leaders need to learn how to intervene effectively in a complex adaptive system. A common managerial mistake is to limit oneself to direct leverage points. Instead, seemingly softer indirect points can often provide more leverage in complex systems. One example: the “Intel Inside” campaign. Before Intel, chip manufacturers marketed to their direct users — design engineers at computer manufacturers — but as the market matured, chips were in danger of becoming commoditized. By finding an indirect but more powerful leverage point — the end consumer — Intel was able to change the role that chip manufacturers play in the IT value chain and assume a leadership role in the industry. In that process, Intel grew its value by more than 40 times.<a class="reflink" id="reflink6" href="#ref6">6</a> </p>
<p><strong>3. Orchestrate collaboration in the system.</strong> Leading in a system requires striking a balance between the often-conflicting needs of companies and the broader system that they constitute. To do so, leaders must foster mutualism and trust among the companies. In practice, this requires not just modeling the right behaviors by creating value for the overall system but also actively surfacing and resolving tension within the system. Active conflicts, such as between nongovernmental organizations and large companies serving similar constituencies, can lead to productive information exchange and activity; these interactions, while stressful, typically help both sides improve and sharpen their value proposition, whereas unsurfaced tension increases the risk of deeper disruptions down the road. Healthy systems require both collaboration and small, manageable conflicts.</p>
<p><strong>4. Foresee and manage systemwide risks.</strong> Because of the increasing interconnectedness and interdependence of companies, many corporate risks present themselves to the entire system rather than to individual companies. To manage systemwide risks, leaders must be able to detect potential threats to the system’s health and have the courage to preemptively change practices to avert them. This means that they need to play the roles of antennae that sense changing political, social, and technological signals; articulate the risks these developments bring; and also act as disruptors to prod other stakeholders in the system to adopt new behaviors, even when the direct benefits to their own companies are not clear or immediate. </p>
<p>Take the suffering U.S. textbook industry. Some of its systemwide woes come from technological substitution, but a more fundamental challenge is that the entire sector has been impervious to persistent warning signals about its lack of openness and anachronistic pricing practices. As a result, the industry now faces a host of competition and substitutions, ranging from open-access journals to massive open online courses. </p>
<p><strong>5. Lead with a new mindset.</strong> Leaders cannot rely only on formal authority or a chain of command when working on their system. Instead, they need to leverage more informal ways of exercising leadership that can transcend organizational boundaries. We have seen some leaders rely on superior visionary abilities to exercise thought leadership in an industry; others leverage their ability to convene and build trustful relationships. Ultimately, these actions transform leadership from a position of authority into an activity that can create broader influence. This transformation requires, at its root, a mindset shift from thinking in reductionist models of company performance toward more holistic models of system performance. Those who manage this shift are bound to create an advantage for their company as well as their wider ecosystem.</p>
<aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569c1b6" name="514356569c1b6" src="http://sloanreview-d.openx.net/w/1.0/afr?auid=367219&cb=1845963627&c.topic=global&c.type=research-highlights" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="http://sloanreview-d.openx.net/w/1.0/rc?cs=514356569c1b6&cb=1845963627"><img src="http://sloanreview-d.openx.net/w/1.0/ai?auid=367219&cs=514356569c1b6&cb=1845963627" border="0" alt=""></a>
    </iframe>
</aside>
												<div id="article-authors" class="l-ref-block">
																											<aside><h5>About the Authors</h5><p>Martin Reeves is a senior partner at The Boston Consulting Group’s (BCG) New York office and director of the BCG Henderson Institute (BHI); he tweets <a href="https://twitter.com/MartinKReeves">@MartinKReeves</a>. Simon Levin is professor of ecology and evolutionary biology at Princeton University who specializes in the theory and management of complex adaptive systems. Johann D. Harnoss is a project leader at BCG and an ambassador to the BHI. He tweets <a href="https://twitter.com/johann_harnoss">@Johann_Harnoss</a>. Daichi Ueda is a consultant at BCG and ambassador to the BHI. </p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                                                    <div id="article-references" class="l-ref-block">
                                <h5>References</h5><p id="ref1"><b>1.</b>See, for example, the Global Economic Policy Uncertainty Index at <a href="http://policyuncertainty.com">http://policyuncertainty.com</a>.</p>
<p id="ref2"><b>2.</b>See M. Reeves and J. Harnoss, “The Business of Business Is No Longer Just Business,” June 6, 2017, <a href="http://www.bcg.com">www.bcg.com</a>.</p>
<p id="ref3"><b>3.</b>BCG analysis comparing the relative performance effects of noncompetitive factors (political/regulatory exposure) and competitive factors (e.g., profitability, EBIT [earnings before interest and taxes] margin). The importance of noncompetitive factors has increased relative to competitive ones (from 0.4x to 0.6x) and even exceeds competitive factors in financial services (~1.4x).</p>
<p id="ref4"><b>4.</b>See M. Reeves and J. Rose, “Rethinking Your Supply Chain in an Era of Protectionism,” March 22, 2017, <a href="http://www.hbr.org">www.hbr.org</a>.</p>
<p id="ref5"><b>5.</b>BCG analysis based on S&P CapitalIQ.</p>
<p id="ref6"><b>6.</b>BCG analysis based on S&P CapitalIQ. Intel share price grew from $0.81 to ~$34.20 (end of June 2017).</p>
                            </div>
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span><a href="http://sloanreview.mit.edu/tag/competitive-strategy/" rel="tag">Competitive Strategy</a>, <a href="http://sloanreview.mit.edu/tag/global-economy-trade/" rel="tag">Global Economy &amp; Trade</a>, <a href="http://sloanreview.mit.edu/tag/strategic-thinking/" rel="tag">Strategic Thinking</a>, <a href="http://sloanreview.mit.edu/tag/uncertainty/" rel="tag">Uncertainty</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> 59112</aside>
                                            </article>

                    
<aside class="articles-plus articles-plus--shown">
    <div class="articles-plus-content">
        <div class="related-articles">
                        <h3>Recommended</h3>
                        <ol>
               
                <li><h4><a href="http://sloanreview.mit.edu/article/the-10-most-popular-new-mit-smr-articles/">The 10 Most Popular New <cite>MIT SMR</cite> Articles</a></h4><p>In the first half of 2017, these MIT SMR articles attracted the most readers.  
</p></li>

               
                <li><h4><a href="http://sloanreview.mit.edu/article/video-preparing-for-the-changes-ai-will-bring-to-tomorrows-jobs/">Video: Preparing for the Changes AI Will Bring to Tomorrow’s Jobs</a></h4><p>A panel at the 2017 MIT CIO Symposium discusses how artificial intelligence will transform how we work.
</p></li>

               
                <li><h4><a href="http://sloanreview.mit.edu/article/are-negative-emotions-brewing-in-your-workplace/">Are Negative Emotions Brewing in Your Workplace?</a></h4><p>Knowing the signs of negative emotions in employees can help managers respond more effectively.
</p></li>

                
                
            </ol>
        </div>
    </div>
    <span class="icon"></span>
</aside>	


                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="http://sloanreview.mit.edu/article/the-dark-side-of-information-technology/"><img src="http://sloanreview.mit.edu/content/uploads/2014/12/Tarafdar-1200.jpg"
                 srcset="http://sloanreview.mit.edu/content/uploads/2014/12/Tarafdar-1200.jpg 1200w, http://sloanreview.mit.edu/content/uploads/2014/12/Tarafdar-1200-150x150.jpg 150w, http://sloanreview.mit.edu/content/uploads/2014/12/Tarafdar-1200-300x300.jpg 300w, http://sloanreview.mit.edu/content/uploads/2014/12/Tarafdar-1200-1024x1024.jpg 1024w, http://sloanreview.mit.edu/content/uploads/2014/12/Tarafdar-1200-100x100.jpg 100w, http://sloanreview.mit.edu/content/uploads/2014/12/Tarafdar-1200-175x175.jpg 175w, http://sloanreview.mit.edu/content/uploads/2014/12/Tarafdar-1200-250x250.jpg 250w, http://sloanreview.mit.edu/content/uploads/2014/12/Tarafdar-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The Dark Side of Information Technology"></a>
            <h4><a href="http://sloanreview.mit.edu/article/the-dark-side-of-information-technology/">The Dark Side of Information Technology</a></h4>
            <p>All of our wonderful mobile devices don’t always make us good at managing what we do with them.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="http://sloanreview.mit.edu/article/why-giving-employees-paid-unstructured-time-pays-off/"><img src="http://sloanreview.mit.edu/content/uploads/2012/06/023-Innovation-500.jpg"
                 srcset="http://sloanreview.mit.edu/content/uploads/2012/06/023-Innovation-500.jpg 500w, http://sloanreview.mit.edu/content/uploads/2012/06/023-Innovation-500-150x150.jpg 150w, http://sloanreview.mit.edu/content/uploads/2012/06/023-Innovation-500-300x300.jpg 300w, http://sloanreview.mit.edu/content/uploads/2012/06/023-Innovation-500-100x100.jpg 100w, http://sloanreview.mit.edu/content/uploads/2012/06/023-Innovation-500-175x175.jpg 175w, http://sloanreview.mit.edu/content/uploads/2012/06/023-Innovation-500-250x250.jpg 250w, http://sloanreview.mit.edu/content/uploads/2012/06/023-Innovation-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Why Giving Employees Paid, Unstructured Time Pays Off"></a>
            <h4><a href="http://sloanreview.mit.edu/article/why-giving-employees-paid-unstructured-time-pays-off/">Why Giving Employees Paid, Unstructured Time Pays Off</a></h4>
            <p>Research in creativity shows that giving employees unstructured time — on company time — is a concrete way to reward innovative activity.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="http://sloanreview.mit.edu/article/video-what-digital-transformation-means-for-business/"><img src="http://sloanreview.mit.edu/content/uploads/2013/07/CIO-1000.jpg"
                 srcset="http://sloanreview.mit.edu/content/uploads/2013/07/CIO-1000.jpg 1000w, http://sloanreview.mit.edu/content/uploads/2013/07/CIO-1000-150x150.jpg 150w, http://sloanreview.mit.edu/content/uploads/2013/07/CIO-1000-300x300.jpg 300w, http://sloanreview.mit.edu/content/uploads/2013/07/CIO-1000-100x100.jpg 100w, http://sloanreview.mit.edu/content/uploads/2013/07/CIO-1000-175x175.jpg 175w, http://sloanreview.mit.edu/content/uploads/2013/07/CIO-1000-250x250.jpg 250w, http://sloanreview.mit.edu/content/uploads/2013/07/CIO-1000-500x500.jpg 500w, http://sloanreview.mit.edu/content/uploads/2013/07/CIO-1000-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Video: What Digital Transformation Means for Business"></a>
            <h4><a href="http://sloanreview.mit.edu/article/video-what-digital-transformation-means-for-business/">Video: What Digital Transformation Means for Business</a></h4>
            <p>Executives and thought leaders discuss how companies can create and manage digital transformation.
</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-enabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

										<div id="article-authors--outside" class="article-authors article-authors--outside">
							<div class="l-content-wrap">
																<aside><h5>About the Authors</h5><p>Martin Reeves is a senior partner at The Boston Consulting Group’s (BCG) New York office and director of the BCG Henderson Institute (BHI); he tweets <a href="https://twitter.com/MartinKReeves">@MartinKReeves</a>. Simon Levin is professor of ecology and evolutionary biology at Princeton University who specializes in the theory and management of complex adaptive systems. Johann D. Harnoss is a project leader at BCG and an ambassador to the BHI. He tweets <a href="https://twitter.com/johann_harnoss">@Johann_Harnoss</a>. Daichi Ueda is a consultant at BCG and ambassador to the BHI. </p>
</aside>							</div>
						</div>
				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<nav id="next_article">
	<a href="http://sloanreview.mit.edu/article/mastering-the-make-in-india-challenge/">
		Next Article &raquo;<br />	
		<span>Mastering the Make-in-India Challenge</span>
	</a>
</nav>
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2u6GsRB" addthis:title="The Five Steps All Leaders Must Take in the Age of Uncertainty"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2u6FKUz" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2u6k3E2" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2017. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">http://sloanreview.mit.edu/article/the-five-steps-all-leaders-must-take-in-the-age-of-uncertainty/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/the-five-steps-all-leaders-must-take-in-the-age-of-uncertainty/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="http://sloanreview.mit.edu/wp-login.php?redirect_to=http%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fthe-five-steps-all-leaders-must-take-in-the-age-of-uncertainty%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="http://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7b612" name="519cc54d7b612" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=421746&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=519cc54d7b612&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=421746&cs=519cc54d7b612&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7be8e" name="519cc54d7be8e" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=421747&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=519cc54d7be8e&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=421747&cs=519cc54d7be8e&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7c5e4" name="519cc54d7c5e4" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=421748&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=519cc54d7c5e4&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=421748&cs=519cc54d7c5e4&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

			<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="http://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="http://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="http://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="http://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="http://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="http://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="http://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="http://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->

			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2017. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->

            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="http://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
        <script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	<script id="welcome-ad" type="text/template"><!--/* OpenX IFrame tag */-->
<iframe id="b821923fcc" name="b821923fcc" src="http://ox-d.mitsmr.com/w/1.0/afr?auid=289284&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480"><a href="http://ox-d.mitsmr.com/w/1.0/rc?cs=b821923fcc&cb={random}" ><img src="http://ox-d.mitsmr.com/w/1.0/ai?auid=289284&cs=b821923fcc&cb={random}" border="0" alt=""></a></iframe></script>
			<script>var welcome_ad_timeout="604800000";</script>
			<script src="http://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
			<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='http://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=d22eec3dcbf728e05f55532bf45ae8a6b3ded113'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=d22eec3dcbf728e05f55532bf45ae8a6b3ded113'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="http://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="http://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
</body>
</html>
