
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>


	<title>The Best of This Week</title>

	<meta charset="UTF-8" />
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="The Best of This Week">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="The Best of This Week | From the Editors" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/best-of-this-week-081619/" />
<meta property="og:image" content="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190816-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta property="fb:app_id" content="137774170174516" />
<meta name="description" property="og:description"  content="Must-reads for managing in a digital age: hacking inequality at home, the AI jungle, and why you should kill your favorite meeting." />
	<meta property="article:author" content="The MIT SMR editors" />
	<meta property="article:image" content="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190816-2400-300x300.jpg" />

<meta name="contenttype" content="Blog" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="The Best of This Week | From the Editors | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/best-of-this-week-081619/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190816-1200x627.jpg" />
<meta name="twitter:description" content="Must-reads for managing in a digital age: hacking inequality at home, the AI jungle, and why you should kill your favorite meeting." />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	        <link rel="amphtml" href="https://sloanreview.mit.edu/article/best-of-this-week-081619/amp"> 
	
	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sloanreview.mit.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=13dc4416e77ce279ab068567c0d34ea8b8d50667' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=13dc4416e77ce279ab068567c0d34ea8b8d50667' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=13dc4416e77ce279ab068567c0d34ea8b8d50667' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=13dc4416e77ce279ab068567c0d34ea8b8d50667' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=13dc4416e77ce279ab068567c0d34ea8b8d50667'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=13dc4416e77ce279ab068567c0d34ea8b8d50667'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=13dc4416e77ce279ab068567c0d34ea8b8d50667'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/animatedModal.min.js?ver=13dc4416e77ce279ab068567c0d34ea8b8d50667'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://sloanreview.mit.edu/article/best-of-this-week-081619/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=69632' />
			<meta property="fb:pages" content="160225016065" />
							<meta property="ia:markup_url_dev" content="https://sloanreview.mit.edu/article/best-of-this-week-081619/?ia_markup=1" />
				
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><link rel='amphtml' href='https://sloanreview.mit.edu/article/best-of-this-week-081619/amp/' />		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
							}];
		</script>
	
	<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>
		<script> 
			googletag.cmd.push(function() {googletag.defineSlot('/21804951364/dfp_ic_postop_300x250', [300, 250], 'div-gpt-ad-1555620904589-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posmiddle_300x250', [300, 250], 'div-gpt-ad-1555620780053-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posbottom_300x250', [300, 250], 'div-gpt-ad-1555620587359-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_postop_300x600', [300, 600], 'div-gpt-ad-1555621088508-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posmiddle_300x600', [300, 600], 'div-gpt-ad-1555620857278-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_ic_posbottom_300x600', [300, 600], 'div-gpt-ad-1555620684862-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_interstitial_640x480', [640, 480], 'div-gpt-ad-1558372710214-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos1', [300, 150], 'div-gpt-ad-1555619246282-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos2', [300, 150], 'div-gpt-ad-1555619539756-0').addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_fop_pos3', [300, 150], 'div-gpt-ad-1555619774609-0').addService(googletag.pubads());googletag.pubads().setTargeting("PageType","best-of-this-week-081619");
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>
</head><body class="article-template-default single single-article postid-69632 article-best-of-this-week-081619" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	
<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Sections							</button>

							<div class="secondary-menu-container"><ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-59261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59261"><a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-59610" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-59610"><a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></li>
</ul><div class="latest-from-topic"><div id="topic-preview-53572" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data & Analytics</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/high-profile-jitters-over-ai/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/high-profile-jitters-over-ai/">High-Profile Jitters Over AI</a></h4><h5 class="topic-preview-article-byline">Bruce Posner</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-regulation-of-ai-should-organizations-be-worried/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Howard-AI-Artificial-Intelligence-Regulations-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Howard-AI-Artificial-Intelligence-Regulations-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Howard-AI-Artificial-Intelligence-Regulations-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Howard-AI-Artificial-Intelligence-Regulations-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Howard-AI-Artificial-Intelligence-Regulations-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Howard-AI-Artificial-Intelligence-Regulations-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Howard-AI-Artificial-Intelligence-Regulations-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Howard-AI-Artificial-Intelligence-Regulations-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Howard-AI-Artificial-Intelligence-Regulations-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Howard-AI-Artificial-Intelligence-Regulations-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Howard-AI-Artificial-Intelligence-Regulations-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-regulation-of-ai-should-organizations-be-worried/">The Regulation of AI — Should Organizations Be Worried?</a></h4><h5 class="topic-preview-article-byline">Ayanna Howard</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-sports-is-a-great-proving-ground-for-management-ideas/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Michelman-Sports-Analytics-Business-Management-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Michelman-Sports-Analytics-Business-Management-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Michelman-Sports-Analytics-Business-Management-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Michelman-Sports-Analytics-Business-Management-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Michelman-Sports-Analytics-Business-Management-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Michelman-Sports-Analytics-Business-Management-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Michelman-Sports-Analytics-Business-Management-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Michelman-Sports-Analytics-Business-Management-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Michelman-Sports-Analytics-Business-Management-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Michelman-Sports-Analytics-Business-Management-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Michelman-Sports-Analytics-Business-Management-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-sports-is-a-great-proving-ground-for-management-ideas/">Why Sports Is a Great Proving Ground for Management Ideas</a></h4><h5 class="topic-preview-article-byline">Paul Michelman</h5> </article></div><div id="topic-preview-59261" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/high-profile-jitters-over-ai/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/high-profile-jitters-over-ai/">High-Profile Jitters Over AI</a></h4><h5 class="topic-preview-article-byline">Bruce Posner</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/managing-technology-for-the-post-digital-era/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/managing-technology-for-the-post-digital-era/">Managing Technology for the Post-Digital Era</a></h4><h5 class="topic-preview-article-byline">Paul Daugherty </h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-cities-should-prepare-for-artificial-intelligence/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-cities-should-prepare-for-artificial-intelligence/">How Cities Should Prepare for Artificial Intelligence</a></h4><h5 class="topic-preview-article-byline">Timocin Pervane and Kaijia Gu</h5> </article></div><div id="topic-preview-44551" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/global/">Global</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/how-cities-should-prepare-for-artificial-intelligence/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Pervane-Cities-AI-Artificial-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/how-cities-should-prepare-for-artificial-intelligence/">How Cities Should Prepare for Artificial Intelligence</a></h4><h5 class="topic-preview-article-byline">Timocin Pervane and Kaijia Gu</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/what-tech-pioneers-can-learn-from-emerging-markets/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/06/FR-Tarun-Khanna-Emerging-Markets-Techonology-Innovastion-Networks-2400-1-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/what-tech-pioneers-can-learn-from-emerging-markets/">What Tech Pioneers Can Learn From Emerging Markets</a></h4><h5 class="topic-preview-article-byline">Tarun Khanna, interviewed by Frieda Klotz</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/where-china-is-leading-the-mobility-revolution/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Rauscher-China-Autonomous-Transportation-Vehicles-Drones-Trains-Batteries-Mobility-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/where-china-is-leading-the-mobility-revolution/">Where China Is Leading the Mobility Revolution</a></h4><h5 class="topic-preview-article-byline">Heiko Rauscher</h5> </article></div><div id="topic-preview-44546" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-magic-that-makes-customer-experiences-stick/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-magic-that-makes-customer-experiences-stick/">The Magic That Makes Customer Experiences Stick</a></h4><h5 class="topic-preview-article-byline">Stefan Thomke</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/three-lessons-from-germanys-platform-economy/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Falk-Platform-Economy-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Falk-Platform-Economy-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Falk-Platform-Economy-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Falk-Platform-Economy-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Falk-Platform-Economy-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Falk-Platform-Economy-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Falk-Platform-Economy-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Falk-Platform-Economy-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Falk-Platform-Economy-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Falk-Platform-Economy-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Falk-Platform-Economy-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/three-lessons-from-germanys-platform-economy/">Three Lessons From Germany’s Platform Economy</a></h4><h5 class="topic-preview-article-byline">Svenja Falk and Frank Riemensperger</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-new-role-for-managers-in-workplace-learning/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Palmer-Workplace-Continuing-Learning-Skills-Upskilling-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Palmer-Workplace-Continuing-Learning-Skills-Upskilling-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Palmer-Workplace-Continuing-Learning-Skills-Upskilling-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Palmer-Workplace-Continuing-Learning-Skills-Upskilling-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Palmer-Workplace-Continuing-Learning-Skills-Upskilling-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Palmer-Workplace-Continuing-Learning-Skills-Upskilling-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Palmer-Workplace-Continuing-Learning-Skills-Upskilling-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Palmer-Workplace-Continuing-Learning-Skills-Upskilling-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Palmer-Workplace-Continuing-Learning-Skills-Upskilling-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Palmer-Workplace-Continuing-Learning-Skills-Upskilling-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Palmer-Workplace-Continuing-Learning-Skills-Upskilling-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-new-role-for-managers-in-workplace-learning/">The New Role for Managers in Workplace Learning</a></h4><h5 class="topic-preview-article-byline">Kelly Palmer</h5> </article></div><div id="topic-preview-44542" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/best-of-this-week-081619/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190816-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190816-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190816-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190816-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190816-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190816-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190816-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190816-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190816-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190816-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190816-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/best-of-this-week-081619/">The Best of This Week</a></h4><h5 class="topic-preview-article-byline">The MIT SMR editors</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/hacking-inequality-at-home/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Petriglieri-Hacking-Inequality-Technology-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Petriglieri-Hacking-Inequality-Technology-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Petriglieri-Hacking-Inequality-Technology-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Petriglieri-Hacking-Inequality-Technology-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Petriglieri-Hacking-Inequality-Technology-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Petriglieri-Hacking-Inequality-Technology-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Petriglieri-Hacking-Inequality-Technology-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Petriglieri-Hacking-Inequality-Technology-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Petriglieri-Hacking-Inequality-Technology-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Petriglieri-Hacking-Inequality-Technology-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Petriglieri-Hacking-Inequality-Technology-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/hacking-inequality-at-home/">Hacking Inequality at Home</a></h4><h5 class="topic-preview-article-byline">Jennifer Louise Petriglieri</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/best-of-this-week-080919/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190809-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190809-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190809-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190809-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190809-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190809-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190809-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190809-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190809-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190809-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190809-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/best-of-this-week-080919/">The Best of This Week</a></h4><h5 class="topic-preview-article-byline">The MIT SMR editors</h5> </article></div><div id="topic-preview-44548" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/in-search-of-the-collaboration-sweet-spot/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/in-search-of-the-collaboration-sweet-spot/">In Search of the Collaboration Sweet Spot</a></h4><h5 class="topic-preview-article-byline">Sam Maglio</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-magic-that-makes-customer-experiences-stick/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Thomke-Customer-Experience-2400-1-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-magic-that-makes-customer-experiences-stick/">The Magic That Makes Customer Experiences Stick</a></h4><h5 class="topic-preview-article-byline">Stefan Thomke</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/four-challenges-to-overcome-for-ai-driven-customer-experience/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/07/FR-Kannan-Four-Hurdles-Customer-Service-AI-Artificial-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/07/FR-Kannan-Four-Hurdles-Customer-Service-AI-Artificial-Intelligence-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/07/FR-Kannan-Four-Hurdles-Customer-Service-AI-Artificial-Intelligence-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/07/FR-Kannan-Four-Hurdles-Customer-Service-AI-Artificial-Intelligence-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/07/FR-Kannan-Four-Hurdles-Customer-Service-AI-Artificial-Intelligence-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/07/FR-Kannan-Four-Hurdles-Customer-Service-AI-Artificial-Intelligence-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/07/FR-Kannan-Four-Hurdles-Customer-Service-AI-Artificial-Intelligence-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/07/FR-Kannan-Four-Hurdles-Customer-Service-AI-Artificial-Intelligence-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/07/FR-Kannan-Four-Hurdles-Customer-Service-AI-Artificial-Intelligence-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/07/FR-Kannan-Four-Hurdles-Customer-Service-AI-Artificial-Intelligence-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/07/FR-Kannan-Four-Hurdles-Customer-Service-AI-Artificial-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/four-challenges-to-overcome-for-ai-driven-customer-experience/">Four Challenges to Overcome for AI-Driven Customer Experience</a></h4><h5 class="topic-preview-article-byline">P.V. Kannan and Josh Bernoff</h5> </article></div><div id="topic-preview-44549" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/digital-success-requires-breaking-rules/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Ross-July-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Ross-July-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Ross-July-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Ross-July-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Ross-July-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Ross-July-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Ross-July-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Ross-July-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Ross-July-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Ross-July-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/07/GEN-Ross-July-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/digital-success-requires-breaking-rules/">Digital Success Requires Breaking Rules</a></h4><h5 class="topic-preview-article-byline">Jeanne Ross</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/casting-the-dark-web-in-a-new-light/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Huang-Dark-Web-Data-2400-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Huang-Dark-Web-Data-2400-1-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Huang-Dark-Web-Data-2400-1-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Huang-Dark-Web-Data-2400-1-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Huang-Dark-Web-Data-2400-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Huang-Dark-Web-Data-2400-1-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Huang-Dark-Web-Data-2400-1-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Huang-Dark-Web-Data-2400-1-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Huang-Dark-Web-Data-2400-1-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Huang-Dark-Web-Data-2400-1-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/07/MAG-Huang-Dark-Web-Data-2400-1-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/casting-the-dark-web-in-a-new-light/">Casting the Dark Web in a New Light</a></h4><h5 class="topic-preview-article-byline">Keman Huang, Michael Siegel, Keri Pearlson, and Stuart Madnick</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/video/using-ai-to-enhance-business-operations/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/05/tarafdar-logmein-webinar-2400x2400-play-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/05/tarafdar-logmein-webinar-2400x2400-play-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/05/tarafdar-logmein-webinar-2400x2400-play-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/05/tarafdar-logmein-webinar-2400x2400-play-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/05/tarafdar-logmein-webinar-2400x2400-play-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/05/tarafdar-logmein-webinar-2400x2400-play-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/05/tarafdar-logmein-webinar-2400x2400-play-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/05/tarafdar-logmein-webinar-2400x2400-play-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/05/tarafdar-logmein-webinar-2400x2400-play-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/05/tarafdar-logmein-webinar-2400x2400-play-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/05/tarafdar-logmein-webinar-2400x2400-play-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/video/using-ai-to-enhance-business-operations/">Using AI to Enhance Business Operations</a></h4><h5 class="topic-preview-article-byline">Monideepa Tarafdar and Paul Michelman</h5> </article></div><div id="topic-preview-44544" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/high-profile-jitters-over-ai/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/MAG-Elsewhere-Artificial-Intelligence-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/high-profile-jitters-over-ai/">High-Profile Jitters Over AI</a></h4><h5 class="topic-preview-article-byline">Bruce Posner</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/managing-technology-for-the-post-digital-era/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/FR-Daugherty-Digital-Technology-Business-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/managing-technology-for-the-post-digital-era/">Managing Technology for the Post-Digital Era</a></h4><h5 class="topic-preview-article-byline">Paul Daugherty </h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/in-search-of-the-collaboration-sweet-spot/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/08/GEN-Maglio-Collaboration-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/in-search-of-the-collaboration-sweet-spot/">In Search of the Collaboration Sweet Spot</a></h4><h5 class="topic-preview-article-byline">Sam Maglio</h5> </article></div><div id="topic-preview-59610" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/what-does-an-ai-ethicist-do/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Davenport-Artificial-Intelligence-AI-Ethics-June-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Davenport-Artificial-Intelligence-AI-Ethics-June-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Davenport-Artificial-Intelligence-AI-Ethics-June-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Davenport-Artificial-Intelligence-AI-Ethics-June-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Davenport-Artificial-Intelligence-AI-Ethics-June-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Davenport-Artificial-Intelligence-AI-Ethics-June-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Davenport-Artificial-Intelligence-AI-Ethics-June-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Davenport-Artificial-Intelligence-AI-Ethics-June-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Davenport-Artificial-Intelligence-AI-Ethics-June-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Davenport-Artificial-Intelligence-AI-Ethics-June-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/06/GEN-Davenport-Artificial-Intelligence-AI-Ethics-June-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/what-does-an-ai-ethicist-do/">What Does an AI Ethicist Do?</a></h4><h5 class="topic-preview-article-byline">Thomas H. Davenport</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/ai-can-help-us-live-more-deliberately/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/MAG-Friedland-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/ai-can-help-us-live-more-deliberately/">AI Can Help Us Live More Deliberately</a></h4><h5 class="topic-preview-article-byline">Julian Friedland</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-world-in-2030-nine-megatrends-to-watch/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2019/04/GEN-Winston-Future-Business-World-Climate-Change-Jobs-Technology-Industry-Social-Data-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-world-in-2030-nine-megatrends-to-watch/">The World in 2030: Nine Megatrends to Watch</a></h4><h5 class="topic-preview-article-byline">Andrew S. Winston</h5> </article></div><!-- TPA-total: 0.0030961036682129 --></div></div>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Special Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="https://sloanreview.mit.edu/big-ideas/artificial-intelligence-business-strategy/">Artificial Intelligence and Business Strategy</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="https://sloanreview.mit.edu/big-ideas/digital-leadership/">Digital Leadership</a></li>
<li id="menu-item-64664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64664"><a href="https://sloanreview.mit.edu/big-ideas/future-of-leadership">Future of Leadership</a></li>
<li id="menu-item-62241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62241"><a href="https://sloanreview.mit.edu/mitsmr-strategy-forum/">MIT SMR Strategy Forum</a></li>
<li id="menu-item-65821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65821"><a href="https://sloanreview.mit.edu/big-ideas/performance-management/">Performance Management</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="https://sloanreview.mit.edu/strategic-agility/">Strategic Agility</a></li>
<li id="menu-item-59348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59348"><a href="/big-ideas/strategic-measurement/">Strategic Measurement</a></li>
</ul>
						</li>
						</ul><div class="utility-menu has-subscribe-button"><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button><a href="https://shop.sloanreview.mit.edu/" class="store-button" title="Go to SMR Store"><i class="mitcon-cart"></i><span>Store</span></a><a class="login-button not-logged-in" title="Sign in to SMR" href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fbest-of-this-week-081619%3Farticle%3Dbest-of-this-week-081619%26post_type%3Darticle%26name%3Dbest-of-this-week-081619"><i class="mitcon-user2"></i><span>Sign In</span></a><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/subscribe/">Subscribe</a></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>
	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>
 

	<div class="secondary-bar scrolled-top">
		<div class="l-content-wrap l-content-wrap--secondary">
			<div class="secondary-bar-container">
				 
				<h2 class="secondary-bar-title">What&#039;s Hot</h2>
				<span class="secondary-bar-spacer">></span>
				<ul class="secondary-bar-items"><li id="menu-item-59260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59260"><a href="https://sloanreview.mit.edu/article/the-magic-that-makes-customer-experiences-stick/">The Magic That Makes Customer Experiences Stick</a></li>
<li id="menu-item-59258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59258"><a href="https://sloanreview.mit.edu/article/how-cities-should-prepare-for-artificial-intelligence/">How Cities Should Prepare for AI</a></li>
<li id="menu-item-59259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59259"><a href="https://sloanreview.mit.edu/issue/2019-summer/">Summer 2019 Issue</a></li>
<li id="menu-item-59196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59196"><a href="https://sloanreview.mit.edu/audio/information-overload/">Sports Analytics Podcast</a></li>
</ul>			</div>
			<a href="#" class="secondary-bar-scroll-left">Scroll left</a>
			<a href="#" class="secondary-bar-scroll-right">Scroll right</a>
		</div>
	</div>



<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<span class="column-type"><a href='https://sloanreview.mit.edu/columns/weekly-recap/'>Weekly Recap</a></span>
						<h2 class="entry-title">
				The Best of This Week			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

					
										<div class="article-meta">
						<span>Column</span>						<span>
							<time class="single-pubdate" datetime="2019-08-16T09:00:26-04:00" pubdate>
								<abbr class="published updated" title="2019-08-16T09:00:26-04:00">August 16, 2019</abbr>
							</time>
						</span>
												<span>Reading Time: 2 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
							The MIT SMR editors						</div>
					
								</div>
				<div class="no-print">
					<aside id="topics-meta" >
													<a href="https://sloanreview.mit.edu/topic/digital/" title="Digital">Digital</a>, <a href="https://sloanreview.mit.edu/topic/leadership/" title="Leadership">Leadership</a>, <a href="https://sloanreview.mit.edu/topic/leading-change/" title="Leading Change">Leading Change</a>, <a href="https://sloanreview.mit.edu/topic/digital-business/" title="Digital Business">Digital Business</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	

	<h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2TAffkw" addthis:title="The Best of This Week"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2TEYl4d" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2TJeA0s" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary  "><p>The week’s must-reads for managing in the digital age, curated by the <cite>MIT SMR</cite> editors.</p>
</div><aside class='article-ad ad-300  ad-300x250'><h6>advertisement</h6>
				<div id='div-gpt-ad-1555620904589-0' style='height:250px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555620904589-0'); });
				</script>
				</div>
				</aside>
<div class="article-sidebar">
<figure>
<img src="https://sloanreview.mit.edu/content/uploads/2019/08/GEN-BOTW-20190816-2400-300x300.jpg" width="300" alt="" /><br />
</figure>
</div>
<h4>Using Technology to Make Relationships More Equal</h4>
<p>Before using apps to divvy up tasks, couples need to have tough conversations about how they see their roles at home. Otherwise, as Jennifer Petriglieri of INSEAD demonstrates in her research, one person becomes the “assigner,” and <a href="https://sloanreview.mit.edu/article/hacking-inequality-at-home/">the other feels managed — and resentful</a>.</p>
<h4>It’s a Jungle Out There</h4>
<p>When it comes to the future of work and technology, there is a recurring call for harnessing the power of AI for the betterment of society. Ben Pring, who leads Cognizant’s Center for the Future of Work, looks at why this <a href="https://www.cognizant.com/futureofwork/article/this-part-of-the-jungle">may be a naive outlook in this day and age (which feels a lot more Hobbesian than utopian)</a>.</p>
<h4>‘X’ Marks the Spot for Brand Collaboration</h4>
<p>“For brands, the past decade has become the age of the ‘x’: Versace x H&M, Kanye West x Bon Iver, Cheez-It x boxed wine,” says Sam Maglio, associate professor of marketing at the University of Toronto. And while these (sometimes unlikely) pairings offer big rewards, what happens when there are more than two partners? The answer depends on the goals and the industry; each must find its own “sweet spot” of <a href="https://sloanreview.mit.edu/article/in-search-of-the-collaboration-sweet-spot">how many collaborators is just enough</a>. </p>
<h4>For CIOs, the Challenge Is Balancing Stability With Innovation</h4>
<p>It’s a tough but exciting time to be a chief information officer. This article in <cite>The Wall Street Journal’s CIO Journal</cite> looks at the changing role for CIOs as ever-expanding technology requires strategic changes. For executives cited in the article, a big challenge on the horizon for leaders will be <a href="https://www.wsj.com/articles/cios-strive-for-balance-between-looking-inward-and-outward-11565735931">delivering stable IT solutions while remaining agile and innovation-ready</a>.</p>
<h4>Come to the DARQ Side</h4>
<p>The post-digital tech wave is upon us, and Paul Daugherty, CTO of Accenture, walks through the DARQ stack, a powerful, integrated set of emerging technologies that <a href="https://sloanreview.mit.edu/article/managing-technology-for-the-post-digital-era">are poised to change the way organizations do business</a>. </p>
<div class="email-signup-form">
  <form>
    <h1><p>Research Updates from <cite>MIT SMR</cite></p>
</h1>
    <p class='email-signup-text'>Get semi-monthly updates on how global companies are managing in a changing world.</p>    <input type="text" name="email" placeholder="Enter your email address">
    <button type="button" name="submit">Sign up</button>
    <p class="email-signup-error">Please enter a valid email address</p>
    <p class="email-signup-success">Thank you for signing up</p>
    <p class="email-signup-link"><a href="/privacy-policy/">Privacy Policy</a></p>
    <input type="hidden" name="source" value="site-article">
    <input type="hidden" name="list" value="General">
    <input type="hidden" name="listID" value="131">
  </form>
</div>

<script>

function isValidEmail() {
  var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
  return pattern.test(jQuery('.email-signup-form input[type=text]').val());
};

jQuery( document ).ready(function() {

  jQuery('.email-signup-form button').on('click', function(e){
    e.preventDefault();
    if( !isValidEmail() ) {
      jQuery('.email-signup-error').fadeIn();
      jQuery('.email-signup-success').fadeOut();
      e.preventDefault();
    }else{
      jQuery('.email-signup-error').fadeOut();
      jQuery('.email-signup-success').fadeIn();
      var $form = jQuery(this).parents('form:first');
      jQuery.post(
        'https://sloanreview.mit.edu/wp-admin/admin-ajax.php',
        {
          action : 'esf_subscribe',
          email  : jQuery("input[name='email']", $form).val(),
          source : jQuery("input[name='source']", $form).val(),
          list   : jQuery("input[name='list']", $form).val(),
          listID : jQuery("input[name='listID']", $form).val()
        }
      );
    }

    return false;
  })

});

</script>

<h4>Venture Capital Needs a Rethink</h4>
<p>Gender bias and imbalance are a persistent problem in entrepreneurship, but the staggering stats from the venture capital field — for instance, that over 80% of VC money goes to all-male teams — illustrate the need for change. As the authors of this article from INSEAD put it, “The sector’s logic and process reflect its origins in the 1950s, while the entrepreneurs, their companies, and <a href="https://knowledge.insead.edu/blog/insead-blog/getting-rid-of-gender-bias-in-venture-capital-12156">their ideas belong to a new era</a>.”</p>
<h4>AI Jitters and Rising Weather Stakes</h4>
<p>In this edition of Elsewhere, <cite>MIT SMR</cite> senior editor Bruce Posner rounds up an interesting batch of recent articles in <cite>The Atlantic</cite>, <cite>Bloomberg</cite>, and <cite>The New Yorker</cite> that address <a href="https://sloanreview.mit.edu/article/high-profile-jitters-over-ai">rising AI concerns and coming changes for warehouse automation and weather forecasting</a>. </p>
<h4>Quote of the Week</h4>
<blockquote>
<p>“CEOs, kill your most useful meeting. It may be your favorite, but chances are it’s the one that everyone else dreads the most.”</p>
<p>— Tim Chen, CEO, NerdWallet in <cite><a href="https://firstround.com/review/nerdwallets-ceo-on-navigating-the-shift-from-first-time-founder-to-seasoned-exec/">First Round Review</a></cite></p>
</blockquote>
<aside class='article-ad ad-300  ad-300x250'><h6>advertisement</h6>
				<div id='div-gpt-ad-1555620587359-0' style='height:250px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555620587359-0'); });
				</script>
				</div>
				</aside>
                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span class="l-tags-list"><a href="https://sloanreview.mit.edu/tag/artificial-intelligence/" rel="tag">Artificial Intelligence</a>, <a href="https://sloanreview.mit.edu/tag/chief-information-officer/" rel="tag">Chief Information Officer</a>, <a href="https://sloanreview.mit.edu/tag/technology-innovation/" rel="tag">Technology Innovation</a>, <a href="https://sloanreview.mit.edu/tag/venture-capital/" rel="tag">Venture Capital</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> W69632</aside>
                                            </article>

                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/why-the-influence-of-women-on-boards-still-lags/"><img src="https://sloanreview.mit.edu/content/uploads/2018/01/MAG-Whitler-Women-Boardroom-Board-Corporate-Governance-Management-Diversity-Leadership-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2018/01/MAG-Whitler-Women-Boardroom-Board-Corporate-Governance-Management-Diversity-Leadership-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2018/01/MAG-Whitler-Women-Boardroom-Board-Corporate-Governance-Management-Diversity-Leadership-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/01/MAG-Whitler-Women-Boardroom-Board-Corporate-Governance-Management-Diversity-Leadership-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/01/MAG-Whitler-Women-Boardroom-Board-Corporate-Governance-Management-Diversity-Leadership-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/01/MAG-Whitler-Women-Boardroom-Board-Corporate-Governance-Management-Diversity-Leadership-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/01/MAG-Whitler-Women-Boardroom-Board-Corporate-Governance-Management-Diversity-Leadership-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/01/MAG-Whitler-Women-Boardroom-Board-Corporate-Governance-Management-Diversity-Leadership-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/01/MAG-Whitler-Women-Boardroom-Board-Corporate-Governance-Management-Diversity-Leadership-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/01/MAG-Whitler-Women-Boardroom-Board-Corporate-Governance-Management-Diversity-Leadership-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/01/MAG-Whitler-Women-Boardroom-Board-Corporate-Governance-Management-Diversity-Leadership-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/01/MAG-Whitler-Women-Boardroom-Board-Corporate-Governance-Management-Diversity-Leadership-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Why the Influence of Women on Boards Still Lags"></a>
            <h4><a href="https://sloanreview.mit.edu/article/why-the-influence-of-women-on-boards-still-lags/">Why the Influence of Women on Boards Still Lags</a></h4>
            <p>The number of women on corporate boards has risen substantially over the past decade, but the growth rate is slowing. Why?
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/the-other-talent-war-competing-through-alumni/"><img src="https://sloanreview.mit.edu/content/uploads/2015/02/carnahan-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2015/02/carnahan-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2015/02/carnahan-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2015/02/carnahan-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2015/02/carnahan-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2015/02/carnahan-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2015/02/carnahan-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2015/02/carnahan-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2015/02/carnahan-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The Other Talent War: Competing Through Alumni"></a>
            <h4><a href="https://sloanreview.mit.edu/article/the-other-talent-war-competing-through-alumni/">The Other Talent War: Competing Through Alumni</a></h4>
            <p>It&#8217;s smart to be on good terms with former employees. Recent research highlights the upside to following competitors’ former employees, too.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/automating-supply-chain-resilience-should-be-high-on-your-digital-agenda/"><img src="https://sloanreview.mit.edu/content/uploads/2017/01/CTL-Luca-Cyberresilience-supply-chain-agenda-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2017/01/CTL-Luca-Cyberresilience-supply-chain-agenda-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2017/01/CTL-Luca-Cyberresilience-supply-chain-agenda-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2017/01/CTL-Luca-Cyberresilience-supply-chain-agenda-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2017/01/CTL-Luca-Cyberresilience-supply-chain-agenda-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2017/01/CTL-Luca-Cyberresilience-supply-chain-agenda-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2017/01/CTL-Luca-Cyberresilience-supply-chain-agenda-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2017/01/CTL-Luca-Cyberresilience-supply-chain-agenda-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2017/01/CTL-Luca-Cyberresilience-supply-chain-agenda-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2017/01/CTL-Luca-Cyberresilience-supply-chain-agenda-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Automating Supply Chain Resilience Should Be High on Your Digital Agenda"></a>
            <h4><a href="https://sloanreview.mit.edu/article/automating-supply-chain-resilience-should-be-high-on-your-digital-agenda/">Automating Supply Chain Resilience Should Be High on Your Digital Agenda</a></h4>
            <p>Advanced risk identification tools require companies to take a new approach to supply chain resilience.</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-enabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2TAffkw" addthis:title="The Best of This Week"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2TEYl4d" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2TJeA0s" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2019. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/article/best-of-this-week-081619/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/best-of-this-week-081619/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fbest-of-this-week-081619%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

<script> dataLayer.push({'Content Type': 'Article/blog'}); </script><script> dataLayer.push({'Topic': 'digital/leadership/leading-change/digital-business'}); </script><script> dataLayer.push({'Section': ''}); </script>
	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos1 -->
<div id='div-gpt-ad-1555619246282-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619246282-0'); });
</script>
</div>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos2 -->
<div id='div-gpt-ad-1555619539756-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619539756-0'); });
</script>
</div>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!-- /21804951364/dfp_fop_pos3 -->
<div id='div-gpt-ad-1555619774609-0' style='height:150px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555619774609-0'); });
</script>
</div>
					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

						<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->
			
			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2019. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	
	
			<script>var welcome_ad_timeout="172800000";</script>
			<script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
	<script>
tp = window["tp"] || [];
tp.push(["setTags", ["Digital","Leadership","Leading Change","Digital Business"]]);
tp.push(["setContentSection", ["Blog"]]);

tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["init", function() {
    tp.enableGACrossDomainLinking();
}]);
</script>
<script>
    tp = window["tp"] || [];
   tp.push(["addHandler", "customEvent", function(event, b, c, d) {
    switch(event.eventName) {
        case 'submit':
            var email = '';
            var source = '';
            var list = '';
            var params;
            var iframeId;
            params = JSON.parse(event.params.params);
            iframeId = params.iframeId;
            source = event.params.source;
            list = event.params.list;
            if ((typeof event.params.email != 'undefined') && (event.params.email.length > 0)) {
                email = event.params.email;
            }

            var url = 'https://sloanreview.mit.edu/wp-admin/admin-ajax.php';

            //Not sure if myEmma needs this but here I'm making sure I'm gettin a response
            var userData = {
                email: email, 
                source: source,
                action : 'esf_piano_subscribe',
                list :list
            }

            jQuery.post(url, userData, function(r) {
                tp.push(["setCustomVariable", "newsletter", "true"]);
                tp.offer.close()
            });
            break;
    }
}]);
</script>
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=28WtJlio6C");</script>
		<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/search.js?ver=13dc4416e77ce279ab068567c0d34ea8b8d50667'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=13dc4416e77ce279ab068567c0d34ea8b8d50667'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=13dc4416e77ce279ab068567c0d34ea8b8d50667'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
</body>
</html>
