
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<!-- Start BounceX tag. Deploy at the beginning of document head. -->
	<script>
		(function(d) {
			var e = d.createElement('script');
			e.src = d.location.protocol + '//tag.bounceexchange.com/1864/i.js';
			e.async = true;
			d.getElementsByTagName("head")[0].appendChild(e);
		}(document));
	</script>
	<!-- End BounceX Tag-->

	<title>Pass the Word: Peer Influence Has Big Impact on Online Market Dynamics</title>
	<script src="//cdn.optimizely.com/js/225498157.js"></script>

	<meta charset="UTF-8" />
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="Pass the Word: Peer Influence Has Big Impact on Online Market Dynamics">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="Pass the Word: Peer Influence Has Big Impact on Online Market Dynamics" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/pass-the-word-peer-influence-has-big-impact-on-online-market-dynamics/" />
<meta property="og:image" content="https://sloanreview.mit.edu/content/uploads/2018/03/Pentland-Peer-Influence-Word-Mouth-Marketing-1200-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta name="description" property="og:description"  content="A study of cryptocurrency markets dissects the role of peer influence in online purchasing decisions." />
	<meta property="article:author" content="Alex “Sandy” Pentland" />
	<meta property="article:image" content="https://sloanreview.mit.edu/content/uploads/2018/03/Pentland-Peer-Influence-Word-Mouth-Marketing-1200-300x300.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Pass the Word: Peer Influence Has Big Impact on Online Market Dynamics | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/pass-the-word-peer-influence-has-big-impact-on-online-market-dynamics/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/content/uploads/2018/03/Pentland-Peer-Influence-Word-Mouth-Marketing-1200-1200x627.jpg" />
<meta name="twitter:description" content="A study of cryptocurrency markets dissects the role of peer influence in online purchasing decisions.
" />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	        <link rel="amphtml" href="https://sloanreview.mit.edu/article/pass-the-word-peer-influence-has-big-impact-on-online-market-dynamics/amp"> 
	
	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=774c1230a167c18eb2cbcdef9d73c395e29e98ad' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=774c1230a167c18eb2cbcdef9d73c395e29e98ad' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=774c1230a167c18eb2cbcdef9d73c395e29e98ad' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=774c1230a167c18eb2cbcdef9d73c395e29e98ad' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=774c1230a167c18eb2cbcdef9d73c395e29e98ad'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=774c1230a167c18eb2cbcdef9d73c395e29e98ad'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/animatedModal.min.js?ver=774c1230a167c18eb2cbcdef9d73c395e29e98ad'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://sloanreview.mit.edu/article/pass-the-word-peer-influence-has-big-impact-on-online-market-dynamics/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=56305' />
			<meta property="fb:pages" content="160225016065" />
			
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
				'Member Type':'Unregistered',
'Topic':'marketing/digital/pricing-promotion/digital-marketing',
'Content Type':'Article/blog',
'Paywall Type':'Free',
'Menu Version':'1',
'Logged In':'No',
'Author':'Alex “Sandy” Pentland',
'Pub Date':'2018-03-14T10:21:19+00:00',
'Tags':'Cryptocurrency, Customer Engagement, Demand, Human Behavior, Information Systems, Investing, Online Marketing'			}];
		</script>
	
</head>

<body class="article-template-default single single-article postid-56305 article-pass-the-word-peer-influence-has-big-impact-on-online-market-dynamics" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Topics							</button>

							<ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-44547" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44547"><a href="https://sloanreview.mit.edu/topic/digital/">Digital</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-44652" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-44652"><a href="https://sloanreview.mit.edu/big-ideas/sustainability/">Sustainability</a></li>
</ul>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="/frontiers/">Frontiers</a></li>
<li id="menu-item-44553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44553"><a href="/reports/">Research Reports</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="/issue/2018-spring/">Current Issue</a></li>
<li id="menu-item-44555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44555"><a href="/issue/">Magazine Archive</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="/tag/webinars-videos//">Webinars &#038; Video</a></li>
</ul>
						</li>
						<li class="no-display-scrolled"><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/subscribe/">Subscribe</a></li></ul><div class="utility-menu has-subscribe-button"><a class="login-button not-logged-in" title="Sign in to SMR" href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fpass-the-word-peer-influence-has-big-impact-on-online-market-dynamics%3Farticle%3Dpass-the-word-peer-influence-has-big-impact-on-online-market-dynamics%26post_type%3Darticle%26name%3Dpass-the-word-peer-influence-has-big-impact-on-online-market-dynamics"><i class="mitcon-user2"></i><span>Sign In</span></a><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>

	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>


<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				Pass the Word: Peer Influence Has Big Impact on Online Market Dynamics			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

					
										<div class="article-meta">
						<span id="header-content-type-meta"><a href="https://sloanreview.mit.edu/?content_type=blog">Blog</a></span>						<span>
							<time datetime="2018-03-14T10:21:19+00:00" pubdate>
								<abbr class="published updated" title="2018-03-14T10:21:19+00:00">March 14, 2018</abbr>
							</time>
						</span>
												<span>Reading Time: 4 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">Alex “Sandy” Pentland</a>
													</div>
					
								</div>
				<div class="no-print">
					<aside id="topics-meta" >
													<a href="https://sloanreview.mit.edu/topic/marketing/" title="Marketing">Marketing</a>, <a href="https://sloanreview.mit.edu/topic/digital/" title="Digital">Digital</a>, <a href="https://sloanreview.mit.edu/topic/pricing-promotion/" title="Pricing &amp; Promotion">Pricing &amp; Promotion</a>, <a href="https://sloanreview.mit.edu/topic/digital-marketing/" title="Digital Marketing">Digital Marketing</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	

	<h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2FJr7ZM" addthis:title="Pass the Word: Peer Influence Has Big Impact on Online Market Dynamics"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2FIg4jJ" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2GsKaZM" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary  "><p>As businesses increase their investments in social media marketing, they need better guidance about what works best. A three-year study of cryptocurrency markets has some answers.</p>
</div><aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569a363" name="514356569a363" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367209&cb=885043095&c.topic=digital&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569a363&cb=885043095"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367209&cs=514356569a363&cb=885043095" border="0" alt=""></a>
    </iframe>
</aside>
<div class="article-sidebar">
<figure>
<img src="https://sloanreview.mit.edu/content/uploads/2018/03/Pentland-Peer-Influence-Word-Mouth-Marketing-1200-300x300.jpg" width="300" alt="Peer Influence Word Mouth Marketing" /><figcaption></figcaption></figure>
</div>
<p>As it turns out, popularity isn’t a concern for just high school students and rock stars. According to recent research, economic and social decisions rely on perceptions of popularity, too — especially online. Peer influence can have a huge effect on purchasing decisions, investments, and markets.</p>
<p>A three-year study of cryptocurrency markets — begun long before the recent spate of cryptocurrency hacks — dissected the dynamics of cyber-currency markets. The goal was to assess traders’ behavior and how susceptible they are to the actions of others. The findings are instructive for other online business behavior, as well — for instance, why consumers buy a particular brand, or why they follow someone on social media.</p>
<p>The results, published by Peter M. Krafft, Nicolás Della Penna, and myself in a January <a href="https://arxiv.org/abs/1801.05831">working paper</a>, not only demonstrate the volatility of cryptocoins and the need for extreme caution when buying and investing, but also offer insights that can be used to anticipate and avoid future disruptive business events.</p>
<p>The research may help us understand more about how market fads and bubbles get started, and how much peers influence consumer behavior. As businesses increase their investments in social media marketing, they need better guidance about what works best and how to analyze their data. Moreover, as the online world becomes more complex — with crowdsourcing platforms and bots invading public spaces — these findings can help provide a compass to navigate the landscape.</p>
<h3>Lessons Learned From Cryptocurrency Bubbles</h3>
<p>Our online experiment of cryptocurrency traders used bots that executed over 100,000 trades, costing less than a penny each, in 217 cryptocurrencies over the course of six months. Analysis reveals that traders are very susceptible to peer influences. </p>
<p>For example, individual buy actions led to short-term increases in subsequent buy-side activity hundreds of times the size of our interventions. By simulating market bubbles, we demonstrated that even trades worth just fractions of a penny can influence the nature of other, much larger trades. Specifically, we observed an approximately 2% increase in buying activity after our interventions, and a cumulative effect 500 times the size of our interventions. While an increase of 2% might seem small for an individual action, in a large marketplace, this amount is not trivial. </p>
<div class="email-signup-form">
  <form>
    <h1><p>Research Updates from <cite>MIT SMR</cite></p>
</h1>
    <p class='email-signup-text'>Get semi-monthly updates on how global companies are managing in a changing world.</p>    <input type="text" name="email" placeholder="Enter your email address">
    <button type="button" name="submit">Sign up</button>
    <p class="email-signup-error">Please enter a valid email address</p>
    <p class="email-signup-success">Thank you for signing up</p>
    <p class="email-signup-link"><a href="/privacy-policy/">Privacy Policy</a></p>
    <input type="hidden" name="source" value="site-article">
    <input type="hidden" name="list" value="General">
    <input type="hidden" name="listID" value="131">
  </form>
</div>

<script>

function isValidEmail() {
  var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
  return pattern.test(jQuery('.email-signup-form input[type=text]').val());
};

jQuery( document ).ready(function() {

  jQuery('.email-signup-form button').on('click', function(e){
    e.preventDefault();
    if( !isValidEmail() ) {
      jQuery('.email-signup-error').fadeIn();
      jQuery('.email-signup-success').fadeOut();
      e.preventDefault();
    }else{
      jQuery('.email-signup-error').fadeOut();
      jQuery('.email-signup-success').fadeIn();
      var $form = jQuery(this).parents('form:first');
      jQuery.post(
        'https://sloanreview.mit.edu/wp-admin/admin-ajax.php',
        {
          action : 'esf_subscribe',
          email  : jQuery("input[name='email']", $form).val(),
          source : jQuery("input[name='source']", $form).val(),
          list   : jQuery("input[name='list']", $form).val(),
          listID : jQuery("input[name='listID']", $form).val()
        }
      );
    }

    return false;
  })

});

</script>

<p>We also viewed the results from a social science perspective, highlighting how the design choices of online trade platforms can exacerbate peer influence effects and market behavior. For instance, one existential threat to cryptocurrencies is dramatic fluctuations in traders’ willingness to buy or sell. The speculative nature of these markets — where many participants trade because they expect one or another currency to increase in value — can lead to bubbles and subsequent market crashes. </p>
<p>Interestingly, the design of the online exchanges may contribute to these bubbles and crashes if functionality, graphical user interfaces (GUIs), or application programming interfaces (APIs) promote collective excitement. Even small factors such as the prominent display of price history trends in the ticker chart — a feature common to all exchanges we compared — could plausibly encourage peer influence. </p>
<p>For online market designers, the message is that even minor changes in the systems that affect individual and collective behavior can have major social and economic impact.</p>
<h2 class='related-queryly-title'>Read Related Articles</h2><div class='related-queryly--desktop related-queryly--middle'></div>
<h3>Predicting Popularity and Following the Herd</h3>
<p>The impact of collective behavior has long been studied by social scientists to understand why certain people, items, or options become more popular than others. One seemingly intuitive theory is that inherent value drives popularity. High-end cars or organic foods, it can be argued, are safer or healthier than alternatives. But another theory claims that popularity is driven by the “rich-get-richer” effect of cumulative advantage: Certain options — whether they’re diet sodas, financial services, or smartphone apps — become more popular not because they are higher quality, but because they are already relatively popular. In fact, it seems likely that popularity is not driven by either of these forces alone, but both together. Perhaps the rich get richer because attention leads to more attention: Traders might gain followers just by being displayed prominently on a website.</p>
<p>Most <a href="https://sloanreview.mit.edu/article/who-gets-caught-in-online-echo-chambers/">human behavior is the result of learning from other humans</a>. It is this peer-to-peer socialization that produces fads, trends, and seismic shifts. Because these change patterns are common across many situations, they are somewhat predictable. Predictive analytics, already used in the areas of retail investment and cryptocurrency, can identify patterns and help anticipate social behaviors, trends, and meaning in online efforts.</p>
<p>Crowdsourcing and crowdfunding offer other examples of online peer influence, or “herd mentality.” It’s clear that viral ads, videos, and <a href="https://sloanreview.mit.edu/article/the-power-of-product-recommendation-networks/">online recommendations have significant effects</a> — positive and negative — on investment and purchase decisions. When researchers studied “herding” by traders who copy others’ investment decisions, they determined that markets can be manipulated as a result of this behavior.</p>
<p>A number of other observational studies, laboratory experiments, and small-scale field trials in finance and economics have examined peer influence in financial markets and identified evidence to explain <a href="https://www.aeaweb.org/articles?id=10.1257/089533003321164958">price momentum</a>, for example. We focused on the effects of small individual trades rather than large actions. Our work also builds on a growing area within the human-computer interaction (HCI) and computer-supported cooperative work (CSCW) communities involving the study of human collective behavior in online platforms. </p>
<p>Society is constantly changing, which means that behavior, supply chains, or trading data you collect today may not be applicable tomorrow. New tools and methods, along with the study of online behavior, offer some ways to make sense of these erratic online activities. And as any teenager knows, you can’t underestimate the role of peer influence.</p>
<aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569c1b6" name="514356569c1b6" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367219&cb=1071214755&c.topic=digital&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569c1b6&cb=1071214755"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367219&cs=514356569c1b6&cb=1071214755" border="0" alt=""></a>
    </iframe>
</aside>
												<div id="article-authors" class="l-ref-block article-authors--inside ">
																											<aside><h5>About the Author</h5><p><a href="http://ide.mit.edu/about-us/people/alex-%E2%80%98sandy%E2%80%99-pentland">Alex “Sandy” Pentland</a> heads the big data research program of the MIT Initiative on the Digital Economy. He also directs MIT&#8217;s Human Dynamics Laboratory and the MIT Media Lab Entrepreneurship Program, and coleads the World Economic Forum Big Data and Personal Data initiatives.</p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span><a href="https://sloanreview.mit.edu/tag/cryptocurrency/" rel="tag">Cryptocurrency</a>, <a href="https://sloanreview.mit.edu/tag/customer-engagement/" rel="tag">Customer Engagement</a>, <a href="https://sloanreview.mit.edu/tag/demand/" rel="tag">Demand</a>, <a href="https://sloanreview.mit.edu/tag/human-behavior/" rel="tag">Human Behavior</a>, <a href="https://sloanreview.mit.edu/tag/information-systems/" rel="tag">Information Systems</a>, <a href="https://sloanreview.mit.edu/tag/investing/" rel="tag">Investing</a>, <a href="https://sloanreview.mit.edu/tag/online-marketing/" rel="tag">Online Marketing</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> W56305</aside>
                                            </article>

                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/do-it-yourself-brand-creation-2/"><img src="https://sloanreview.mit.edu/content/uploads/2009/04/Mangelsdorf-500.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2009/04/Mangelsdorf-500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2009/04/Mangelsdorf-500-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2009/04/Mangelsdorf-500-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2009/04/Mangelsdorf-500-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2009/04/Mangelsdorf-500-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2009/04/Mangelsdorf-500-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2009/04/Mangelsdorf-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Do-It-Yourself Brand Creation"></a>
            <h4><a href="https://sloanreview.mit.edu/article/do-it-yourself-brand-creation-2/">Do-It-Yourself Brand Creation</a></h4>
            <p>What happens when user communities—connected by the Internet—start to create their own brands?
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/the-digital-capabilities-your-company-needs/"><img src="https://sloanreview.mit.edu/content/uploads/2012/11/westerman-excerpt-500.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2012/11/westerman-excerpt-500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2012/11/westerman-excerpt-500-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2012/11/westerman-excerpt-500-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2012/11/westerman-excerpt-500-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2012/11/westerman-excerpt-500-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2012/11/westerman-excerpt-500-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2012/11/westerman-excerpt-500-120x120.jpg 120w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="The Digital Capabilities Your Company Needs"></a>
            <h4><a href="https://sloanreview.mit.edu/article/the-digital-capabilities-your-company-needs/">The Digital Capabilities Your Company Needs</a></h4>
            <p>Companies need four key capabilities to achieve digital transformation.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/a-new-approach-to-automating-services/"><img src="https://sloanreview.mit.edu/content/uploads/2016/09/Lacity-New-Approach-Automated-Services-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2016/09/Lacity-New-Approach-Automated-Services-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2016/09/Lacity-New-Approach-Automated-Services-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2016/09/Lacity-New-Approach-Automated-Services-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2016/09/Lacity-New-Approach-Automated-Services-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2016/09/Lacity-New-Approach-Automated-Services-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2016/09/Lacity-New-Approach-Automated-Services-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2016/09/Lacity-New-Approach-Automated-Services-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2016/09/Lacity-New-Approach-Automated-Services-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2016/09/Lacity-New-Approach-Automated-Services-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="A New Approach to Automating Services"></a>
            <h4><a href="https://sloanreview.mit.edu/article/a-new-approach-to-automating-services/">A New Approach to Automating Services</a></h4>
            <p>Instead of replacing human workers, software robots are an opportunity to augment their skills.
</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-enabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

										<div id="article-authors--outside" class="article-authors article-authors--outside ">
							<div class="l-content-wrap">
																<aside><h5>About the Author</h5><p><a href="http://ide.mit.edu/about-us/people/alex-%E2%80%98sandy%E2%80%99-pentland">Alex “Sandy” Pentland</a> heads the big data research program of the MIT Initiative on the Digital Economy. He also directs MIT&#8217;s Human Dynamics Laboratory and the MIT Media Lab Entrepreneurship Program, and coleads the World Economic Forum Big Data and Personal Data initiatives.</p>
</aside>								
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2FJr7ZM" addthis:title="Pass the Word: Peer Influence Has Big Impact on Online Market Dynamics"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2FIg4jJ" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2GsKaZM" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

								</div>
						</div>
				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="http://mitsmr.com/2FJr7ZM" addthis:title="Pass the Word: Peer Influence Has Big Impact on Online Market Dynamics"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="http://mitsmr.com/2FIg4jJ" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="http://mitsmr.com/2GsKaZM" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2018. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/article/pass-the-word-peer-influence-has-big-impact-on-online-market-dynamics/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/pass-the-word-peer-influence-has-big-impact-on-online-market-dynamics/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fpass-the-word-peer-influence-has-big-impact-on-online-market-dynamics%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7b612" name="519cc54d7b612" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421746&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7b612&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421746&cs=519cc54d7b612&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7be8e" name="519cc54d7be8e" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421747&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7be8e&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421747&cs=519cc54d7be8e&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7c5e4" name="519cc54d7c5e4" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421748&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7c5e4&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421748&cs=519cc54d7c5e4&cb={random}" border="0" alt=""></a></iframe> <style>#mit-smr-content > section > .l-article-wrap{overflow-x: initial!important;}</style>					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

			<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->

			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2018. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	<script id="welcome-ad" type="text/template"><!--/* OpenX IFrame tag */-->
<iframe id="b821923fcc" name="b821923fcc" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=289284&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=b821923fcc&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=289284&cs=b821923fcc&cb={random}" border="0" alt=""></a></iframe></script>
			<script>var welcome_ad_timeout="259200000";</script>
			<script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
			<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/search.js?ver=774c1230a167c18eb2cbcdef9d73c395e29e98ad'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=774c1230a167c18eb2cbcdef9d73c395e29e98ad'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=774c1230a167c18eb2cbcdef9d73c395e29e98ad'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
</body>
</html>
