<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>

    
	<title>Inclusive Hiring to Build Better Teams … Period</title>

	<meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
	<meta name="apple-mobile-web-app-title" content="Inclusive Hiring to Build Better Teams … Period">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    
	<meta http-equiv="cleartype" content="on" />

    	<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
    <meta name="title" property="og:title" content="  Inclusive Hiring to Build Better Teams … Period" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/inclusive-hiring-to-build-better-teams-period/" />
<meta property="og:image" content="https://sloanreview.mit.edu/wp-content/uploads/2022/07/2022_0725_Auger_Dominguez_Inclusion-2400x1260-2-1200x630.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta property="fb:app_id" content="137774170174516" />
<meta name="description" property="og:description"  content="An excerpt from Daisy Auger-Domínguez’s new book Inclusion Revolution offers strategies for building diversity in the organization." />
	<meta property="article:author" content="Daisy Auger-Domínguez" />
	<meta property="article:image" content="https://sloanreview.mit.edu/wp-content/uploads/2022/07/2022_0725_Auger_Dominguez_Inclusion-1290x860-2-382x255.jpg" />

<meta name="contenttype" content="Blog" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="  Inclusive Hiring to Build Better Teams … Period | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/inclusive-hiring-to-build-better-teams-period/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/wp-content/uploads/2022/07/2022_0725_Auger_Dominguez_Inclusion-2400x1260-2-1200x630.jpg" />
<meta name="twitter:description" content="An excerpt from Daisy Auger-Domínguez’s new book Inclusion Revolution offers strategies for building diversity in the organization." />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
    
    <!-- <link rel="stylesheet" href="https://use.typekit.net/rok1zwb.css"> -->


    
        <link rel='dns-prefetch' href='//api.queryly.com' />

	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review &raquo; Inclusive Hiring to Build Better Teams … Period Comments Feed" href="https://sloanreview.mit.edu/article/inclusive-hiring-to-build-better-teams-period/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sloanreview.mit.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='smr-css'  href='https://sloanreview.mit.edu/wp-content/themes/smr/assets/css/smr.css?ver=1.0.86' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='smr-sso-css'  href='https://sloanreview.mit.edu/wp-content/plugins/smr-sso/assets/dist/smr-sso.min.css?ver=1658161318' type='text/css' media='all' />
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-content/themes/smr/src/scripts/skrollr.js?ver=5.9.3' id='smr-skrollr-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3' id='jquery-js'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.9.3' id='gpt-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-content/themes/smr/assets/js/scripts.js?ver=1.0.86' id='smr-script-js'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v4.js?ver=5.9.3' id='queryly-js'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=5.9.3' id='queryly-advanced-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/micromodal@0.4.10/dist/micromodal.min.js?ver=1.1.0' id='micro-modal-js'></script>
<script type='text/javascript' id='piano_paywall_endpoint-js-extra'>
/* <![CDATA[ */
var piano_paywall_endpoint_data = {"ajax_url":"https:\/\/sloanreview.mit.edu\/wp-admin\/admin-ajax.php","nonce":"b573fdd698","post_id":"101861","action":"piano_paywall_endpoint"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-content/plugins/smr-piano/endpoints/../js/piano_paywall_endpoint.js?ver=1.1' id='piano_paywall_endpoint-js'></script>
<link rel="https://api.w.org/" href="https://sloanreview.mit.edu/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sloanreview.mit.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sloanreview.mit.edu/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://sloanreview.mit.edu/article/inclusive-hiring-to-build-better-teams-period/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=101861' />
			<meta property="fb:pages" content="160225016065" />
			<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
				'Paywall Type':'Paywalled'			}];

			// Adwords Tracking code
						
		</script>
	
    <script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>
		<script> 
		var desktopMapping = googletag.sizeMapping().
		addSize([0, 0], []).
		addSize([801, 200], [300, 250]).
		build();

		var desktopMappingTall = googletag.sizeMapping().
		addSize([0, 0], []).
		addSize([801, 200], [300, 600]).
		build();
	   
	  	var mobileMapping = googletag.sizeMapping().
		addSize([0, 0], []).
		addSize([300, 200], [300, 250]).
		addSize([801, 200], []).
		build();

		var desktopMappingLp = googletag.sizeMapping().
		addSize([0, 0], []).
		addSize([971, 200], [300, 250]).
		build();

		var desktopMappingThinLp = googletag.sizeMapping().
		addSize([0, 0], []).
		addSize([971, 200], [970, 90]).
		build();

		var desktopMappingTallLp = googletag.sizeMapping().
		addSize([0, 0], []).
		addSize([971, 200], [300, 600]).
		build();

		var desktopMappingLargeLp = googletag.sizeMapping().
		addSize([0, 0], []).
		addSize([971, 200], [970, 250]).
        build();
        
        var desktopMappingLargeLpAboveNav = googletag.sizeMapping().
		addSize([0, 0], []).
		addSize([971, 200], [[970, 250],[970, 90]]).
		build();

		var desktopMappingInterLp = googletag.sizeMapping().
		addSize([0, 0], []).
		addSize([801, 200], [640, 480]).
		build();
	   
	  	var mobileMappingLp = googletag.sizeMapping().
		addSize([0, 0], []).
		addSize([300, 200], [300, 250]).
		addSize([971, 200], []).
		build();

		var mobileMappingThinLp = googletag.sizeMapping().
		addSize([0, 0], []).
		addSize([300, 200], [320, 50]).
		addSize([971, 200], []).
		build();

		var mobileMappingInterLp = googletag.sizeMapping().
		addSize([0, 0], []).
		addSize([300, 200], [300, 110]).
		addSize([801, 200], []).
		build();
		</script>
		<script> 
			googletag.cmd.push(function() {googletag.defineSlot('/21804951364/dfp_article_pos1', [[970, 250], [970, 90]], 'div-gpt-ad-1582570989952-0').defineSizeMapping(desktopMappingLargeLpAboveNav).addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_pos1', [970, 90], 'div-gpt-ad-1582571941736-0').defineSizeMapping(desktopMappingThinLp).addService(googletag.pubads());googletag.defineSlot('/21804951364/DFP_Mobile_pos1_320x50', [320, 50], 'div-gpt-ad-1582855066616-0').defineSizeMapping(mobileMappingThinLp).addService(googletag.pubads());googletag.defineSlot('/21804951364/dfp_interstitial_640x480', [640, 480], 'div-gpt-ad-1582850354638-0').defineSizeMapping(desktopMappingInterLp).addService(googletag.pubads());googletag.defineSlot('/21804951364/DFP_Mobile_Interstitial_300x110', [300, 110], 'div-gpt-ad-1555621206875-0').defineSizeMapping(mobileMappingInterLp).addService(googletag.pubads());googletag.defineSlot('/21804951364/DFP_FOOTER_pos8_300x250', [300, 250], 'div-gpt-ad-1582853550534-0').defineSizeMapping(desktopMappingLp).addService(googletag.pubads());googletag.defineSlot('/21804951364/DFP_Mobile_Footer_pos8_320x50', [320, 50], 'div-gpt-ad-1582855851170-0').defineSizeMapping(mobileMappingThinLp).addService(googletag.pubads());googletag.defineSlot('/21804951364/DFP_TITLE_pos2_300x250', [300, 250], 'div-gpt-ad-1582853918972-0').defineSizeMapping(desktopMapping).addService(googletag.pubads());googletag.defineSlot('/21804951364/DFP_IC_pos3_300x600', [300, 600], 'div-gpt-ad-1582901433465-0').defineSizeMapping(desktopMappingTall).addService(googletag.pubads());googletag.defineSlot('/21804951364/DFP_IC_pos4_300x250', [300, 250], 'div-gpt-ad-1582854141821-0').defineSizeMapping(desktopMapping).addService(googletag.pubads());googletag.defineSlot('/21804951364/DFP_IC_pos5_300x600', [300, 600], 'div-gpt-ad-1582854289930-0').defineSizeMapping(desktopMappingTall).addService(googletag.pubads());googletag.defineSlot('/21804951364/DFP_Mobile_pos2_300x250', [300, 250], 'div-gpt-ad-1582855116148-0').defineSizeMapping(mobileMapping).addService(googletag.pubads());googletag.defineSlot('/21804951364/DFP_Mobile_pos3_300x250', [300, 250], 'div-gpt-ad-1582855229074-0').defineSizeMapping(mobileMapping).addService(googletag.pubads());googletag.defineSlot('/21804951364/DFP_Mobile_pos4_300x250', [300, 250], 'div-gpt-ad-1582855371987-0').defineSizeMapping(mobileMapping).addService(googletag.pubads());googletag.defineSlot('/21804951364/DFP_Mobile_pos5_300x250', [300, 250], 'div-gpt-ad-1582855484012-0').defineSizeMapping(mobileMapping).addService(googletag.pubads());googletag.pubads().setTargeting("PageType","inclusive-hiring-to-build-better-teams-p");
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			});
		</script>    
    <!-- ADSENSE -->
    <script data-ad-client="ca-pub-4303534217748065" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>


<body class="article-template-default single single-article postid-101861 mit-hide-widgets is-paywall">


            <script>
            //TRACK NAVBAR CLICKS
                $( document ).ready(function() {
                    $(".smr-logo__image, .main-menu__button, .secondary-menu__button, .queryly_search_button").on("click", function(){
                        sessionStorage.setItem('navClick', 'yes');
                    });
                });

            //TRACK MEDIUM AND SOURCE
                function getParameter(name) {
                    url = window.location.href;
                    name = name.replace(/[[]]/g, "$&");
                    var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
                        results = regex.exec(url);
                    if (!results) return null;
                    if (!results[2]) return '';
                    return decodeURIComponent(results[2]);
                }

                var medium = getParameter("utm_medium");
                if (medium){
                    sessionStorage.setItem('Medium', medium);
                }
                var source = getParameter("utm_source");
                if (source){
                    sessionStorage.setItem('Source', source);
                }


            //TRACK RETURNING VISITOR COOKIE
                function getTheCookie(name) {
                    var dc = document.cookie;
                    var prefix = name + "=";
                    var begin = dc.indexOf("; " + prefix);
                    if (begin == -1) {
                        begin = dc.indexOf(prefix);
                        if (begin != 0) return null;
                    }
                    else
                    {
                        begin += 2;
                        var end = document.cookie.indexOf(";", begin);
                        if (end == -1) {
                        end = dc.length;
                        }
                    }
                    return decodeURI(dc.substring(begin + prefix.length, end));
                } 

                if (sessionStorage.getItem('Visitor') == null){
                    var vCookie = getTheCookie("_pc_return90");
                    if (vCookie == null) {
                        var visitor_cookie = "New";
                    }
                    else {
                        var visitor_cookie = "Returning";
                    }
                    sessionStorage.setItem('Visitor', visitor_cookie);
                }

            //TRACK VISITED PAGES
                if (sessionStorage.getItem('Pages') == null){
                    sessionStorage.setItem('Pages', 1);
                }else{
                    sessionStorage.setItem('Pages', parseInt(sessionStorage.getItem('Pages')) + 1);
                }

            </script>


            <!-- Qualaroo for mit.edu -->
            <!-- Paste this code right after the <body> tag on every page of your site. -->
            <script type="text/javascript">
            var _kiq = _kiq || [];
            (function(){
                setTimeout(function(){
                var d = document, f = d.getElementsByTagName('script')[0], s = d.createElement('script'); s.type = 'text/javascript';
                s.async = true; s.src = 'https://cl.qualaroo.com/ki.js/77198/i1K.js'; f.parentNode.insertBefore(s, f);
                }, 1);
            })();
            </script>


            <script type="text/javascript" charset="utf-8">

            _kiq.push(['set', {   
                'Nav_Interaction': sessionStorage.getItem('navClick'),
                'Source': sessionStorage.getItem('Source'),
                'Medium': sessionStorage.getItem('Medium'),
                'New_or_Returning': sessionStorage.getItem('Visitor'),
                'Visited_Pages': sessionStorage.getItem('Pages')
                }]);


            </script>



    <div class="no-mobile--ad">
        <!-- /21804951364/dfp_article_pos1 -->
        <div id='div-gpt-ad-1582570989952-0' style="width: 970px;display:none;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582570989952-0'); });
        </script>
        </div>
    </div>

   <div class="no-desktop--ad">
<!-- /21804951364/DFP_Mobile_pos1_320x50 -->
<div id='div-gpt-ad-1582855066616-0' style='width: 320px;display:none;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582855066616-0'); });
  </script>
</div>
</div>
    

    			<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
<header class="site-header site-header--stick" role="banner">
    <nav class="site-nav" role="navigation" aria-label="Main Navigation">
    
        <a class="smr-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
    <img src="https://sloanreview.mit.edu/wp-content/themes/smr/assets/images/smr-logo-black.png" class="smr-logo__image" alt="MIT Sloan Management Review Logo"/>
</a>
        
<nav class="main-menu">
    <a class="main-menu__button" data-state="closed">
        <svg id="i-menu" width="28px" height="20px" viewBox="0 0 28 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g  id="Desktop" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="square">
        <g class="stroke" id="001" transform="translate(-25.000000, -20.000000)" stroke="#000000" stroke-width="2">
            <g id="NAV">
                <g id="Menu" transform="translate(26.000000, 20.699996)">
                    <line x1="0.5" y1="17.6" x2="25.5" y2="17.6" id="Line-2"></line>
                    <line x1="0.5" y1="9.1" x2="25.5" y2="9.1" id="Line-2"></line>
                    <line x1="0.5" y1="0.6" x2="25.5" y2="0.6" id="Line-2"></line>
                </g>
            </g>
        </g>
    </g>
</svg>        <span class="main-menu__label">Menu</span>
    </a>
    <button class="main-menu__button--close">
        <svg xmlns="http://www.w3.org/2000/svg" width="24.042" height="24.042" viewBox="0 0 24.042 24.042">
  <g id="Grupo_1" data-name="Grupo 1" transform="translate(-206 -41.301)">
    <rect id="Rectangle" width="2" height="32" transform="translate(228.627 41.301) rotate(45)" fill="#000000"/>
    <rect id="Rectangle-2" data-name="Rectangle" width="2" height="32" transform="translate(206 42.715) rotate(-45)" fill="#000000"/>
  </g>
</svg>
        <span class="main-menu__label">Close</span>
    </button>
    <a class="main-menu__button--mobile">
        <svg width="33px" height="19px" viewBox="0 0 33 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Mobile Menu</title>
    <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="NAV/Mobile/Default" transform="translate(-330.000000, -18.000000)">
            <g id="Mobile-Menu" transform="translate(331.100000, 18.604555)">
                <line x1="0.4" y1="3.99544469" x2="11.4" y2="3.99544469" id="Line-2" stroke="#222222" stroke-width="2" stroke-linecap="square"></line>
                <line x1="0.4" y1="9.94089942" x2="11.4" y2="9.89544469" id="Line-2" stroke="#222222" stroke-width="2" stroke-linecap="square"></line>
                <line x1="0" y1="15.9954447" x2="14.8005664" y2="15.9954447" id="Line-2" stroke="#222222" stroke-width="2" stroke-linecap="square"></line>
                <path d="M29.8121094,15.1356791 C29.8707031,15.1942728 29.9,15.272398 29.9,15.3700541 C29.9,15.4677102 29.8707031,15.5556008 29.8121094,15.6337259 L29.1382812,16.2782572 C29.0601561,16.3563823 28.9722655,16.3954447 28.8746094,16.3954447 C28.7769533,16.3954447 28.6988281,16.3563823 28.6402344,16.2782572 L25.0660156,12.7333353 C25.0074219,12.6552102 24.978125,12.5770855 24.978125,12.4989603 L24.978125,12.0888041 C24.4312499,12.5575541 23.8160155,12.923765 23.1324219,13.1874369 C22.4488283,13.4511087 21.7359374,13.5829447 20.99375,13.5829447 C19.8804687,13.5829447 18.8599611,13.3095073 17.9322266,12.7626322 C17.004492,12.215757 16.2671876,11.4784526 15.7203125,10.5507181 C15.1734374,9.6229836 14.9,8.60247594 14.9,7.48919469 C14.9,6.37591344 15.1734374,5.35540577 15.7203125,4.42767125 C16.2671876,3.49993673 17.004492,2.76263234 17.9322266,2.21575719 C18.8599611,1.66888204 19.8804687,1.39544469 20.99375,1.39544469 C22.1070312,1.39544469 23.1275389,1.66888204 24.0552734,2.21575719 C24.983008,2.76263234 25.7203124,3.49993673 26.2671875,4.42767125 C26.8140626,5.35540577 27.0875,6.37591344 27.0875,7.48919469 C27.0875,8.23138204 26.9556641,8.94427296 26.6919922,9.62786656 C26.4283203,10.3114602 26.0621094,10.9266945 25.5933594,11.4735697 L26.0035156,11.4735697 C26.1011717,11.4735697 26.1792969,11.5028666 26.2378906,11.5614603 L29.8121094,15.1356791 Z M20.9,11.3954447 C21.6166668,11.3954447 22.2833332,11.2162779 22.9,10.8579447 C23.5166668,10.4996115 24.0041668,10.0121115 24.3625,9.39544469 C24.7208332,8.77877789 24.9,8.11211148 24.9,7.39544469 C24.9,6.67877789 24.7208332,6.01211148 24.3625,5.39544469 C24.0041668,4.77877789 23.5166668,4.29127789 22.9,3.93294469 C22.2833332,3.57461148 21.6166668,3.39544469 20.9,3.39544469 C20.1833332,3.39544469 19.5166668,3.57461148 18.9,3.93294469 C18.2833332,4.29127789 17.7958332,4.77877789 17.4375,5.39544469 C17.0791668,6.01211148 16.9,6.67877789 16.9,7.39544469 C16.9,8.11211148 17.0791668,8.77877789 17.4375,9.39544469 C17.7958332,10.0121115 18.2833332,10.4996115 18.9,10.8579447 C19.5166668,11.2162779 20.1833332,11.3954447 20.9,11.3954447 Z" id="Search-Icon" fill="#222222" fill-rule="nonzero" transform="translate(22.400000, 8.895445) rotate(12.000000) translate(-22.400000, -8.895445) "></path>
            </g>
        </g>
    </g>
</svg>        <span class="main-menu__label visuallyhidden">Menu and Search</span>
    </a>


    <form class="main-menu__large-search-form" method="get" role="search" action="https://sloanreview.mit.edu/">
		<label for="s" class="visuallyhidden">Search</label>
		<input class="main-menu__large-search" type="search" name="s" placeholder="Type to search"  />
	</form>

    <div class="main-menu__container">
        
        <div class="nav-hamburger__menus">
        
            <div class="nav-hamburger__menu nav-hamburger__menu--topics">
            
                <h3 class="nav-hamburger__menu-title nav-hamburger__menu-title--topics">Topics</h3>
                <div class="nav-hamburger__menu-options nav-hamburger__menu-options--topics">
                    <span class="nav-hamburger__menu-back nav-hamburger__menu-back--topics">< Back to Menu</span>
                    <ul class=""><li id="menu-item-85058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85058"><a href="/topic/data-ai-machine-learning/">Data, AI, &#038; Machine Learning</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-85060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85060"><a href="/topic/managing-technology/">Managing Technology</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-85061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85061"><a href="/topic/social-responsibility/">Social Responsibility</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-59261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59261"><a href="/topic/workplace-teams-culture/">Workplace, Teams, &#038; Culture</a></li>
<li id="menu-item-93198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-bold menu-item-93198"><a href="https://sloanreview.mit.edu/all-topics/">All Topics</a></li>
<li id="menu-item-93210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-subhead menu-item-93210"><a href="#">Trending</a></li>
<li id="menu-item-93997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93997"><a href="https://sloanreview.mit.edu/topic/culture/">Culture</a></li>
<li id="menu-item-93212" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-93212"><a href="https://sloanreview.mit.edu/topic/diversity-inclusion/">Diversity &amp; Inclusion</a></li>
<li id="menu-item-93213" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-93213"><a href="https://sloanreview.mit.edu/topic/remote-work/">Remote Work</a></li>
</ul>                </div>
            
            </div>

            <div class="nav-hamburger__menu nav-hamburger__menu--spotlight">
            
                <h3 class="nav-hamburger__menu-title nav-hamburger__menu-title--spotlight">Spotlight</h3>
                <div class="nav-hamburger__menu-options nav-hamburger__menu-options--spotlight">
                    <span class="nav-hamburger__menu-back nav-hamburger__menu-back--spotlight">< Back to Menu</span>
                    <ul class=""><li id="menu-item-101857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101857"><a href="https://sloanreview.mit.edu/most-popular/">Most Popular</a></li>
<li id="menu-item-96426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96426"><a href="https://sloanreview.mit.edu/series/leading-with-impact/">Leading With Impact</a></li>
<li id="menu-item-96932" class="menu-item menu-item-type-taxonomy menu-item-object-column_type menu-item-96932"><a href="https://sloanreview.mit.edu/series/measuring-culture/">Measuring Culture</a></li>
<li id="menu-item-95444" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-new menu-item-95444"><a href="https://sloanreview.mit.edu/big-ideas/strategy-forum/">MIT SMR Strategy Forum</a></li>
<li id="menu-item-93216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-subhead menu-item-93216"><a href="#">Big ideas Research Projects</a></li>
<li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="https://sloanreview.mit.edu/big-ideas/artificial-intelligence-business-strategy/">Artificial Intelligence and Business Strategy</a></li>
<li id="menu-item-64664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64664"><a href="https://sloanreview.mit.edu/big-ideas/future-of-leadership">Future of Leadership</a></li>
<li id="menu-item-74802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-new menu-item-74802"><a href="/big-ideas/future-of-the-workforce/">Future of the Workforce</a></li>
<li id="menu-item-99587" class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-new menu-item-99587"><a href="https://sloanreview.mit.edu/big-ideas/responsible-ai/">Responsible AI</a></li>
<li id="menu-item-59348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-bold menu-item-59348"><a href="/big-ideas">All Research Projects</a></li>
</ul>                </div>

            </div>

            <div class="nav-hamburger__menu nav-hamburger__menu--magazine">
            
                <h3 class="nav-hamburger__menu-title nav-hamburger__menu-title--magazine">Magazine</h3>
                <div class="nav-hamburger__menu-options nav-hamburger__menu-options--magazine">
                    <span class="nav-hamburger__menu-back nav-hamburger__menu-back--magazine">< Back to Menu</span>
                    <div class="nav-magazine__container">
			<a href="/issue/2022-summer/" class="nav-magazine__cover"><img src="https://sloanreview.mit.edu/wp-content/uploads/2022/06/SU22_Cover-1000.jpg" alt="Summer 2022 Issue"></a>
			<div class="nav-magazine__contents">
				<a href="/issue/2022-summer/" class="nav-magazine__issue">Summer 2022 Issue</a>
				<p style="font-size:1.4rem;line-height:1.9rem;margin-top:10px">Our summer 2022 issue addresses C-suite turnover, end user AI anxiety, and employee motivation.</p>
<ul class="nav-hamburger__mag-items"><li id="menu-item-93201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93201"><a href="/issue/">Past Issues</a></li>
</ul></div></div>                </div>
                
                <h3 class="nav-hamburger__menu-title nav-hamburger__menu-title--webinars">Webinars &amp; Podcasts</h3>
                <div class="nav-hamburger__menu-options nav-hamburger__menu-options--webinars">
                    <span class="nav-hamburger__menu-back nav-hamburger__menu-back--webinars">< Back to Menu</span>
                    <ul class=""><li id="menu-item-93202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93202"><a href="/tag/webinar/">Upcoming Events</a></li>
<li id="menu-item-93203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93203"><a href="/tag/webinars-videos/">Video Archive</a></li>
<li id="menu-item-93204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-subhead menu-item-93204"><a href="#">Podcasts</a></li>
<li id="menu-item-93205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-new menu-item-93205"><a href="/audio-series/me-myself-and-ai/">Me, Myself, and AI</a></li>
<li id="menu-item-93206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93206"><a href="/audio-series/three-big-points/">Three Big Points</a></li>
</ul>                </div>

            </div>

        </div>

        <div class="nav-hamburger__promo">
                        
            
                <div class="hamburger-promo__container">


                    <div class="hamburger-promo__copy">
                        Subscribe Now and <br>
Save 16% on Unlimited Access. 
                    </div>
                                            <img src="https://sloanreview.mit.edu/wp-content/uploads/2022/06/SU22_Cover-1000.jpg" alt="" class="hamburger-promo__cover">
                                        <a href="/subscribe/?tpcc=Menu " class="btn hamburger-promo__btn">
                        Subscribe 
                    </a>

                </div>

                    
        </div>
        
    </div>

</nav>
        <nav class="secondary-menu secondary-menu--topics">
            <button class="secondary-menu__button">Topics</button>
            <ul class="secondary-menu__options"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85058"><a href="/topic/data-ai-machine-learning/">Data, AI, &#038; Machine Learning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85060"><a href="/topic/managing-technology/">Managing Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85061"><a href="/topic/social-responsibility/">Social Responsibility</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59261"><a href="/topic/workplace-teams-culture/">Workplace, Teams, &#038; Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-bold menu-item-93198"><a href="https://sloanreview.mit.edu/all-topics/">All Topics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-subhead menu-item-93210"><a href="#">Trending</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93997"><a href="https://sloanreview.mit.edu/topic/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-93212"><a href="https://sloanreview.mit.edu/topic/diversity-inclusion/">Diversity &amp; Inclusion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-93213"><a href="https://sloanreview.mit.edu/topic/remote-work/">Remote Work</a></li>
</ul>        </nav>

        <nav class="secondary-menu secondary-menu--spotlight">
            <button class="secondary-menu__button">Spotlight</button>
            <ul class="secondary-menu__options"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101857"><a href="https://sloanreview.mit.edu/most-popular/">Most Popular</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96426"><a href="https://sloanreview.mit.edu/series/leading-with-impact/">Leading With Impact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-column_type menu-item-96932"><a href="https://sloanreview.mit.edu/series/measuring-culture/">Measuring Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-new menu-item-95444"><a href="https://sloanreview.mit.edu/big-ideas/strategy-forum/">MIT SMR Strategy Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-subhead menu-item-93216"><a href="#">Big ideas Research Projects</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="https://sloanreview.mit.edu/big-ideas/artificial-intelligence-business-strategy/">Artificial Intelligence and Business Strategy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64664"><a href="https://sloanreview.mit.edu/big-ideas/future-of-leadership">Future of Leadership</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-new menu-item-74802"><a href="/big-ideas/future-of-the-workforce/">Future of the Workforce</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-big_idea menu-item-new menu-item-99587"><a href="https://sloanreview.mit.edu/big-ideas/responsible-ai/">Responsible AI</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-bold menu-item-59348"><a href="/big-ideas">All Research Projects</a></li>
</ul>        </nav>

        <nav class="secondary-menu secondary-menu--magazine">
            <button class="secondary-menu__button">Magazine </button>
            <div class="nav-magazine secondary-menu__options">
                <div class="nav-magazine__container">
			<a href="/issue/2022-summer/" class="nav-magazine__cover"><img src="https://sloanreview.mit.edu/wp-content/uploads/2022/06/SU22_Cover-1000.jpg" alt="Summer 2022 Issue"></a>
			<div class="nav-magazine__contents">
				<a href="/issue/2022-summer/" class="nav-magazine__issue">Summer 2022 Issue</a>
				<p style="font-size:1.4rem;line-height:1.9rem;margin-top:10px">Our summer 2022 issue addresses C-suite turnover, end user AI anxiety, and employee motivation.</p>
<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93201"><a href="/issue/">Past Issues</a></li>
</ul></div></div>            </div>
        </nav>

        <nav class="secondary-menu secondary-menu--webinars">
            <button class="secondary-menu__button">Webinars &amp; Podcasts</button>
            <ul class="secondary-menu__options"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93202"><a href="/tag/webinar/">Upcoming Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93203"><a href="/tag/webinars-videos/">Video Archive</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-subhead menu-item-93204"><a href="#">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-new menu-item-93205"><a href="/audio-series/me-myself-and-ai/">Me, Myself, and AI</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93206"><a href="/audio-series/three-big-points/">Three Big Points</a></li>
</ul>        </nav>

        <button class="site-nav__option queryly_search_button site-nav__option--out"> 
    <label for="queryly_toggle">
        <svg id="i-search" width="21px" height="22px" viewBox="0 0 21 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g class="fill" id="Nav/Tablet/Expanded" transform="translate(-959.000000, -40.000000)" fill="#222222" fill-rule="nonzero">
            <path d="M979.876953,59.3820579 C979.958984,59.4647106 980,59.5749144 980,59.7126687 C980,59.850423 979.958984,59.974402 979.876953,60.0846058 L978.933594,60.9937855 C978.824219,61.1039893 978.701172,61.1590909 978.564453,61.1590909 C978.427735,61.1590909 978.318359,61.1039893 978.236328,60.9937855 L973.232422,55.9932972 C973.150391,55.8830934 973.109375,55.7728902 973.109375,55.6626864 L973.109375,55.0841175 C972.34375,55.7453391 971.482422,56.2619185 970.525391,56.6338556 C969.56836,57.0057928 968.570312,57.1917614 967.53125,57.1917614 C965.972656,57.1917614 964.543946,56.806049 963.245117,56.0346236 C961.946289,55.2631982 960.914063,54.2231521 960.148438,52.9144842 C959.382812,51.6058163 959,50.166282 959,48.5958807 C959,47.0254794 959.382812,45.5859451 960.148438,44.2772772 C960.914063,42.9686092 961.946289,41.9285632 963.245117,41.1571378 C964.543946,40.3857124 965.972656,40 967.53125,40 C969.089844,40 970.518554,40.3857124 971.817383,41.1571378 C973.116211,41.9285632 974.148437,42.9686092 974.914062,44.2772772 C975.679688,45.5859451 976.0625,47.0254794 976.0625,48.5958807 C976.0625,49.6428147 975.87793,50.6484229 975.508789,51.6127042 C975.139648,52.5769855 974.626953,53.4448388 973.970703,54.2162642 L974.544922,54.2162642 C974.68164,54.2162642 974.791016,54.2575906 974.873047,54.3402433 L979.876953,59.3820579 Z M967.53125,55.2080966 C968.707031,55.2080966 969.800781,54.9119242 970.8125,54.3195801 C971.824219,53.7272359 972.624024,52.9213721 973.211914,51.9019886 C973.799804,50.8826051 974.09375,49.7805696 974.09375,48.5958807 C974.09375,47.4111918 973.799804,46.3091562 973.211914,45.2897727 C972.624024,44.2703892 971.824219,43.4645254 970.8125,42.8721813 C969.800781,42.2798372 968.707031,41.9836648 967.53125,41.9836648 C966.355469,41.9836648 965.261719,42.2798372 964.25,42.8721813 C963.238281,43.4645254 962.438476,44.2703892 961.850586,45.2897727 C961.262696,46.3091562 960.96875,47.4111918 960.96875,48.5958807 C960.96875,49.7805696 961.262696,50.8826051 961.850586,51.9019886 C962.438476,52.9213721 963.238281,53.7272359 964.25,54.3195801 C965.261719,54.9119242 966.355469,55.2080966 967.53125,55.2080966 Z" id="Search-Icon"></path>
        </g>
    </g>
</svg>

 <span>Search</span>
    </label>
</button>

<div class="site-nav__group site-nav__option--out">
    <a href="https://shop.sloanreview.mit.edu/" class="site-nav__option site-nav__option--store">
        <svg id="i-buy" xmlns="http://www.w3.org/2000/svg" width="10.347" height="10.916" viewBox="0 0 10.347 10.916">
  <g class="fill" id="shop_icon" data-name="shop icon" transform="translate(0 0.347)">
    <path id="Stroke_1" data-name="Stroke 1" d="M0,0H2.019L3.086,6.994H9.37" transform="translate(0 0)" fill="none" stroke="#005b9c" stroke-miterlimit="10" stroke-width="0.694"/>
    <path id="Stroke_3" data-name="Stroke 3" d="M1.949,1.076A1.029,1.029,0,0,1,.975,2.152,1.029,1.029,0,0,1,0,1.076,1.029,1.029,0,0,1,.975,0,1.029,1.029,0,0,1,1.949,1.076Z" transform="translate(2.905 8.07)" fill="none" stroke="#005b9c" stroke-miterlimit="10" stroke-width="0.694"/>
    <path id="Stroke_5" data-name="Stroke 5" d="M1.949,1.076A1.029,1.029,0,0,1,.975,2.152,1.029,1.029,0,0,1,0,1.076,1.029,1.029,0,0,1,.975,0,1.029,1.029,0,0,1,1.949,1.076Z" transform="translate(7.421 8.07)" fill="none" stroke="#005b9c" stroke-miterlimit="10" stroke-width="0.694"/>
    <path id="Stroke_7" data-name="Stroke 7" d="M7.674,2.913l-7.08.853L0,0H7.674Z" transform="translate(2.326 2.152)" fill="none" stroke="#005b9c" stroke-miterlimit="10" stroke-width="0.694"/>
  </g>
</svg>
        <span>Store</span>
    </a>

        <button type="button" class="site-nav__option p-login" data-modal-open="modal-piano">
        <svg id="i-profile" xmlns="http://www.w3.org/2000/svg" width="10" height="11.015" viewBox="0 0 9.793 11.015">
  <g class="fill" data-name="login icon" transform="translate(0.396 0.396)">
    <path id="Stroke_1" data-name="Stroke 1" d="M5.264,2.756A2.7,2.7,0,0,1,2.632,5.511,2.7,2.7,0,0,1,0,2.756,2.7,2.7,0,0,1,2.632,0,2.7,2.7,0,0,1,5.264,2.756Z" transform="translate(1.868 0)" fill="none" stroke="#005b9c" stroke-miterlimit="10" stroke-width="0.793"/>
    <path id="Stroke_3" data-name="Stroke 3" d="M4.5,0A4.609,4.609,0,0,0,0,4.711H9A4.609,4.609,0,0,0,4.5,0Z" transform="translate(0 5.511)" fill="none" stroke="#005b9c" stroke-miterlimit="10" stroke-width="0.793"/>
  </g>
</svg>
        <span>Sign In</span>
    </button>
    <a href="/subscribe/?tpcc=Nav-Site" class="btn btn--subscribe">Subscribe</a>
    
    </div>        
    </nav>
    <div id="piano-top-bar"></div>
</header>

<div id="mit-smr-content">
    <img class="print p-logo" alt="MIT Sloan Management Review Logo" src="https://sloanreview.mit.edu/wp-content/themes/smr/img/print-logo.png"/>

<style>
    </style>

<article
        class="article ">
    
    <div class="content content--narrow" id="article-content">
        <header class="article-header">
        <h1 class="article-header__title">Inclusive Hiring to Build Better Teams … Period</h1>
    <div class="article-header__deck"><p>This excerpt from <cite>Inclusion Revolution</cite>, a new book by Daisy Auger-Domínguez, provides a practical roadmap for making meaningful progress in workplace diversity, equity, and inclusion efforts.</p></div>

            <div class="article-header__info">
            <a href="#article-authors"
               class="article-header__byline">Daisy Auger-Domínguez</a>
            <time class="article-header__date pub-date-dimension"
                  datetime="2022-07-25T07:00:56-04:00"
                  pubdate="">
                <abbr class="published updated"
                      title="2022-07-25T07:00:56-04:00">July 25, 2022</abbr>
            </time>
            <span class="article-header__reading-time">Reading Time: 6 min&nbsp;</span>
        </div>
    </header>

<div class="standard-content article-content">

    <div class="article-left-col">
        <section class="article-topics">
    <h4 class="article-topics__title">Topics</h4>
    <ul class="article-topics__list">
                    <li class="article-topics__item">
                <a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a>
            </li>
                    <li class="article-topics__item">
                <a href="https://sloanreview.mit.edu/topic/workplace-teams-culture/">Workplace, Teams, &amp; Culture</a>
            </li>
                    <li class="article-topics__item">
                <a href="https://sloanreview.mit.edu/topic/talent-management/">Talent Management</a>
            </li>
                    <li class="article-topics__item">
                <a href="https://sloanreview.mit.edu/topic/diversity-inclusion/">Diversity &amp; Inclusion</a>
            </li>
            </ul>
</section>
            </div>


    <div class="article-options">
    <div class="article-options__container">
                    <a href="/subscribe/?tpcc=Paywall-header"
               id="Subscribe[article-tools]"
               class="article-options__option article-options__option--subscribe marketing-click"><svg id="subscribe_icon" class="svg-subscribe" width="17px" height="20px" data-name="subscribe icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32.56 38.05"><defs></defs><title>subscribe-icon</title><path class="fill" fill="#005b9c" d="M39.2,12.77a1.91,1.91,0,0,0-1.79-1.9C30.72,10.19,24,6.41,24,6.37a1.8,1.8,0,0,1,.27.22,1.58,1.58,0,0,0-.78-.4,1.87,1.87,0,0,0-.91,0A1.55,1.55,0,0,0,22,6.3l-.1.06c-1.17.65-7.34,3.92-13.46,4.51a1.91,1.91,0,0,0-1.8,1.88c-.07,2-.22,20,15.15,31.05a1.13,1.13,0,0,0,.21.12,1.87,1.87,0,0,0,1.87,0,.82.82,0,0,0,.2-.12c15.19-10.89,15.21-28.31,15.09-31ZM22.7,9.09h0a1,1,0,0,1-.28-.1A1.83,1.83,0,0,0,22.7,9.09ZM23,40.91a31.66,31.66,0,0,1-7.3-7.69,8.46,8.46,0,0,1,14.65,0A31.7,31.7,0,0,1,23,40.91Zm0-14.94a4,4,0,1,1,4-4A4,4,0,0,1,22.94,26ZM32,30.33A11.55,11.55,0,0,0,27.78,27a7,7,0,1,0-9.65,0,11.42,11.42,0,0,0-4.19,3.34A37.58,37.58,0,0,1,9.65,13.76,42.82,42.82,0,0,0,22.93,9.22a42.64,42.64,0,0,0,13.3,4.53A36.92,36.92,0,0,1,32,30.33Z" transform="translate(-6.65 -6.11)"/></svg>
                <span>Subscribe</span></a>
                                <a href=""
           class="article-options__option article-options__option--share"><svg id="i-share" width="17px" height="16px" viewBox="0 0 17 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Desktop" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g class="fill" id="004" transform="translate(-969.000000, -721.000000)" fill="#005B9C" fill-rule="nonzero">
            <g id="Article-Info-and-Share" transform="translate(397.000000, 677.000000)">
                <g id="share-icon" transform="translate(572.000000, 44.000000)">
                    <path d="M13,10 C12.2,10 11.6,10.3 11,10.8 L6,8.2 C6,8.2 6,8.1 6,8 C6,7.9 6,7.8 6,7.8 L11,5.3 C11.6,5.7 12.2,6 13,6 C14.7,6 16,4.7 16,3 C16,1.3 14.7,0 13,0 C11.3,0 10,1.3 10,3 C10,3.2 10,3.3 10,3.5 L5.2,5.9 C4.6,5.4 3.8,5 3,5 C1.3,5 0,6.3 0,8 C0,9.7 1.3,11 3,11 C3.8,11 4.6,10.6 5.2,10.1 L10.1,12.5 C10.1,12.7 10.1,12.8 10.1,13 C10.1,14.7 11.4,16 13.1,16 C14.8,16 16.1,14.7 16.1,13 C16,11.3 14.7,10 13,10 Z M13,1.5 C13.8,1.5 14.5,2.2 14.5,3 C14.5,3.8 13.8,4.5 13,4.5 C12.2,4.5 11.5,3.8 11.5,3 C11.5,2.2 12.2,1.5 13,1.5 Z M3,9.5 C2.2,9.5 1.5,8.8 1.5,8 C1.5,7.2 2.2,6.5 3,6.5 C3.8,6.5 4.5,7.2 4.5,8 C4.5,8.8 3.8,9.5 3,9.5 Z M13,14.5 C12.2,14.5 11.5,13.8 11.5,13 C11.5,12.2 12.2,11.5 13,11.5 C13.8,11.5 14.5,12.2 14.5,13 C14.5,13.8 13.8,14.5 13,14.5 Z" id="Shape"></path>
                </g>
            </g>
        </g>
    </g>
</svg>            <span>Share</span></a>

        <div class="article-options__share-options">
                            <a data-net="twitter"  addthis:url="https://mitsmr.com/3zwD2bM"                    addthis:title="Inclusive Hiring to Build Better Teams … Period"
                   class="article-options__option--twitter addthis_button_twitter"><svg version="1.1" id="i-twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 14.6" style="enable-background:new 0 0 18 14.6;" xml:space="preserve" width="19px" height="15px">
<path fill="#FFFFFF" class="fill" d="M16.1,3.7c0,0.1,0,0.2,0,0.5c0,1.7-0.4,3.3-1.2,4.9c-0.8,1.7-2,3-3.6,4c-1.7,1.1-3.6,1.7-5.7,1.7
	c-2.1,0-3.9-0.6-5.7-1.7c0.3,0,0.6,0,0.9,0c1.7,0,3.2-0.5,4.6-1.6c-0.8,0-1.5-0.2-2.2-0.7S2.3,9.6,2,8.9c0.2,0,0.5,0,0.7,0
	c0.3,0,0.7,0,1-0.1C2.8,8.6,2.1,8.2,1.6,7.5C1,6.8,0.7,6.1,0.7,5.2V5.1c0.5,0.3,1.1,0.5,1.7,0.5C1.9,5.3,1.5,4.8,1.2,4.3
	S0.7,3.2,0.7,2.5s0.2-1.3,0.5-1.8c0.9,1.1,2,2.1,3.4,2.7c1.3,0.7,2.7,1.1,4.2,1.1c0-0.3-0.1-0.6-0.1-0.8C8.8,3,9,2.4,9.3,1.8
	s0.8-1,1.3-1.4S11.8,0,12.4,0c0.5,0,1,0.1,1.5,0.3s0.9,0.5,1.2,0.8C16,1,16.8,0.7,17.5,0.3c-0.3,0.9-0.8,1.5-1.6,2
	C16.6,2.2,17.3,2,18,1.7C17.5,2.5,16.9,3.1,16.1,3.7z"/>
</svg>
                    <span>Twitter</span></a>
                            <a data-net="facebook"  addthis:url="https://mitsmr.com/3ow9K6V"                    addthis:title="Inclusive Hiring to Build Better Teams … Period"
                   class="article-options__option--facebook addthis_button_facebook"><svg version="1.1" id="i-facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 9.3 18" style="enable-background:new 0 0 9.3 18;" xml:space="preserve" width="8px" height="15px">
<path fill="#FFFFFF" class="fill" d="M2.7,18V9.9H0V6.8h2.7V4.2c0-1.3,0.4-2.4,1.1-3.1C4.6,0.4,5.6,0,6.8,0c1,0,1.8,0,2.5,0.1V3H7.6
	C7,3,6.5,3.1,6.3,3.4C6.1,3.6,6,4,6,4.5v2.2h3L8.6,9.9H6V18H2.7z"/>
</svg>
                    <span>Facebook</span></a>
                            <a data-net="linkedin"  addthis:url="https://mitsmr.com/3cHKYxK"                    addthis:title="Inclusive Hiring to Build Better Teams … Period"
                   class="article-options__option--linkedin addthis_button_linkedin"><svg version="1.1" id="i-linkedin" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 15.7 15.7" style="enable-background:new 0 0 15.7 15.7;" xml:space="preserve" width="15px" height="15px">
<g>
	<rect x="0.2" y="5.2" fill="#FFFFFF" class="fill" width="3.3" height="10.5"/>
	<path fill="#FFFFFF" class="fill" d="M1.9,3.8c-0.5,0-1-0.2-1.3-0.6S0,2.4,0,1.9s0.2-1,0.6-1.3S1.4,0,1.9,0c0.5,0,1,0.2,1.3,0.6s0.6,0.8,0.6,1.3
		s-0.2,1-0.6,1.3S2.4,3.8,1.9,3.8z"/>
	<path fill="#FFFFFF" class="fill" d="M15.7,15.7h-3.3v-5.1c0-0.8-0.1-1.5-0.2-1.8c-0.3-0.6-0.8-0.9-1.5-0.9S9.5,8.1,9.2,8.7c-0.2,0.4-0.4,1-0.4,1.9
		v5.2H5.6V5.2h3.1v1.4h0C9,6.2,9.4,5.8,9.9,5.5c0.6-0.4,1.2-0.6,2-0.6c1.5,0,2.6,0.5,3.2,1.4c0.5,0.8,0.7,2,0.7,3.6V15.7z"/>
</g>
</svg>
                    <span>Linkedin</span></a>
                        <a data-net="subscribe" href=""
               class="article-options__option--email addthis_button_email"><svg id="i-subscribe-white" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 13" style="enable-background:new 0 0 18 13;" xml:space="preserve" width="21px" height="15px" >
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g id="Desktop">
	<g transform="translate(-1255.000000, -7103.000000)">
		<g id="FOOTER" transform="translate(0.000000, 6959.000000)">
			<g id="Subscribe" transform="translate(958.000000, 127.390512)">
				<g id="Group-4" transform="translate(271.000000, 0.000000)">
					<g id="email-icon" transform="translate(26.000000, 17.106445)">
						<path id="Shape" class="st0" d="M1.4,0C1.1,0,0.8,0.1,0.6,0.2L8.4,7c0.4,0.3,0.8,0.3,1.2,0l7.8-6.8C17.2,0.1,16.9,0,16.6,0
							H1.4z M0.1,0.9C0,1.1,0,1.2,0,1.3v9c0,0.3,0.1,0.5,0.2,0.7l5.6-5.2L0.1,0.9z M17.9,0.9l-5.7,5l5.5,5.2
							c0.1-0.2,0.2-0.5,0.2-0.7v-9C18,1.2,18,1.1,17.9,0.9z M6.5,6.5l-5.5,5.2c0.1,0,0.3,0.1,0.4,0.1h15.3c0.1,0,0.3,0,0.4-0.1
							l-5.5-5.2l-1.4,1.2c-0.7,0.6-1.7,0.6-2.3,0L6.5,6.5z"/>
					</g>
				</g>
			</g>
		</g>
	</g>
</g>
</svg>
                <span>Email</span></a>
        </div>

    </div>
</div>

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
<script src="https://platform.twitter.com/widgets.js"></script>
<script> var addthis_share = {templates: {twitter: '{{title}} {{url}} via @mitsmr'}} </script>
<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>

<script>
    jQuery(document).ready(function () {

        jQuery(".article-options__option--share").on("click", function (e) {
            jQuery(this).hide();
            jQuery(".article-options__share-options").fadeIn(500);
            e.preventDefault();
        });

        if ( jQuery( ".article-options__option" ).length > 2 ) {
            jQuery(".article-options__container").addClass("article-options__container--multiple");
        }

    });
</script>
    <div class="best-articles best-articles--numbered"></div>
        <div class="article-paywall"></div>
    <aside class='article-ad ad-300  ad-300x250 ad-desktop'>
				<div id='div-gpt-ad-1582853918972-0' style='height:250px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582853918972-0'); });
				</script>
				</div>
				</aside><aside class='article-ad ad-300  ad-300x250 ad-mobile'>
				<div id='div-gpt-ad-1582855116148-0' style='height:250px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582855116148-0'); });
				</script>
				</div>
				</aside>
<figure class="article-inline">
<img src="https://sloanreview.mit.edu/wp-content/uploads/2022/07/2022_0725_Auger_Dominguez_Inclusion-1290x860-v2-1.gif" alt="" /><br />
</figure>
<p>People have a hard time hiring people outside of their comfort zone. You can design and implement the most inclusive hiring practices, but if your managers are not willing to champion diversity, equity, and inclusion across the business, you will struggle to attract and retain diverse talent. A diverse team doesn’t happen overnight. Culture change takes time, and representation is only one measure of progress. </p>
<p>We need to start somewhere. To set yourself up for success, you need clarity on metrics (what you’re aiming toward), transparency (how different processes lead to different outcomes), and accountability (who is responsible: The recruiter? The hiring manager? The team leader? The colleague who made the referral? Quick tip: The answer is all of the above).</p>
<div class="news-signup news-signup--blue news-signup-42798" id="news-signup-42798-1260397287">
    <div class="news-signup__container">
                    <h2 class="news-signup__title title-42798"><p>Get Updates on Transformative Leadership</p>
</h2>
                            <p class="news-signup__copy copy-42798">Evidence-based resources that can help you lead your team more effectively, delivered to your inbox monthly.</p>
                <form class="news-signup__form" action="" id="esf-42798-1260397287">
            <input type="text" name="email" class="news-signup__email"
                   placeholder="What's your email?">
            <button class="btn btn--aqua-in-dark"
                    data-id="42798-1260397287"
                    data-url="https://sloanreview.mit.edu/wp-admin/admin-ajax.php"
                    type="button">
                <svg id="i-subscribe" width="18px" height="13px"
                     viewBox="0 0 18 13" version="1.1"
                     xmlns="http://www.w3.org/2000/svg"
                     xmlns:xlink="http://www.w3.org/1999/xlink">
                    <g id="Desktop" stroke="none" stroke-width="1" fill="none"
                       fill-rule="evenodd">
                        <g class="fill" id="001"
                           transform="translate(-1255.000000, -7103.000000)"
                           fill="#005B9C" fill-rule="nonzero">
                            <g id="FOOTER"
                               transform="translate(0.000000, 6959.000000)">
                                <g id="Subscribe"
                                   transform="translate(958.000000, 127.390512)">
                                    <g id="Group-4"
                                       transform="translate(271.000000, 0.000000)">
                                        <g id="email-icon"
                                           transform="translate(26.000000, 17.106445)">
                                            <path d="M1.35,-2.25000005e-06 C1.086075,-2.25000005e-06 0.840375,0.07400025 0.6328125,0.20389275 L8.4234375,6.9750045 C8.777025,7.282152 9.237645,7.2821295 9.590625,6.9750045 L17.3671875,0.20389275 C17.159625,0.07400025 16.913925,-2.25000005e-06 16.65,-2.25000005e-06 L1.35,-2.25000005e-06 Z M0.077355,0.91406025 C0.0305775,1.05131025 0,1.19652525 0,1.34999775 L0,10.3500045 C0,10.621107 0.0814725,10.8702045 0.21798,11.0812545 L5.78673,5.8711095 L0.077355,0.91406025 Z M17.922645,0.91406025 L12.234375,5.864067 L17.78202,11.0812545 C17.9185275,10.8702045 18,10.621107 18,10.3500045 L18,1.34999775 C18,1.19652525 17.9694225,1.05131025 17.922645,0.91406025 Z M6.46875,6.4617345 L0.9421875,11.6367345 C1.071,11.6773245 1.20744,11.7000045 1.35,11.7000045 L16.65,11.7000045 C16.79256,11.7000045 16.929,11.6773245 17.0578125,11.6367345 L11.5453125,6.4617345 L10.18125,7.6500045 C9.50859,8.235297 8.505585,8.234442 7.8328125,7.6500045 L6.46875,6.4617345 Z"
                                                  id="Shape"></path>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </g>
                    </g>
                </svg>
                sign&nbsp;up            </button>
            <input type="hidden" name="source"
                   value="site-article">
            <input type="hidden" name="list"
                   value="newsletter-leadership">
            <input type="hidden" name="listID"
                   value="131">
        </form>
        <p class="news-signup__error error-42798-1260397287">Please enter a valid email address</p>
        <p class="news-signup__success success-42798-1260397287">Thank you for signing up</p>
        <p class="news-signup__link"><a href="/privacy-policy/">Privacy Policy</a></p>
    </div>
</div>

<p>Academic researchers Siri Chilazi and Iris Bohnet have shown that behavior change requires transformations along two dimensions: the <em>will</em> and the <em>way</em>. It’s not enough to be motivated to be an inclusive leader or to publicly commit to anti-racism if you do not have the knowledge and the skills to act on that ambition. Goals have the potential to transform behaviors because they provide both the will (motivation) and the way (understanding and skills) to change. </p>
<p>When goal setting, how you incentivize and hold people responsible for achieving the desired outcome can be the difference between success and failure. Accountability is key; there is no other route to success. Goals help motivate behavioral change by promoting accountability and transparency; boosting pride, recognition, and competitiveness; and shifting perceptions of desirable outcomes.</p>
<p>Diversity hiring goals should be a part of every employee’s job description and annual performance review and should be factored into compensation and promotion decisions. Meeting the company’s diversity hiring goals should be specifically stressed for middle managers and executives whose outsize positions enable them to change company hiring practices. </p>
<aside class='article-ad ad-300  ad-300x600 ad-desktop'>
				<div id='div-gpt-ad-1582901433465-0' style='height:600px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582901433465-0'); });
				</script>
				</div>
				</aside><aside class='article-ad ad-300  ad-300x250 ad-mobile'>
				<div id='div-gpt-ad-1582855229074-0' style='height:250px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582855229074-0'); });
				</script>
				</div>
				</aside>
<p>In five years, Nike has achieved more than 50% BIPOC representation through inclusive hiring practices like attaching key metrics to hiring and holding leaders accountable for representational growth in their teams. Now, Nike has its sights set on senior leadership positions and has pledged in the next five years to increase representation of women and BIPOC in those roles, tying executive compensation to the success of hitting those targets. </p>

    <div class="paywall-blinder"><div class="paywall-blinder__container"></div></div>
    
    <div class="article-left-col--footer">
        <section class="article-topics">
    <h4 class="article-topics__title">Topics</h4>
    <ul class="article-topics__list">
                    <li class="article-topics__item">
                <a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a>
            </li>
                    <li class="article-topics__item">
                <a href="https://sloanreview.mit.edu/topic/workplace-teams-culture/">Workplace, Teams, &amp; Culture</a>
            </li>
                    <li class="article-topics__item">
                <a href="https://sloanreview.mit.edu/topic/talent-management/">Talent Management</a>
            </li>
                    <li class="article-topics__item">
                <a href="https://sloanreview.mit.edu/topic/diversity-inclusion/">Diversity &amp; Inclusion</a>
            </li>
            </ul>
</section>
            </div>

        <div class="article-authors" id="article-authors">
                <h4 class="article-authors__title">About the Author</h4>
        <div class="article-authors__bio"><p>Daisy Auger-Domínguez is the chief people officer at Vice Media Group and author of <cite>Inclusion Revolution: The Essential Guide to Dismantling Racial Inequity in the Workplace</cite>.</p>
</div>
    </div>

    
    
        <div class="article-tags">
        <h4 class="article-tags__title">Tags: </h4>
        <span class="article-tags__list">
                    <a href="https://sloanreview.mit.edu/tag/diversity/" rel="tag"
               class="article-tags__tag">Diversity</a>,                    <a href="https://sloanreview.mit.edu/tag/employee-retention/" rel="tag"
               class="article-tags__tag">Employee Recruitment and Retention</a>,                    <a href="https://sloanreview.mit.edu/tag/hiring/" rel="tag"
               class="article-tags__tag">Hiring</a>,                    <a href="https://sloanreview.mit.edu/tag/leading-change/" rel="tag"
               class="article-tags__tag">Leading Change</a>,                    <a href="https://sloanreview.mit.edu/tag/organizational-culture/" rel="tag"
               class="article-tags__tag">Organizational Culture</a>                </span>
    </div>

    
</div>    </div>


    <div class="article-related">
    <h4 class="article-related__title">More Like This</h4>
    <div class="related-queryly--desktop related-queryly--footer"></div>
</div>    <div class="article-comments">
    <h4 class="article-comments__title"></h4>

            <div id="respond" class="comment-respond">
            <h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/inclusive-hiring-to-build-better-teams-period/#respond" style="display:none;">Cancel reply</a></small></h3><p class="article-comments__logged-out-msg">You must <a href="https://sloanreview.mit.edu/edit-profile/" class="p-login">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">Sign up for a free account</a>: Comment on articles and get access to many more articles.</p>        </div><!-- #respond -->
        
    
</div>
</article> 

<script>
    </script>
<script> dataLayer.push({'Content Type': 'Article/blog'}); </script><script> dataLayer.push({'Topic': 'leadership/workplace-teams-culture/talent-management/diversity-inclusion'}); </script>
</div> <!-- #mit-smr-content -->

<footer role="contentinfo" class="site-footer no-print">
	<div class="content">

        <nav class="footer-nav" role="navigation" aria-label="Footer Navigation">

            <div class="copyright">
                <a class="smr-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
                    <img class="smr-logo__image" src="https://sloanreview.mit.edu/wp-content/themes/smr/assets/images/smr-logo.png" alt="MIT Sloan Management Review Logo"/>
                </a>
                <h6 class="vcard">
                    Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2022. All rights reserved.                </h6>
            </div>

            <nav class="footer-menu">
                <ul class="footer-menu__options"><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-93221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93221"><a href="https://sloanreview.mit.edu/edit-profile/">Subscriber Services</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-97297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97297"><a href="/mitsmr-newsletters/">Get Updates</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Site Credits</a></li>
<li id="menu-item-93223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93223"><a href="/sponsors-content">MIT SMR Connections</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
</ul>            </nav>

            <div class="news-signup">
                <div class="news-signup__container">
                    <div class="news-signup news-signup--black news-signup-73836" id="news-signup-73836-263388010">
    <div class="news-signup__container">
                            <p class="news-signup__copy copy-73836">Get free, timely updates from <cite>MIT SMR</cite> with new ideas, research, frameworks, and more.</p>
                <form class="news-signup__form" action="" id="esf-73836-263388010">
            <input type="text" name="email" class="news-signup__email"
                   placeholder="What's your email?">
            <button class="btn btn--aqua-in-dark"
                    data-id="73836-263388010"
                    data-url="https://sloanreview.mit.edu/wp-admin/admin-ajax.php"
                    type="button">
                <svg id="i-subscribe" width="18px" height="13px"
                     viewBox="0 0 18 13" version="1.1"
                     xmlns="http://www.w3.org/2000/svg"
                     xmlns:xlink="http://www.w3.org/1999/xlink">
                    <g id="Desktop" stroke="none" stroke-width="1" fill="none"
                       fill-rule="evenodd">
                        <g class="fill" id="001"
                           transform="translate(-1255.000000, -7103.000000)"
                           fill="#005B9C" fill-rule="nonzero">
                            <g id="FOOTER"
                               transform="translate(0.000000, 6959.000000)">
                                <g id="Subscribe"
                                   transform="translate(958.000000, 127.390512)">
                                    <g id="Group-4"
                                       transform="translate(271.000000, 0.000000)">
                                        <g id="email-icon"
                                           transform="translate(26.000000, 17.106445)">
                                            <path d="M1.35,-2.25000005e-06 C1.086075,-2.25000005e-06 0.840375,0.07400025 0.6328125,0.20389275 L8.4234375,6.9750045 C8.777025,7.282152 9.237645,7.2821295 9.590625,6.9750045 L17.3671875,0.20389275 C17.159625,0.07400025 16.913925,-2.25000005e-06 16.65,-2.25000005e-06 L1.35,-2.25000005e-06 Z M0.077355,0.91406025 C0.0305775,1.05131025 0,1.19652525 0,1.34999775 L0,10.3500045 C0,10.621107 0.0814725,10.8702045 0.21798,11.0812545 L5.78673,5.8711095 L0.077355,0.91406025 Z M17.922645,0.91406025 L12.234375,5.864067 L17.78202,11.0812545 C17.9185275,10.8702045 18,10.621107 18,10.3500045 L18,1.34999775 C18,1.19652525 17.9694225,1.05131025 17.922645,0.91406025 Z M6.46875,6.4617345 L0.9421875,11.6367345 C1.071,11.6773245 1.20744,11.7000045 1.35,11.7000045 L16.65,11.7000045 C16.79256,11.7000045 16.929,11.6773245 17.0578125,11.6367345 L11.5453125,6.4617345 L10.18125,7.6500045 C9.50859,8.235297 8.505585,8.234442 7.8328125,7.6500045 L6.46875,6.4617345 Z"
                                                  id="Shape"></path>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </g>
                    </g>
                </svg>
                sign&nbsp;up            </button>
            <input type="hidden" name="source"
                   value="site-footer">
            <input type="hidden" name="list"
                   value="newsletter-leadership">
            <input type="hidden" name="listID"
                   value="131">
        </form>
        <p class="news-signup__error error-73836-263388010">Please enter a valid email address</p>
        <p class="news-signup__success success-73836-263388010">Thank you for signing up</p>
        <p class="news-signup__link"><a href="/privacy-policy/">Privacy Policy</a></p>
    </div>
</div>
                </div>
            </div>

            <nav class="follow-menu">
                <h6 class="follow-menu__title">Follow Us</h6>
                <ul class="follow-menu__options">
                    <li class="follow-menu__option"><a href="https://www.facebook.com/MITSloanManagementReview" target="_blank"><svg version="1.1" id="i-facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 9.3 18" style="enable-background:new 0 0 9.3 18;" xml:space="preserve" width="8px" height="15px">
<path fill="#FFFFFF" class="fill" d="M2.7,18V9.9H0V6.8h2.7V4.2c0-1.3,0.4-2.4,1.1-3.1C4.6,0.4,5.6,0,6.8,0c1,0,1.8,0,2.5,0.1V3H7.6
	C7,3,6.5,3.1,6.3,3.4C6.1,3.6,6,4,6,4.5v2.2h3L8.6,9.9H6V18H2.7z"/>
</svg>
 <span>Facebook</span></a> </li>
                    <li class="follow-menu__option"><a href="https://twitter.com/mitsmr" target="_blank"><svg version="1.1" id="i-twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 14.6" style="enable-background:new 0 0 18 14.6;" xml:space="preserve" width="19px" height="15px">
<path fill="#FFFFFF" class="fill" d="M16.1,3.7c0,0.1,0,0.2,0,0.5c0,1.7-0.4,3.3-1.2,4.9c-0.8,1.7-2,3-3.6,4c-1.7,1.1-3.6,1.7-5.7,1.7
	c-2.1,0-3.9-0.6-5.7-1.7c0.3,0,0.6,0,0.9,0c1.7,0,3.2-0.5,4.6-1.6c-0.8,0-1.5-0.2-2.2-0.7S2.3,9.6,2,8.9c0.2,0,0.5,0,0.7,0
	c0.3,0,0.7,0,1-0.1C2.8,8.6,2.1,8.2,1.6,7.5C1,6.8,0.7,6.1,0.7,5.2V5.1c0.5,0.3,1.1,0.5,1.7,0.5C1.9,5.3,1.5,4.8,1.2,4.3
	S0.7,3.2,0.7,2.5s0.2-1.3,0.5-1.8c0.9,1.1,2,2.1,3.4,2.7c1.3,0.7,2.7,1.1,4.2,1.1c0-0.3-0.1-0.6-0.1-0.8C8.8,3,9,2.4,9.3,1.8
	s0.8-1,1.3-1.4S11.8,0,12.4,0c0.5,0,1,0.1,1.5,0.3s0.9,0.5,1.2,0.8C16,1,16.8,0.7,17.5,0.3c-0.3,0.9-0.8,1.5-1.6,2
	C16.6,2.2,17.3,2,18,1.7C17.5,2.5,16.9,3.1,16.1,3.7z"/>
</svg>
 <span>Twitter</span></a></li>
                    <li class="follow-menu__option"><a href="https://www.linkedin.com/company/mit-sloan-management-review/" target="_blank"><svg version="1.1" id="i-linkedin" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 15.7 15.7" style="enable-background:new 0 0 15.7 15.7;" xml:space="preserve" width="15px" height="15px">
<g>
	<rect x="0.2" y="5.2" fill="#FFFFFF" class="fill" width="3.3" height="10.5"/>
	<path fill="#FFFFFF" class="fill" d="M1.9,3.8c-0.5,0-1-0.2-1.3-0.6S0,2.4,0,1.9s0.2-1,0.6-1.3S1.4,0,1.9,0c0.5,0,1,0.2,1.3,0.6s0.6,0.8,0.6,1.3
		s-0.2,1-0.6,1.3S2.4,3.8,1.9,3.8z"/>
	<path fill="#FFFFFF" class="fill" d="M15.7,15.7h-3.3v-5.1c0-0.8-0.1-1.5-0.2-1.8c-0.3-0.6-0.8-0.9-1.5-0.9S9.5,8.1,9.2,8.7c-0.2,0.4-0.4,1-0.4,1.9
		v5.2H5.6V5.2h3.1v1.4h0C9,6.2,9.4,5.8,9.9,5.5c0.6-0.4,1.2-0.6,2-0.6c1.5,0,2.6,0.5,3.2,1.4c0.5,0.8,0.7,2,0.7,3.6V15.7z"/>
</g>
</svg>
 <span>Linkedin</span></a></li>
                    <li class="follow-menu__option"><a href="https://www.youtube.com/MITSMR" target="_blank"><svg version="1.1" id="i-youtube" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 19.2 13.5" style="enable-background:new 0 0 19.2 13.5;" xml:space="preserve" width="21px" height="15px">
<path fill="#FFFFFF" class="fill" d="M19.2,5c-0.1-1.3-0.2-2.2-0.4-2.9c-0.1-0.4-0.3-0.8-0.6-1.1s-0.7-0.5-1.1-0.6c-0.6-0.2-2-0.3-4.3-0.4L9.6,0
	L6.4,0C4.1,0.1,2.7,0.2,2.1,0.4C1.7,0.5,1.3,0.7,1,1S0.5,1.7,0.4,2.1C0.2,2.7,0.1,3.7,0,5c0,0.7,0,1.2,0,1.8l0,1.8
	c0.1,1.3,0.2,2.3,0.4,2.9c0.1,0.4,0.3,0.8,0.6,1.1s0.7,0.5,1.1,0.6c0.6,0.2,2,0.3,4.3,0.4l3.2,0l3.2,0c2.2-0.1,3.7-0.2,4.3-0.4
	c0.4-0.1,0.8-0.3,1.1-0.6s0.5-0.7,0.6-1.1c0.2-0.6,0.3-1.6,0.4-2.9l0-1.8L19.2,5z M7.6,9.6V3.9l5,2.8L7.6,9.6z"/>
</svg>
 <span>Youtube</span></a></li>
                    <li class="follow-menu__option"><a href="https://www.instagram.com/mitsmr/" target="_blank"><svg version="1.1" id="i-instagram" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 15.8 15.8" style="enable-background:new 0 0 15.8 15.8;" xml:space="preserve" width="15px" height="15px">
<g>
	<path fill="#FFFFFF" class="fill" d="M11.4,5.9C11,5.2,10.5,4.7,9.9,4.4s-1.3-0.5-2-0.5S6.5,4,5.9,4.4S4.7,5.2,4.4,5.9s-0.5,1.3-0.5,2
		s0.2,1.4,0.5,2s0.9,1.1,1.5,1.5s1.3,0.5,2,0.5s1.4-0.2,2-0.5s1.1-0.9,1.5-1.5s0.5-1.3,0.5-2S11.7,6.5,11.4,5.9z M9.7,9.7
		c-0.5,0.5-1.1,0.8-1.9,0.8S6.5,10.3,6,9.7S5.2,8.6,5.2,7.9S5.5,6.5,6,6s1.1-0.8,1.9-0.8S9.2,5.5,9.7,6s0.8,1.1,0.8,1.9
		S10.3,9.2,9.7,9.7z"/>
	<path fill="#FFFFFF" class="fill" d="M13,3.7c0,0.3-0.1,0.5-0.3,0.7s-0.4,0.3-0.7,0.3s-0.5-0.1-0.7-0.3s-0.3-0.4-0.3-0.7s0.1-0.5,0.3-0.7
		s0.4-0.3,0.7-0.3s0.5,0.1,0.7,0.3S13,3.4,13,3.7z"/>
	<path fill="#FFFFFF" class="fill" d="M15.7,4.6c0-0.7-0.2-1.3-0.3-1.8c-0.2-0.6-0.5-1.1-1-1.5s-0.9-0.8-1.5-1c-0.5-0.2-1.1-0.3-1.7-0.3S9.4,0,7.9,0
		S5.3,0,4.6,0.1S3.3,0.2,2.8,0.4c-0.6,0.2-1.1,0.5-1.5,1s-0.8,0.9-1,1.5C0.2,3.3,0.1,3.9,0.1,4.6S0,6.4,0,7.9s0,2.6,0.1,3.3
		s0.1,1.2,0.3,1.7c0.2,0.6,0.5,1.1,1,1.5s0.9,0.7,1.5,0.9c0.5,0.2,1.1,0.3,1.7,0.3s1.8,0.1,3.3,0.1s2.6,0,3.3-0.1s1.2-0.1,1.7-0.3
		c0.6-0.2,1.1-0.5,1.5-1s0.8-0.9,1-1.5c0.2-0.5,0.3-1.1,0.3-1.7s0.1-1.8,0.1-3.3S15.7,5.3,15.7,4.6z M14.3,8.4c0,0.9,0,1.7,0,2.2
		c0,0.9-0.1,1.5-0.3,1.9c-0.3,0.7-0.8,1.2-1.5,1.5c-0.4,0.1-1,0.2-1.9,0.3c-0.5,0-1.2,0-2.2,0H7.3c-0.9,0-1.7,0-2.2,0
		c-0.9,0-1.5-0.1-1.9-0.3c-0.7-0.3-1.2-0.8-1.5-1.5c-0.1-0.4-0.2-1-0.3-1.9c0-0.5,0-1.2,0-2.2V7.3c0-0.9,0-1.7,0-2.2
		c0-0.9,0.1-1.5,0.3-1.9C2,2.5,2.5,2,3.2,1.7c0.4-0.1,1-0.2,1.9-0.3c0.5,0,1.2,0,2.2,0h1.1c0.9,0,1.7,0,2.2,0c0.9,0,1.5,0.1,1.9,0.3
		C13.2,2,13.7,2.5,14,3.2c0.1,0.4,0.2,1,0.3,1.9c0,0.5,0,1.2,0,2.2V8.4z"/>
</g>
</svg>
 <span>Instagram</span></a></li>
                </ul>
            </nav>

        </nav>     

    </div><!-- .content -->
</footer><!-- footer -->
                <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
            <script src="https://platform.twitter.com/widgets.js"></script>
            <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
            <script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
    
			<script>var welcome_ad_timeout="172800000";</script>
			<script src="https://sloanreview.mit.edu/wp-content/themes/smr/assets/js/libs/welcome-ad.js?ver=1.0.86"></script>
			

	<script>function isValidEmailESF(id) {
    var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
    return pattern.test(jQuery('#esf-' + id + ' input[type=text]').val());
}

jQuery(document).on('click', '.news-signup__form button', function (e) {
    e.preventDefault();
    var id = this.dataset['id'];
    if (!isValidEmailESF(id)) {
        jQuery('.error-' + id).fadeIn();
        jQuery('.success-' + id).fadeOut();
        e.preventDefault();
    } else {
        jQuery('.error-' + id).fadeOut();
        jQuery('.success-' + id).fadeIn();
        var $form = jQuery(this).parents('form:first');
        jQuery.post(this.dataset['url'],
            {
                action: 'esf_subscribe',
                email: jQuery("input[name='email']", $form).val(),
                source: jQuery("input[name='source']", $form).val(),
                list: jQuery("input[name='list']", $form).val(),
                listID: jQuery("input[name='listID']", $form).val()
            }
        )
    }

    return false;
});</script><div id="piano-ribbon"></div><div class="modal modal-piano" id="modal-piano" aria-hidden="true">
  <div class="modal__overlay" tabindex="-1">
    <div class="modal__loading">
      <div class="modal__loading__spinner">
        <span></span>
      </div>
    </div>
    <div class="modal__container" role="dialog" aria-modal="true">
      <button type="button" class="modal__close" data-modal-close>
        <svg width='11' height='11' fill='none' xmlns='http://www.w3.org/2000/svg'>
          <path fill-rule='evenodd' clip-rule='evenodd' d='M11 1.368L9.632 0 5.5 4.142 1.368 0 0 1.368 4.142 5.5 0 9.632 1.368 11 5.5 6.858 9.632 11 11 9.632 6.858 5.5 11 1.368z' fill='%23959595'/>
        </svg>
      </button>
      <main class="modal__content" id="modal-piano-content">
        <div class="modal-piano__container" data-piano-container></div>
        <div class="modal-piano__links">
          <button type="button" class="modal-piano__link modal-piano__link--login" data-piano-toggle="login">Login</button>
          <button type="button" class="modal-piano__link modal-piano__link--register" data-piano-toggle="register">Create an Account</button>
          <button type="button" class="modal-piano__link modal-piano__link--business" data-piano-toggle="business">Business Access</button>
        </div>
      </main>
    </div>
  </div>
</div><script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":0},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/deprecated.min.js?ver=8778985ac0dfb16f24f8ef86d0718f43' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/dom.min.js?ver=ba466ff86449b948bf89b1d25c2ad20e' id='wp-dom-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/escape-html.min.js?ver=ce66e0f9acf6802317399656243ffbc4' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/element.min.js?ver=fb9def72b4f6427aa79ce1c534a205cc' id='wp-element-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/is-shallow-equal.min.js?ver=77450ab7b4e5185ab453093061332216' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/keycodes.min.js?ver=9fd5d44710365c520fb15d397154271b' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/priority-queue.min.js?ver=8800e995455b762f0853c3b3abee6781' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/compose.min.js?ver=058697a4c5024045c81954f411ff6dba' id='wp-compose-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/date.min.js?ver=a9a5af167fc60fa1bfda62582a7beb3c' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":-4,"string":"America\/New_York","abbr":"EDT"}} );
</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/primitives.min.js?ver=31ccba505ebf4a66b299970fad62423c' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/redux-routine.min.js?ver=6c3ab278bc9641b6f62731e018a4449e' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/data.min.js?ver=c5f9378263e5eea9d870764c8fc1dd1b' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/rich-text.min.js?ver=a3e3616311fad456179e52a7528ec7fd' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/warning.min.js?ver=1f17121f9d6d7d4961e1345d847b2122' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-includes/js/dist/components.min.js?ver=796933f78811baa51a86b257df543749' id='wp-components-js'></script>
<script type='text/javascript' id='smr-sso-js-before'>
window.SMR_SSO_Config = {"plugin_dir_path":"\/wp-content\/plugins\/smr-sso\/"};
</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/wp-content/plugins/smr-sso/assets/dist/smr-sso.min.js?ver=1658161318' id='smr-sso-js'></script>
<script>
/**
 * Piano ID
 */
tp = window["tp"] || [];
tp.push(["setTags", ["blog","diversity","diversity-inclusion","employee-recruitment-and-retention","hiring","leadership","leading-change","no-sale","organizational-culture","paywall","talent-management","workplace-teams-culture"]]);
tp.push(["setContentSection", ["Article"]]);

tp.push(['setCustomVariable', 'subTopic', 'talent-management']);tp.push(['setCustomVariable','subTopicURL', 'https://sloanreview.mit.edu/topic/talent-management/']);
tp.push(["init", function() {
    tp.enableGACrossDomainLinking();
}]);  tp.push(['setPageURL', [location.protocol, '//', location.host, location.pathname].join('')]);var pianoIsLive = true;
tp.push(["setUsePianoIdUserProvider", true]);

/**
 * URL Parameter
 */
jQuery.urlParam = function (name) {
  var results = new RegExp("[\?&]" + name + "=([^&#]*)").exec(
    window.location.href
  );
  if (results == null) {
    return null;
  }
  return decodeURI(results[1]) || 0;
};

/**
 * Logged-in User State
 */
function logged_in_user() {
  jQuery("#lg-item").remove();
  jQuery("#uname").text(tp.pianoId.getUser().given_name);
  jQuery("#lg-user").show().addClass("user-menu");
  jQuery(".site-nav__option--out")
    .addClass("site-nav__option--reg")
    .removeClass("site-nav__option--out");
  MicroModal.close("modal-piano");
}

// Newsletter signup
tp.push([
  "addHandler",
  "customEvent",
  function (event, b, c, d) {
    if (event.eventName === 'submit') {
      var params = JSON.parse(event.params.params);
      var iframeId = params.iframeId;
      var source = event.params.source;
      var list = event.params.list;
      var url = "https://sloanreview.mit.edu/wp-admin/admin-ajax.php";

      var email = "";
      if (
        typeof event.params.email != "undefined" &&
        event.params.email.length > 0
      ) {
        email = event.params.email;
      }

      // Not sure if myEmma needs this but here I'm making sure I'm gettin a response
      var userData = {
        email: email,
        source: source,
        action: "esf_piano_subscribe",
        list: list,
      };

      jQuery.post(url, userData, function (r) {
        tp.push(["setCustomVariable", "newsletter", "true"]);
      });
    }
  },
]);

// Create an account
tp.push([
  "addHandler",
  "loginSuccess",
  function (event) {
    if (event.registration == true) {
      fbq("track", "CompleteRegistration");
      var uid = tp.pianoId.getUser().uid;
      var params = {
        uid: uid,
        action: "piano_reg",
      };
      var url = "https://sloanreview.mit.edu/wp-admin/admin-ajax.php";
      var register = jQuery.post(url, params);

      register.done(function (data, textStatus, jqXHR) {
        tp.user.refreshAccessToken(true, function () {
          location.reload();
        });
      });

      register.fail(function (jqXHR, textStatus, errorThrow) {
        console.log('ERROR', textStatus, errorThrow);
      });
    } else {
      setTimeout(function () {
        location.reload();
      }, 2000);
    }
    logged_in_user();
  },
]);

// Purchase subscription
tp.push([
  "addHandler",
  "checkoutComplete",
  function (conversion) {
    var product = conversion.rid;
    if (product == "RXLTEIX") {
      product = "All Access Subscription";
    } else if (product == "RV4WQEZ") {
      product = "Digital Subscription";
    }

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
      transactionId: conversion.termConversionId,
      transactionAffiliation: "SMR",
      transactionTotal: conversion.chargeAmount,
      transactionTax: 0,
      transactionShipping: 0,
      transactionProducts: [
        {
          sku: conversion.termId,
          name: product,
          category: 'Subscription',
          price: conversion.chargeAmount,
          quantity: 1,
        },
      ],
      event: "pianoCheckoutComplete",
    });
    fbq("track", "Subscribe", {
      value: conversion.chargeAmount,
      currency: conversion.chargeCurrency,
    });
    var uid = tp.pianoId.getUser().uid;

    var params = {
      uid: uid,
      action: "piano_reg",
      subscriber: "Y",
      product: product,
    };

    if (jQuery.urlParam("tpcc")) {
      params["tpcc"] = jQuery.urlParam("tpcc");
    }

    var url = "https://sloanreview.mit.edu/wp-admin/admin-ajax.php";
    jQuery.post(url, params, function (r) {});
  },
]);

// Live ONLY
if ( pianoIsLive ) {
  tp.push([
    "addHandler",
    "nonSite",
    function (eventParams, cardParams, contextParams) {
      piano_paywall_endpoint.get_data(cardParams);
    },
  ]);
}
</script>
<script src="https://experience.tinypass.com/xbuilder/experience/load?aid=28WtJlio6C" async></script>			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2362c7daf3","applicationID":"126516338","transactionName":"NFIBZUIFWRJTU01QVw0YIlJEDVgPHUNQV18PUk5QQhBeAl5V","queueTime":0,"applicationTime":264,"atts":"GBUCEwofShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>