
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie-modern lt-ie8 lt-ie7 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie lt-ie-modern lt-ie8 mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie lt-ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if gt IE 8]><html class="no-js ie ie-modern mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!--><html class="no-js mit-user " lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
	<!-- Start BounceX tag. Deploy at the beginning of document head. -->
	<script>
		(function(d) {
			var e = d.createElement('script');
			e.src = d.location.protocol + '//tag.bounceexchange.com/1864/i.js';
			e.async = true;
			d.getElementsByTagName("head")[0].appendChild(e);
		}(document));
	</script>
	<!-- End BounceX Tag-->

	<title>The Enabling Power of Trust</title>

	<meta charset="UTF-8" /><script type="text/javascript">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</script>
		<meta name="viewport" content="width=1024, initial-scale=0.65" />
		<meta name="apple-mobile-web-app-title" content="The Enabling Power of Trust">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta http-equiv="cleartype" content="on" />

		<script>

		var pixelRatio = ((window.devicePixelRatio === undefined) ? 1 : window.devicePixelRatio);
		var date = new Date();
		date.setTime( date.getTime() + (365 * 24 * 60 * 60 * 1000) );
		var expires = "" + date.toGMTString();
		document.cookie = 'devicePixelRatio=' + pixelRatio + '; expires=' + expires + '; path=/';

	</script>
	
	<meta property="og:title" content="The Enabling Power of Trust" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sloanreview.mit.edu/article/the-enabling-power-of-trust/" />
<meta property="og:image" content="https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-1200x627.jpg" />
<meta property="og:site_name" content="MIT Sloan Management Review" />
<meta property="fb:admins" content="713188" />
<meta property="fb:app_id" content="137774170174516" />
<meta name="description" property="og:description"  content="In order to implement effective leadership in the digital age, we need to bridge the gap between what we know to be true today and what we believe will be true tomorrow." />
	<meta property="article:author" content="Douglas A. Ready" />
	<meta property="article:image" content="https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-300x300.jpg" />

<meta name="contenttype" content="Blog" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="The Enabling Power of Trust | MIT Sloan Management Review" />
<meta name="twitter:url" content="https://sloanreview.mit.edu/article/the-enabling-power-of-trust/" />
<meta name="twitter:image" content="https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-1200x627.jpg" />
<meta name="twitter:description" content="In order to implement effective leadership in the digital age, we need to bridge the gap between what we know to be true today and what we believe will be true tomorrow.
" />
<meta name="twitter:site" content="@mitsmr">
<meta name="twitter:site:id" content="15692087" />

	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-precomposed.png" />
	<link rel="shortcut icon" href="/static/apple-touch-icon.png" />
	<link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />

	        <link rel="amphtml" href="https://sloanreview.mit.edu/article/the-enabling-power-of-trust/amp"> 
	
	<link rel="alternate" type="application/rss+xml" title="MIT Sloan Management Review RSS Feed" href="http://feeds.feedburner.com/mitsmr" />


	<link rel='dns-prefetch' href='//www.queryly.com' />
<link rel='dns-prefetch' href='//d1xnn692s7u6t6.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='google-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/mit-smr.css?ver=1a287d4056c9e8a348933a27be914ed9d3963622' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-display-specific-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/non-retina.css?ver=1a287d4056c9e8a348933a27be914ed9d3963622' type='text/css' media='all' />
<link rel='stylesheet' id='mit-smr-print-css'  href='https://sloanreview.mit.edu/content/themes/smr-desktop/css/print.css?ver=1a287d4056c9e8a348933a27be914ed9d3963622' type='text/css' media='print' />
<link rel='stylesheet' id='animate-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.2.0/animate.min.css?ver=1a287d4056c9e8a348933a27be914ed9d3963622' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.8.3.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.queryly.com/js/queryly.v2.js?ver=1a287d4056c9e8a348933a27be914ed9d3963622'></script>
<script type='text/javascript' src='https://www.queryly.com/js/mitsloan-advanced-search.js?ver=1a287d4056c9e8a348933a27be914ed9d3963622'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/animatedModal.min.js?ver=1a287d4056c9e8a348933a27be914ed9d3963622'></script>
<script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://sloanreview.mit.edu/wp-json/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://sloanreview.mit.edu/article/the-enabling-power-of-trust/" />
<link rel='shortlink' href='https://sloanreview.mit.edu/?p=63493' />
			<meta property="fb:pages" content="160225016065" />
							<meta property="ia:markup_url_dev" content="https://sloanreview.mit.edu/article/the-enabling-power-of-trust/?ia_markup=1" />
				
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://mitsmr.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel='amphtml' href='https://sloanreview.mit.edu/article/the-enabling-power-of-trust/amp/' />		<!-- Begin dataLayer Handler -->
		<script type="text/javascript">
			function tagLinkEvent(name)
			{
				dataLayer.push({'event': name});
			}
						dataLayer = [{
				'Member Type':'Unregistered',
'Topic':'digital/leadership/social-business/strategy/social-business-metrics/leadership-skills/leading-change/organizational-behavior/digital-business/business-models-strategy/executing-strategy',
'Content Type':'Article/blog',
'Paywall Type':'Free',
'Menu Version':'1',
'Logged In':'No',
'Author':'Douglas A. Ready',
'Pub Date':'2018-12-05T10:44:51+00:00',
'Tags':'Digital Strategy, Leadership, Social Business'			}];
		</script>
	
</head>
<body class="article-template-default single single-article postid-63493 article-the-enabling-power-of-trust" data-platform="desktop">

				<!-- Google Tag Manager -->
			<noscript><iframesrc="//www.googletagmanager.com/ns.html?id=GTM-VS2S"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-VS2S');</script>
			<!-- End Google Tag Manager -->
		
	
<header id="site-header" class="site-banner scrolled-top" role="banner">
	<nav class="site-navigation" role="navigation" aria-label="Main Navigation">
		<div class="l-content-wrap">
			<ul class="clean-list top-level">
				<li>
					<button class="nav-trigger main-menu" data-menu-state="full">
						<i class="mitcon-desktop-menu"></i>
						<span>Menu</span>
					</button>
				</li>
				<li>
					<a class="org url nav-logo" href="https://sloanreview.mit.edu" title="MIT Sloan Management Review" rel="home">
						<img src="https://sloanreview.mit.edu/content/themes/smr-desktop/img/logo-nav.png" alt="MIT Sloan Management Review Logo"/>
					</a>
				</li>

										<li class="no-display-scrolled">
							<button class="main-menu-column-1 secondary-nav-trigger">
								Sections							</button>

							<div class="secondary-menu-container"><ul class="secondary-menu"><li id="menu-item-53572" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-53572"><a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data &#038; Analytics</a></li>
<li id="menu-item-59261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59261"><a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></li>
<li id="menu-item-44551" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44551"><a href="https://sloanreview.mit.edu/topic/global/">Global</a></li>
<li id="menu-item-44546" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44546"><a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44542"><a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></li>
<li id="menu-item-44548" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44548"><a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></li>
<li id="menu-item-44549" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-44549"><a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></li>
<li id="menu-item-44544" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-article-ancestor current-menu-parent current-article-parent menu-item-44544"><a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></li>
<li id="menu-item-59610" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-59610"><a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></li>
</ul><div class="latest-from-topic"><div id="topic-preview-53572" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/data-and-analytics/">Data & Analytics</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/trapped-in-the-data-sharing-dilemma/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/trapped-in-the-data-sharing-dilemma/">Trapped in the Data-Sharing Dilemma</a></h4><h5 class="topic-preview-article-byline">Jan Krämer, Daniel Schnurr, and Michael Wohlfarth</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-teams-should-record-individual-expectations/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-teams-should-record-individual-expectations/">Why Teams Should Record Individual Expectations</a></h4><h5 class="topic-preview-article-byline">Ken Favaro and Manish Jhunjhunwala</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/video/balance-data-and-intuition-to-make-strategic-decisions/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/data_plus_storytelling_1200-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/data_plus_storytelling_1200-150x150.png 150w, https://sloanreview.mit.edu/content/uploads/2018/11/data_plus_storytelling_1200-300x300.png 300w, https://sloanreview.mit.edu/content/uploads/2018/11/data_plus_storytelling_1200-768x767.png 768w, https://sloanreview.mit.edu/content/uploads/2018/11/data_plus_storytelling_1200-1024x1024.png 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/data_plus_storytelling_1200-600x600.png 600w, https://sloanreview.mit.edu/content/uploads/2018/11/data_plus_storytelling_1200-200x200.png 200w, https://sloanreview.mit.edu/content/uploads/2018/11/data_plus_storytelling_1200-100x100.png 100w, https://sloanreview.mit.edu/content/uploads/2018/11/data_plus_storytelling_1200-175x175.png 175w, https://sloanreview.mit.edu/content/uploads/2018/11/data_plus_storytelling_1200-250x250.png 250w, https://sloanreview.mit.edu/content/uploads/2018/11/data_plus_storytelling_1200-500x500.png 500w, https://sloanreview.mit.edu/content/uploads/2018/11/data_plus_storytelling_1200.png 1201w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/video/balance-data-and-intuition-to-make-strategic-decisions/">Balance Data and Intuition to Make Strategic Decisions</a></h4><h5 class="topic-preview-article-byline">Allison Ryder</h5> </article></div><div id="topic-preview-59261" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/frontiers/">Frontiers</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/trapped-in-the-data-sharing-dilemma/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/trapped-in-the-data-sharing-dilemma/">Trapped in the Data-Sharing Dilemma</a></h4><h5 class="topic-preview-article-byline">Jan Krämer, Daniel Schnurr, and Michael Wohlfarth</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/is-your-company-ready-for-a-cyberattack/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/is-your-company-ready-for-a-cyberattack/">Is Your Company Ready for a Cyberattack?</a></h4><h5 class="topic-preview-article-byline">Paul Mee and James Cummings</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/using-artificial-intelligence-to-promote-diversity/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Daugherty-Artificial-Intelligence-Diversity-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Daugherty-Artificial-Intelligence-Diversity-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Daugherty-Artificial-Intelligence-Diversity-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Daugherty-Artificial-Intelligence-Diversity-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Daugherty-Artificial-Intelligence-Diversity-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Daugherty-Artificial-Intelligence-Diversity-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Daugherty-Artificial-Intelligence-Diversity-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Daugherty-Artificial-Intelligence-Diversity-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Daugherty-Artificial-Intelligence-Diversity-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Daugherty-Artificial-Intelligence-Diversity-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Daugherty-Artificial-Intelligence-Diversity-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Daugherty-Artificial-Intelligence-Diversity-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/using-artificial-intelligence-to-promote-diversity/">Using Artificial Intelligence to Promote Diversity</a></h4><h5 class="topic-preview-article-byline">Paul R. Daugherty, H. James Wilson, and Rumman Chowdhury</h5> </article></div><div id="topic-preview-44551" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/global/">Global</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/is-your-company-ready-for-a-cyberattack/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/is-your-company-ready-for-a-cyberattack/">Is Your Company Ready for a Cyberattack?</a></h4><h5 class="topic-preview-article-byline">Paul Mee and James Cummings</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/we-must-keep-globalization-in-its-place-the-marketplace/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Mintzberg-Globalization-Marketplace-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/we-must-keep-globalization-in-its-place-the-marketplace/">We Must Keep Globalization in Its Place: The Marketplace</a></h4><h5 class="topic-preview-article-byline">Henry Mintzberg</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/will-restricted-u-s-immigration-drive-business-operations-abroad/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/SF-Immigration-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/will-restricted-u-s-immigration-drive-business-operations-abroad/">Will Restricted U.S. Immigration Drive Business Operations Abroad?</a></h4><h5 class="topic-preview-article-byline"></h5> </article></div><div id="topic-preview-44546" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/innovation-3/">Innovation</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/driving-sustainability-oriented-innovation/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/driving-sustainability-oriented-innovation/">Driving Sustainability-Oriented Innovation</a></h4><h5 class="topic-preview-article-byline">Thijs H.J. Geradts and Nancy M.P. Bocken</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/video/ai-in-business-myths-reality-and-how-to-reap-value/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/webinar-AI-BCG-1018-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/video/ai-in-business-myths-reality-and-how-to-reap-value/">AI in Business: Myths, Reality and How to Reap Value</a></h4><h5 class="topic-preview-article-byline">Philipp Gerbert and Julia Kirby</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/even-if-ai-can-cure-loneliness-should-it/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/AI-Kirton-Social-Loneliness-Artificial-Intelligence-Ethics-Customer-Psychology-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/even-if-ai-can-cure-loneliness-should-it/">Even If AI Can Cure Loneliness — Should It?</a></h4><h5 class="topic-preview-article-byline">David Kiron and Gregory Unruh</h5> </article></div><div id="topic-preview-44542" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/leadership/">Leadership</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-enabling-power-of-trust/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-enabling-power-of-trust/">The Enabling Power of Trust</a></h4><h5 class="topic-preview-article-byline">Douglas A. Ready</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/why-teams-should-record-individual-expectations/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Favaro-Record-Team-Expectations-Dashboard-Teamwork-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/why-teams-should-record-individual-expectations/">Why Teams Should Record Individual Expectations</a></h4><h5 class="topic-preview-article-byline">Ken Favaro and Manish Jhunjhunwala</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/think-critically-about-the-wisdom-of-experts/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-King-Critical-Thinking-Experts-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-King-Critical-Thinking-Experts-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-King-Critical-Thinking-Experts-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-King-Critical-Thinking-Experts-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-King-Critical-Thinking-Experts-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-King-Critical-Thinking-Experts-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-King-Critical-Thinking-Experts-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-King-Critical-Thinking-Experts-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-King-Critical-Thinking-Experts-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-King-Critical-Thinking-Experts-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-King-Critical-Thinking-Experts-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-King-Critical-Thinking-Experts-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/think-critically-about-the-wisdom-of-experts/">Think Critically About the Wisdom of Experts</a></h4><h5 class="topic-preview-article-byline">Andrew A. King</h5> </article></div><div id="topic-preview-44548" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/marketing/">Marketing</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/trapped-in-the-data-sharing-dilemma/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Kramer-Cybersecurity-Passwords-Encryption-Login-Social-Media-Online-Platforms-Cloud-Computing-Data-Sharing-User-Credentials-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/trapped-in-the-data-sharing-dilemma/">Trapped in the Data-Sharing Dilemma</a></h4><h5 class="topic-preview-article-byline">Jan Krämer, Daniel Schnurr, and Michael Wohlfarth</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/machine-learning-in-the-travel-industry-the-data-driven-marketers-ticket-to-success/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/machine-learning-in-the-travel-industry-the-data-driven-marketers-ticket-to-success/">Machine Learning in the Travel Industry: The Data-Driven Marketers&rsquo;  Ticket to Success</a></h4><h5 class="topic-preview-article-byline">Michael Schrage and David Kiron</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/deriving-value-from-conversations-about-your-brand/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Fay-Value-Communication-Brand-Conversation-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Fay-Value-Communication-Brand-Conversation-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Fay-Value-Communication-Brand-Conversation-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Fay-Value-Communication-Brand-Conversation-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Fay-Value-Communication-Brand-Conversation-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Fay-Value-Communication-Brand-Conversation-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Fay-Value-Communication-Brand-Conversation-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Fay-Value-Communication-Brand-Conversation-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Fay-Value-Communication-Brand-Conversation-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Fay-Value-Communication-Brand-Conversation-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Fay-Value-Communication-Brand-Conversation-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Fay-Value-Communication-Brand-Conversation-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/deriving-value-from-conversations-about-your-brand/">Deriving Value From Conversations About Your Brand</a></h4><h5 class="topic-preview-article-byline">Brad Fay, Ed Keller, Rick Larkin, and Koen Pauwels</h5> </article></div><div id="topic-preview-44549" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/operations/">Operations</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/demystifying-data-monetization/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Swartz-Data-Monetization-Cost-Reduction-Revenue-Growth-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/demystifying-data-monetization/">Demystifying Data Monetization</a></h4><h5 class="topic-preview-article-byline">Suketu Gandhi, Bharath Thota, Renata Kuchembuck, and Joshua Swartz</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/amazon-raised-its-minimum-wage-will-its-rivals-do-the-same/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/amazon-raised-its-minimum-wage-will-its-rivals-do-the-same/">Amazon Raised Its Minimum Wage — Will Its Rivals Do the Same?</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/video/planning-for-the-human-digital-workforce/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/09/logmein-lacity-webinar-play-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/video/planning-for-the-human-digital-workforce/">Planning for the Human-Digital Workforce</a></h4><h5 class="topic-preview-article-byline">Mary Lacity and Ally MacDonald</h5> </article></div><div id="topic-preview-44544" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/strategy/">Strategy</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/the-enabling-power-of-trust/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/the-enabling-power-of-trust/">The Enabling Power of Trust</a></h4><h5 class="topic-preview-article-byline">Douglas A. Ready</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/machine-learning-in-the-travel-industry-the-data-driven-marketers-ticket-to-success/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/Google-Travel-2400-500x500.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/machine-learning-in-the-travel-industry-the-data-driven-marketers-ticket-to-success/">Machine Learning in the Travel Industry: The Data-Driven Marketers&rsquo;  Ticket to Success</a></h4><h5 class="topic-preview-article-byline">Michael Schrage and David Kiron</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/is-your-company-ready-for-a-cyberattack/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/GEN-Mee-Cyber-Attack-Security-Cybersecurity-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/is-your-company-ready-for-a-cyberattack/">Is Your Company Ready for a Cyberattack?</a></h4><h5 class="topic-preview-article-byline">Paul Mee and James Cummings</h5> </article></div><div id="topic-preview-59610" class="topic-preview"><h3 class="topic-preview-title">Latest from <a href="https://sloanreview.mit.edu/topic/sustainability/">Sustainability</a></h3><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/driving-sustainability-oriented-innovation/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/MAG-Geradts-Sustainability-Business-Innovation-Social-Environmental-Culture-Workplace-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/driving-sustainability-oriented-innovation/">Driving Sustainability-Oriented Innovation</a></h4><h5 class="topic-preview-article-byline">Thijs H.J. Geradts and Nancy M.P. Bocken</h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/strategy-forum/amazon-raised-its-minimum-wage-will-its-rivals-do-the-same/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/11/SF-Amazon-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/strategy-forum/amazon-raised-its-minimum-wage-will-its-rivals-do-the-same/">Amazon Raised Its Minimum Wage — Will Its Rivals Do the Same?</a></h4><h5 class="topic-preview-article-byline"></h5> </article><article class="topic-preview-article"><a href="https://sloanreview.mit.edu/article/finding-good-news-for-human-rights-after-khashoggi/" class="topic-preview-article-thumb"><img width="150" height="150" src="https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200-500x500.jpg 500w, https://sloanreview.mit.edu/content/uploads/2018/10/GEN-Smith-Sholz-Khashoggi-1200.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" /></a><h4 class="topic-preview-article-title"><a href="https://sloanreview.mit.edu/article/finding-good-news-for-human-rights-after-khashoggi/">Finding Good News for Human Rights After Khashoggi</a></h4><h5 class="topic-preview-article-byline">N. Craig Smith and Markus Scholz</h5> </article></div><!-- TPA-total: 0.0021328926086426 --></div></div>
						</li>
												<li class="no-display-scrolled">
							<button class="main-menu-column-2 secondary-nav-trigger">
								Special Features							</button>

							<ul class="secondary-menu"><li id="menu-item-44552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44552"><a href="https://sloanreview.mit.edu/big-ideas/artificial-intelligence-business-strategy/">Artificial Intelligence and Business Strategy</a></li>
<li id="menu-item-44554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44554"><a href="https://sloanreview.mit.edu/big-ideas/digital-leadership/">Digital Leadership</a></li>
<li id="menu-item-62241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62241"><a href="https://sloanreview.mit.edu/mitsmr-strategy-forum/">MIT SMR Strategy Forum</a></li>
<li id="menu-item-44556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44556"><a href="https://sloanreview.mit.edu/strategic-agility/">Strategic Agility</a></li>
<li id="menu-item-59348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59348"><a href="/big-ideas/strategic-measurement/">Strategic Measurement</a></li>
</ul>
						</li>
						</ul><div class="utility-menu has-subscribe-button"><button class="queryly_search_button search-trigger" title="Search MIT Sloan Management Review"><i class="mitcon-search"></i><span>Search</span></button><a href="https://shop.sloanreview.mit.edu/" class="store-button" title="Go to SMR Store"><i class="mitcon-cart"></i><span>Store</span></a><a class="login-button not-logged-in" title="Sign in to SMR" href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fthe-enabling-power-of-trust%3Farticle%3Dthe-enabling-power-of-trust%26post_type%3Darticle%26name%3Dthe-enabling-power-of-trust"><i class="mitcon-user2"></i><span>Sign In</span></a><a class="subscribe-button" title="Subscribe to SMR" href="https://sloanreview.mit.edu/subscribe/">Subscribe</a></div>		</div>
		<div id="menu-dropdown"></div>
	</nav>
</header>
	<div id="mit-smr-content">
		<img class="print p-logo" src="/static/print-logo.png"/>
 

	<div class="secondary-bar scrolled-top">
		<div class="l-content-wrap l-content-wrap--secondary">
			<div class="secondary-bar-container">
				 
				<h2 class="secondary-bar-title">What&#039;s Hot</h2>
				<span class="secondary-bar-spacer">></span>
				<ul class="secondary-bar-items"><li id="menu-item-59196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59196"><a href="https://sloanreview.mit.edu/subscribe-counterpoints-podcast/">NEW: Sports Analytics Podcast</a></li>
<li id="menu-item-59258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59258"><a href="https://sloanreview.mit.edu/article/using-digital-communication-to-drive-digital-change/">Using Digital Communication to Drive Digital Change</a></li>
<li id="menu-item-59260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59260"><a title="Twitter Chat" href="https://sloanreview.mit.edu/article/new-ways-to-gauge-talent-and-potential/">New Ways to Gauge Talent</a></li>
<li id="menu-item-59259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59259"><a href="https://sloanreview.mit.edu/issue/2018-fall/">Fall 2018 Issue</a></li>
</ul>			</div>
			<a href="#" class="secondary-bar-scroll-left">Scroll left</a>
			<a href="#" class="secondary-bar-scroll-right">Scroll right</a>
		</div>
	</div>



<section role="main" class="hentry">
	<header>
		<div class="l-content-wrap">
						<h2 class="entry-title">
				The Enabling Power of Trust			</h2>



			<div class="l-grid l-col-66and33 group">
				<div>

					
										<div class="article-meta">
						<span id="header-content-type-meta"><a href="https://sloanreview.mit.edu/?content_type=blog">Blog</a></span>						<span>
							<time datetime="2018-12-05T10:44:51+00:00" pubdate>
								<abbr class="published updated" title="2018-12-05T10:44:51+00:00">December 05, 2018</abbr>
							</time>
						</span>
												<span>Reading Time: 8 min&nbsp;</span>
						
					</div>
											<div class="article-byline">
														<a href="#article-authors">Douglas A. Ready</a>
													</div>
					
								</div>
				<div class="no-print">
					<aside id="topics-meta" >
													<a href="https://sloanreview.mit.edu/topic/digital/" title="Digital">Digital</a>, <a href="https://sloanreview.mit.edu/topic/leadership/" title="Leadership">Leadership</a>, <a href="https://sloanreview.mit.edu/topic/social-business/" title="Social Business">Social Business</a>, <a href="https://sloanreview.mit.edu/topic/strategy/" title="Strategy">Strategy</a>, <a href="https://sloanreview.mit.edu/topic/social-business-metrics/" title="Social Business Metrics">Social Business Metrics</a>, <a href="https://sloanreview.mit.edu/topic/leadership-skills/" title="Leadership Skills">Leadership Skills</a>, <a href="https://sloanreview.mit.edu/topic/leading-change/" title="Leading Change">Leading Change</a>, <a href="https://sloanreview.mit.edu/topic/organizational-behavior/" title="Organizational Behavior">Organizational Behavior</a>, <a href="https://sloanreview.mit.edu/topic/digital-business/" title="Digital Business">Digital Business</a>, <a href="https://sloanreview.mit.edu/topic/business-models-strategy/" title="Business Models">Business Models</a>, <a href="https://sloanreview.mit.edu/topic/executing-strategy/" title="Executing Strategy">Executing Strategy</a>					</aside>
				</div>
			</div>
			<div class="l-grid l-col-66and33 group m-special-options no-print">
				<div>
					<aside class="m-article-options">

	

	<h5><a href="https://sloanreview.mit.edu/subscribe/" class="marketing-click" id="Subscribe[article-tools]" rel="bookmark">Subscribe</a></h5>
</aside><!-- .m-article-options -->
				</div>
				<div>
					
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2rlBw8o" addthis:title="The Enabling Power of Trust"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2PnxLca" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2ro2lZE" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

					</div>
			</div>
		</div>
		<!-- .l-content-wrap -->
	</header>
	<!-- header -->
		<div class="l-article-wrap">

	    <div class="l-article-blinder-outer">
            <div class="l-article-blinder-inner">




        <article class="entry-content l-content-wrap group">

                    <div class="entry-summary  "><p> In order to implement effective leadership in the digital age, we need to bridge the gap between what we know to be true today and what we believe will be true tomorrow.</p>
</div><aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569a363" name="514356569a363" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367209&cb=1405744971&c.topic=strategy&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569a363&cb=1405744971"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367209&cs=514356569a363&cb=1405744971" border="0" alt=""></a>
    </iframe>
</aside>
<div class="article-sidebar">
<figure>
<img src="https://sloanreview.mit.edu/content/uploads/2018/11/FL-Ready-Trust-Leadership-2400-300x300.jpg" width="300" alt="Business leader scales vertically clasped hands using a rope tied in a bow to one of the thumbs" /><br />
</figure>
</div>
<p>What will it take to become a great leader in the digital economy? What will be the differentiating <em>skill sets</em> (what individuals will need to do) and <em>mind-sets</em> (how they will need to think and behave) that will shed light on what it will take to lead next-generation organizations effectively? We have set out to address these important questions as the foundation for <cite>MIT Sloan Management Review’s</cite> newest Big Ideas Initiative: The Future of Leadership in the Digital Economy.</p>
<p>Since it is impossible to know the future with certainty, we started by establishing a hypothesis about what skills and attributes this future leader might possess. We laid that hypothesis out in my first blog post, <a href="https://sloanreview.mit.edu/article/leading-into-the-future">“Leading Into the Future,”</a> in which we indicated that there will be both contextual elements (meaning fit for purpose for the digital economy) and core enabling elements (meaning traits that are so important that they form the cultural fabric of an organization). Merged together, we believe these core and contextual elements will help define what great leadership will look and feel like in the digital economy.</p>
<p>This was a good start, but an insufficient one, because we need to bridge the gap between what we <em>know</em> to be true today and what we <em>believe</em> will be true tomorrow. To help build that bridge, we will soon be distributing a global survey to thousands of practicing managers and leaders from around the world to get their views on this matter. We have also begun conducting in-depth interviews with CEOs, C-suite team members, heads of digitalization, senior line and functional leaders, and other thought leaders in all things digital.</p>
<h3>Leadership Characteristics: Identifying the Usual Suspects</h3>
<p>Go to any management conference today and you’ll hear a litany of the now-familiar <a href="https://sloanreview.mit.edu/article/buzzword-strategy-generator-are-you-developing-meaningful-strategies/">buzzwords</a> about the qualities of the leader of the future. To begin testing our hypothesis that would guide this project, we decided to formulate our own top 10 list of future leadership requirements to see how closely our assumptions about future leadership effectiveness in the digital economy will align with the survey responses and with the views of those whom we’ll be interviewing. Here’s our list, and we’d love to hear how close ours is to yours:</p>
<ol>
<li><em>Change mastery</em>: Mobilize resources to do things differently, faster, better, and more efficiently.</li>
<li><em>Managing smart innovation</em>: Launch small, frequent experiments &mdash; fail fast, learn, then reset.</li>
<li><em>Execution excellence</em>: Visions are only powerful if executed well for customer value enhancement.</li>
<li><em>Technical/analytical savvy</em>: Understand the power of analytics and design thinking.</li>
<li><em>Nurture relationships</em>: Optimize networks, embrace ecosystem partners, and collaborate to win.</li>
<li><em>Empower to engage</em>: Unleash the energy in your team &mdash; next-generation talents won’t have it any other way.</li>
<li><em>Authenticity</em>: Know yourself, be yourself, and bring that person to work every day.</li>
<li><em>Empathy</em>: Diverse, inclusive teams will require new perspectives and approaches to leading.</li>
<li><em>Encourage dissent and transparency</em>: Make questioning everything a two-way street.</li>
<li><em>Clear-minded communications</em>: Make it clear, frequent, honest, and engaging.</li>
</ol>
<div class="email-signup-form">
  <form>
    <h1><p>Email Updates on Digital Culture &#038; Strategy</p>
</h1>
    <p class='email-signup-text'>Get monthly email updates on platforms, digital leadership, digital transformation, and ethics.</p>    <input type="text" name="email" placeholder="Enter your email address">
    <button type="button" name="submit">Sign up</button>
    <p class="email-signup-error">Please enter a valid email address</p>
    <p class="email-signup-success">Thank you for signing up</p>
    <p class="email-signup-link"><a href="/privacy-policy/">Privacy Policy</a></p>
    <input type="hidden" name="source" value="site-article">
    <input type="hidden" name="list" value="digital">
    <input type="hidden" name="listID" value="131">
  </form>
</div>

<script>

function isValidEmail() {
  var pattern = /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i;
  return pattern.test(jQuery('.email-signup-form input[type=text]').val());
};

jQuery( document ).ready(function() {

  jQuery('.email-signup-form button').on('click', function(e){
    e.preventDefault();
    if( !isValidEmail() ) {
      jQuery('.email-signup-error').fadeIn();
      jQuery('.email-signup-success').fadeOut();
      e.preventDefault();
    }else{
      jQuery('.email-signup-error').fadeOut();
      jQuery('.email-signup-success').fadeIn();
      var $form = jQuery(this).parents('form:first');
      jQuery.post(
        'https://sloanreview.mit.edu/wp-admin/admin-ajax.php',
        {
          action : 'esf_subscribe',
          email  : jQuery("input[name='email']", $form).val(),
          source : jQuery("input[name='source']", $form).val(),
          list   : jQuery("input[name='list']", $form).val(),
          listID : jQuery("input[name='listID']", $form).val()
        }
      );
    }

    return false;
  })

});

</script>

<h3>How Mind-Sets Enable Skill Sets</h3>
<p>I’m guessing that our list comes pretty close to yours. Yet, it’s one thing to rattle off a list of desired leadership qualities and quite a different thing to understand the forces that are driving and enabling these characteristics to take hold in people and, with nurturing, help future leaders grow and flourish. This brings us to the other half of our hypothesis &mdash; that the leadership skill sets that will be identified as critically important for the digital economy will have little chance of gaining traction unless they are supported and enabled by a leadership mind-set that will help these new behaviors become the company’s normative behaviors.</p>
<p>This means that people will be less likely to innovate if innovation is not valued and modeled by the company’s leaders. We have identified four of these enabling leadership mind-sets that we believe are critically important for effective leadership in the digital economy. In addition to taking on a demanding set of new skills, leaders in the digital economy will set the tone in their organizations by showing up every day and demonstrating these enabling mind-sets: <em>results focused</em>, <em>resiliency wired</em>, <em>purpose driven</em>, and <em>trust based</em>. Moreover, they’ll need to be passionate about cultivating these mind-sets in their teams.</p>
<aside class="article-ad ad-300 ad-loop ad-300x600"><h6>advertisement</h6>    <iframe id="514356569b4d1" name="514356569b4d1" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367218&cb=508545256&c.topic=strategy&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="600">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569b4d1&cb=508545256"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367218&cs=514356569b4d1&cb=508545256" border="0" alt=""></a>
    </iframe>
</aside>
<p>Why these four?</p>
<ul>
<li><em>Results</em>, because customer loyalty is fast becoming a quaint concept from the olden days, whereas achieving superior results never goes out of style.</li>
<li><em>Resiliency</em>, because despite how brilliant you think your business model might be, you can bet there are teams of people dedicated right now to making it obsolete.</li>
<li><em>Purpose</em>, because the best and brightest next-gens are inspired not only by interesting work but also by feeling that their work is contributing to making the world a better place.</li>
<li><em>Trust</em>, because we feel safer taking risks, innovating, and speaking our minds when doing so in trust-based environments.</li>
</ul>
<p>At first glance, both the skill sets and mind-sets mentioned above could be perceived as important for just about any company, regardless of the level of digitalization of its business model. So, let’s take a closer look at just one of these enabling mind-sets, <em>trust</em>, to see why this is so critical to leading effectively in the digital economy. We will visit the skill sets and the other three enabling mind-sets with this same intent in future blog posts, so stay tuned!</p>
<h3>Trust: The Coin of the Realm</h3>
<p>“Even though Tencent was born digital, that doesn’t mean we aren’t facing continuous disruption and transformation challenges,” states Arthur Yeung, a senior adviser who sits in the Executive Committee Meeting of the Chinese internet and social media giant. “If you think of it, in a very short time, technology has evolved from typing to touching to voice to thinking.  We grew up thinking that the internet was mostly for consumers,” he notes. (Tencent is one of the world’s largest online gaming companies, and its messaging apps, WeChat and QQ, dominate the Chinese user community.) Yeung continues: “But now we see the new opportunity in empowering operational efficiency and customer intimacy for businesses. We need to think about the ABCs: artificial intelligence, big data, and cloud.” But moving from a B2C to a B2B business model holds a number of risks and challenges, not the least of which is betting that the company’s talent pool will be able to make the change to a rapid innovation and experimentation mind-set.</p>
<p>“In the past, companies usually hired leaders who were good at creating standardized processes, formulating five-year strategic plans, and establishing a series of controls for people to follow those plans in order to win in business,” says Yeung. “But now, in the digital economy, we realize we need to hire leaders who can create an innovation-minded culture that fosters creative thinking, agility, and speed. We can’t do any of those things without building a solid foundation of trust and empowerment.”</p>
<p>Yeung’s points ring true. Will Tencent’s talent own up to the fact that their skills might be lacking as the company moves increasingly into the B2B world? Will those leaders who have built their careers and reputations at the company trust that they won’t be cast aside if they acknowledge they need digital upskilling?</p>
<p>Yeung makes one additional point: “At Tencent, we want people to feel and think like owners, not to work like employees under command and control. If people start to lose [the] passion and initiative to create new opportunities, then they won’t be a good fit with our future, but if they are willing to experiment and grow, we will invest in them. Trust is a two-way street.”</p>
<h2 class='related-queryly-title'>Read Related Articles</h2><div class='related-queryly--desktop related-queryly--middle'></div>
<p>Another executive with whom we spoke was Hariolf Wenzler. As chief strategy officer of Baker McKenzie’s German and Austrian offices and the head of the company’s new Innovation Hub, Wenzler co-led one of the firm’s newest initiatives: “ReInvent Law.” Unlike Tencent, which is a company that was born digital, most law firms come with a long heritage and standardized ways of doing business, as one might expect. And with those standardized ways of doing business, standardized ways of working and a culture that hasn’t been kind to those that have tried to innovate have emerged.</p>
<p>The law firm has seen that AI and machine learning are poised to radically transform its industry, and to its credit, Baker McKenzie’s leaders have been pursuing the profile of the “lawyer of the future” for some time now, given the transformative changes in the industry on the horizon. But while Tencent’s transformation was more business model centered, Baker McKenzie’s transformation challenges are more cultural in nature. Wenzler reflects on the qualities of the leader of the future for Baker McKenzie, given the digitalization of the industry: “There is great wisdom in listening to and observing how millennials think and behave, and what they value. They want their voices heard. They want to work in a transparent environment; in fact, they appreciate radical transparency. But we have to understand that to have radical transparency, you must build a culture of radical trust. Trust is the new coin of the realm. Will a young associate speak up if she feels there is a better, more innovative way to serve our clients but also wonders if her bosses might resent her for questioning the status quo? Our accountability used to be to billable hours. For us to break away from our old ways of thinking and working, we need a new accountability, and that is to trust one another even more.”</p>
<p>These two company examples illustrate the importance of embedding core leadership mind-sets, such as being results-focused, resiliency-wired, purpose-driven, and trust-based, to facilitating the development of new skill sets, such as speed, experimentation, design thinking, and empathy, needed to lead effectively in the digital economy.</p>
<aside class="article-ad ad-300 ad-loop ad-300x250"><h6>advertisement</h6>    <iframe id="514356569c1b6" name="514356569c1b6" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=367219&cb=2062953798&c.topic=strategy&c.type=blog" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250">
        <a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=514356569c1b6&cb=2062953798"><img src="s://sloanreview-d.openx.net/w/1.0/ai?auid=367219&cs=514356569c1b6&cb=2062953798" border="0" alt=""></a>
    </iframe>
</aside>
												<div id="article-authors" class="l-ref-block article-authors--inside ">
																											<aside><h5>About the Author</h5><p>Douglas A. Ready is a senior lecturer in organizational effectiveness at the MIT Sloan School of Management, founder and CEO of the International Consortium for Executive Development Research (ICEDR), and <cite>MIT SMR</cite> guest editor. He tweets <a href="https://twitter.com/doug_ready">@doug_ready</a>.</p>
</aside>												</div>
										                </article><!-- .l-content-wrap -->

                                <div class="l-article-references">
                    <article class="l-content-wrap">
                        
<aside class="l-article-tags" id="topics-meta-footer">
	<span class="l-tags">Tags:</span> <span><a href="https://sloanreview.mit.edu/tag/digital-strategy/" rel="tag">Digital Strategy</a>, <a href="https://sloanreview.mit.edu/tag/leadership/" rel="tag">Leadership</a>, <a href="https://sloanreview.mit.edu/tag/social-business-2/" rel="tag">Social Business</a></span>
</aside>
                            <aside id="reprint-id"><span>Reprint #:</span> W63493</aside>
                                            </article>

                    
<aside class="articles-read-next articles-read-next--hidden related-posts">
        <h5>What to read next</h5><a href="" class="show-all-related">Show Related Articles</a>
        <ul>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/bill-it-kill-it-or-keep-it-free/"><img src="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ulaga-B2B-Product-Lines-Free-Services-Profits-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ulaga-B2B-Product-Lines-Free-Services-Profits-1200.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ulaga-B2B-Product-Lines-Free-Services-Profits-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ulaga-B2B-Product-Lines-Free-Services-Profits-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ulaga-B2B-Product-Lines-Free-Services-Profits-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ulaga-B2B-Product-Lines-Free-Services-Profits-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ulaga-B2B-Product-Lines-Free-Services-Profits-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ulaga-B2B-Product-Lines-Free-Services-Profits-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ulaga-B2B-Product-Lines-Free-Services-Profits-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ulaga-B2B-Product-Lines-Free-Services-Profits-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ulaga-B2B-Product-Lines-Free-Services-Profits-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/10/MAG-Ulaga-B2B-Product-Lines-Free-Services-Profits-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Bill It, Kill It, or Keep It Free?"></a>
            <h4><a href="https://sloanreview.mit.edu/article/bill-it-kill-it-or-keep-it-free/">Bill It, Kill It, or Keep It Free?</a></h4>
            <p>B2B companies can seize new sales by charging for services they’ve been giving away.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/competing-through-joint-innovation/"><img src="https://sloanreview.mit.edu/content/uploads/2016/12/Hensmans-Global-Competing-Joint-Innovation-1200-1.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2016/12/Hensmans-Global-Competing-Joint-Innovation-1200-1.jpg 1200w, https://sloanreview.mit.edu/content/uploads/2016/12/Hensmans-Global-Competing-Joint-Innovation-1200-1-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2016/12/Hensmans-Global-Competing-Joint-Innovation-1200-1-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2016/12/Hensmans-Global-Competing-Joint-Innovation-1200-1-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2016/12/Hensmans-Global-Competing-Joint-Innovation-1200-1-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2016/12/Hensmans-Global-Competing-Joint-Innovation-1200-1-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2016/12/Hensmans-Global-Competing-Joint-Innovation-1200-1-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2016/12/Hensmans-Global-Competing-Joint-Innovation-1200-1-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2016/12/Hensmans-Global-Competing-Joint-Innovation-1200-1-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Competing Through Joint Innovation"></a>
            <h4><a href="https://sloanreview.mit.edu/article/competing-through-joint-innovation/">Competing Through Joint Innovation</a></h4>
            <p>The Chinese telecom company Huawei has used strategic partnerships to gain ground in Europe.
</p>
        </li>


        <li>

           
            <a class="inset-border-link small" href="https://sloanreview.mit.edu/article/shift-from-corporate-training-to-continuous-learning/"><img src="https://sloanreview.mit.edu/content/uploads/2018/04/DL-schiller-1200.jpg"
                 srcset="https://sloanreview.mit.edu/content/uploads/2018/04/DL-schiller-1200.jpg 4225w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-schiller-1200-150x150.jpg 150w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-schiller-1200-300x300.jpg 300w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-schiller-1200-768x768.jpg 768w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-schiller-1200-1024x1024.jpg 1024w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-schiller-1200-600x600.jpg 600w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-schiller-1200-200x200.jpg 200w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-schiller-1200-100x100.jpg 100w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-schiller-1200-175x175.jpg 175w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-schiller-1200-250x250.jpg 250w, https://sloanreview.mit.edu/content/uploads/2018/04/DL-schiller-1200-500x500.jpg 500w"
                 sizes="(max-width: 230px) 100vw, 230px" alt="Shift From Corporate Training to Continuous Learning"></a>
            <h4><a href="https://sloanreview.mit.edu/article/shift-from-corporate-training-to-continuous-learning/">Shift From Corporate Training to Continuous Learning</a></h4>
            <p>Mentoring groups elevate certain leaders and help organizations learn continuously, according to Everwise Corp.’s president, Colin Schiller.</p>
        </li>


    </ul><a href="" class="hide-related">Hide Related Articles</a>
</aside>



                </div>

                <div class="read-more read-more-enabled">
                    <div class="read-more-gradient"></div>
                    <div class="center-read-more">
                        <a href="" class="btn-read-more">Read More</a>
                    </div>
                </div>

            </div> <!-- .l-article-blinder-inner -->
        </div> <!-- .l-article-blinder-outer -->

										<div id="article-authors--outside" class="article-authors article-authors--outside ">
							<div class="l-content-wrap">
																<aside><h5>About the Author</h5><p>Douglas A. Ready is a senior lecturer in organizational effectiveness at the MIT Sloan School of Management, founder and CEO of the International Consortium for Executive Development Research (ICEDR), and <cite>MIT SMR</cite> guest editor. He tweets <a href="https://twitter.com/doug_ready">@doug_ready</a>.</p>
</aside>								
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2rlBw8o" addthis:title="The Enabling Power of Trust"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2PnxLca" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2ro2lZE" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

								</div>
						</div>
				
		<footer class="l-article-footer">
			<article class="l-content-wrap">
				<h2 class="related-queryly-title">More Like This</h2>
				<div class="related-queryly--desktop related-queryly--footer"></div>
				
	<aside class="m-social-icons addthis_toolbox addthis_default_style">

		<div>

			<h5>Share</h5>

			<ul class="share-buttons">
				<li><a data-net="twitter" class="social-button addthis_button_twitter icon-twitter" addthis:url="https://mitsmr.com/2rlBw8o" addthis:title="The Enabling Power of Trust"><span class="visuallyhidden">Share on Twitter</span></a></li>
				<li><a data-net="facebook" class="social-button addthis_button_facebook icon-facebook" addthis:url="https://mitsmr.com/2PnxLca" ><span class="visuallyhidden">Share on Facebook</span></a></li>
				<li><a data-net="linkedin" class="social-button addthis_button_linkedin icon-linked_in" addthis:url="https://mitsmr.com/2ro2lZE" ><span class="visuallyhidden">Share on LinkedIn</span></a></li>
				<li><a data-net="email" class="social-button addthis_button_email icon-mail"><span class="visuallyhidden">Share through Email</span></a></li>
							</ul>

		</div>

		
	</aside><!-- .m-social-share -->

				</article>
		</footer>
		<div class="print p-footer">
	<div class="copyright group">
		<p>Copyright &copy; Massachusetts Institute of Technology, 1977-2018. All rights reserved.</p>
	</div>
	<div class="print-info">
		<p>Permission is required to copy or distribute MIT Sloan Management Review articles.</p>
	</div>
	<div class="print-url">
		<p>Buy permissions here: <span class="print-url-href">https://sloanreview.mit.edu/article/the-enabling-power-of-trust/</span>
	</div>
</div><section class="l-comment-wrap">
	<div class="l-content-wrap">
		<div class="l-grid l-col-66and33 group">
		    			<article id="comments" class="chapter waypoint" data-index="1">			      
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/the-enabling-power-of-trust/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+mitsmr+%28MIT+Sloan+Management+Review%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must <a href="https://sloanreview.mit.edu/wp-login.php?redirect_to=https%3A%2F%2Fsloanreview.mit.edu%2Farticle%2Fthe-enabling-power-of-trust%2F">sign in</a> to post a comment.<br /><br />First time here? <a href="https://sloanreview.mit.edu/sign-up/">sign up for a free account</a>: comment on articles and get access to many more articles.</p>	</div><!-- #respond -->
				</article>
		</div>	
	</div>
</section>

	</div><!-- .l-article-wrap -->
</section><!-- main -->

	</div>
			<section class="l-fat-footer">
			<ul class="group">
				<li>
					<h5>From Our Partners</h5>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7b612" name="519cc54d7b612" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421746&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7b612&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421746&cs=519cc54d7b612&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
							<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7be8e" name="519cc54d7be8e" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421747&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7be8e&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421747&cs=519cc54d7be8e&cb={random}" border="0" alt=""></a></iframe>					</aside>
					<span>advertisement</span>
				</li>
						<li>
					<aside>
						<!--/* OpenX IFrame tag */-->
<iframe id="519cc54d7c5e4" name="519cc54d7c5e4" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=421748&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="150"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=519cc54d7c5e4&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=421748&cs=519cc54d7c5e4&cb={random}" border="0" alt=""></a></iframe> <style>#mit-smr-content > section > .l-article-wrap{overflow-x: initial!important;}</style>					</aside>
					<span>advertisement</span>
				</li>
					</ul>
		</section>
		<footer role="contentinfo" class="no-print">
		<div class="l-content-wrap">

						<nav role="navigation" aria-label="Footer Navigation">
				<h3 class="visuallyhidden">Navigate to:</h3>
				<ol><li id="menu-item-18379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18379"><a href="https://sloanreview.mit.edu/">Home</a></li>
<li id="menu-item-18380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18380"><a href="https://sloanreview.mit.edu/about/">About Us</a></li>
<li id="menu-item-18381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18381"><a href="https://sloanreview.mit.edu/advertise/">Advertise</a></li>
<li id="menu-item-18383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18383"><a href="https://sloanreview.mit.edu/authors/">Author Guidelines</a></li>
<li id="menu-item-18384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18384"><a href="https://sloanreview.mit.edu/contact/">Contact Us</a></li>
<li id="menu-item-33543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33543"><a href="https://sloanreview.mit.edu/help/">Help</a></li>
<li id="menu-item-20518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20518"><a href="https://sloanreview.mit.edu/follow/">Get Updates</a></li>
<li id="menu-item-39982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39982"><a href="https://sloanreview.mit.edu/masthead/">Masthead</a></li>
</ol>			</nav><!-- main nav -->
			
			<h6 class="vcard">Copyright &copy; <a href="http://web.mit.edu" class="org" rel="author">Massachusetts Institute of Technology</a>, 1977–2018. All rights reserved.</h6>

		</div><!-- .l-content-wrap -->
	</footer><!-- footer -->


            <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=mitsmr"></script>
        <script src="https://platform.twitter.com/widgets.js"></script>
        <script> var addthis_share = {templates: { twitter: '{{title}} {{url}} via @mitsmr' }} </script>
		<script type="text/javascript">var addthis_config = {data_track_clickback: false}</script>
	
	
	<script id="welcome-ad" type="text/template"><!--/* OpenX IFrame tag */-->
<iframe id="b821923fcc" name="b821923fcc" src="https://sloanreview-d.openx.net/w/1.0/afr?auid=289284&cb={random}" frameBorder="0" frameSpacing="0" scrolling="no" width="640" height="480"><a href="https://sloanreview-d.openx.net/w/1.0/rc?cs=b821923fcc&cb={random}" ><img src="https://sloanreview-d.openx.net/w/1.0/ai?auid=289284&cs=b821923fcc&cb={random}" border="0" alt=""></a></iframe></script>
			<script>var welcome_ad_timeout="172800000";</script>
			<script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/welcome-ad.js"></script>
			
			<script type="text/javascript">				
			(function k() {
				window.$SendToKindle && window.$SendToKindle.Widget ? $SendToKindle.Widget.init( {"content": ".entry-content", "title": ".l-content-wrap h2.entry-title", "author": ".article-byline", "published": ".published .updated"} ) : setTimeout( k, 500 ); 
				if(jQuery('.kindleWidget').length)
				jQuery('.kindleWidget').on('click', function(e) { e.preventDefault(); });
			})();
		</script>
		<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/search.js?ver=1a287d4056c9e8a348933a27be914ed9d3963622'></script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/modernizr.js?ver=1a287d4056c9e8a348933a27be914ed9d3963622'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sloanreview.mit.edu/content/themes/smr-desktop/js/dist/scripts.min.js?ver=1a287d4056c9e8a348933a27be914ed9d3963622'></script>
<!--[if (lt IE 9) & (!IEMobile)]><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/selectivizr.js"></script><script src="https://sloanreview.mit.edu/content/themes/smr-desktop/js/ext-selectors.js"></script><![endif]-->			<!-- Begin Auto-Tracker Code -->
			<script type="text/javascript">
				tagLinkEvent('callAutoTracker');
			</script>
			<!-- End Auto-Tracker Code -->
		 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"2362c7daf3","applicationID":"126516338","transactionName":"NFIBZUIFWRJTU01QVw0YIlJEDVgPHUNQV18PUk5QQhBeAl5V","queueTime":0,"applicationTime":684,"atts":"GBUCEwofShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
